Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.02.2016, 20:01   #31
Captain_Slow
Lernfähiges Mitglied
 
Benutzerbild von Captain_Slow
 
Registriert seit: 10.02.2011
Ort: Langenhagen
Fahrzeug: Roadmaster
Standard

Zitat:
Zitat von Sebastian_ Beitrag anzeigen
Hat die jeder E32? Oder wie merke ich ob ich eine habe?
Im Kofferraum die Verkleidung der linken Seitenwand abnehmen, tief dahinter wohnt er, zumindest beim Hifisystem, ich meine aber auch schon beim normalen System. Es gibt übrigens auch Radios, die man nur mit dem Hifisystem betreiben kann, da sie den normalen Verstärker "umbringen", evt. ist das passiert ?
Captain_Slow ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:06   #32
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Standard

@ Ich e32
Okay, werde das mal probieren.
Sebastian_ ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:08   #33
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Standard

@Captain_Slow
Werde mal schauen ob er bei mir vorhanden ist. Habe wie gesagt den Business CD eingebaut (der mit den Tasten zum Weiterschalten auf der linken Seite). Weiß nicht, ob diese geeignet ist.
Sebastian_ ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:09   #34
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Das siehts du anhand der Vin...
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:16   #35
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Standard

Wie bekomme ich denn die untere Abdeckung ab? Weil da ist ja der Hebel für die Motorhaube dran...
Sebastian_ ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:22   #36
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Abschrauben.. ist ne 10er Mutter..
Interner Link) http://www.7-forum.com/forum/5/demon...rne-73057.html
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:35   #37
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Frage

Okay, also der Lautsprecher funltioniert auch. Allerdings ist ein gelbes und ein weißes Kabel abgesteckt.. Müssen die dran?
Sebastian_ ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:40   #38
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Standard

Interner Link) http://www.7-forum.com/forum/attachm...1&d=1454441973
Angehängte Grafiken
Dateityp: jpg image.jpg (105,4 KB, 13x aufgerufen)
Sebastian_ ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:50   #39
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Nicht das ich wüsste... Anscheinend biste ja grade am Fahrzeug.

Mach mal mit einem Multimeter folgendes:
Gehe an den Lautsprechernschluss vom Block und an den vom Lautsprecher und klingel die Leitung mal durch..
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 20:59   #40
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Standard

Okay.. Also bei den Kabeln die zum Lautsprecher gehen kommt nichts an.
Sebastian_ ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
einseitig, radio, sound


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein Ton beim Radio Chris6886 BMW 7er, Modell E38 1 03.09.2011 21:27
HiFi/Navigation: DSP eingebaut jetzt kein ton bei CD und radio nur sehr leise !!!! D.K BMW 7er, Modell E38 9 26.05.2009 14:49
Elektrik: Radio kein Ton 7erOlli BMW 7er, Modell E38 1 11.11.2007 17:44
Elektrik: Radio-Ton wie Blechdose, CD/TV+MC-Ton ok. harzer BMW 7er, Modell E38 3 07.03.2006 13:09
Elektrik: Radio ohne Ton B.M.W.I.B BMW 7er, Modell E38 2 05.01.2006 21:25


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group