Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.09.2008, 15:11   #31
CarstenE
Heizölverleiher
 
Benutzerbild von CarstenE
 
Registriert seit: 08.05.2003
Ort: Gummersbach
Fahrzeug: E200 Kompressor, leider kein E32 730iA mehr
Standard

Zitat:
Zitat von technikus Beitrag anzeigen
u
Hat die Benzinpumpe nicht ein eigenes Relais, welches man brücken kann ?


Gruß technikus

Hat sie...

Das Relais sitzt in Fahrtrichtung rechts unter der schwarzen Abdeckung. Es müsste ein orangenes sein. Ich glaube das es dort auch ein weisses gibt.
__________________
Der Umwelt zuliebe:
Meine Nachricht werde mit wiederverwertbaren Buchstaben geschrieben
Sie sind somit voll digital recyclebar
CarstenE ist offline   Antwort Mit Zitat antworten
Alt 05.09.2008, 15:15   #32
Robbie
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von CarstenE Beitrag anzeigen
Hat sie...

Das Relais sitzt in Fahrtrichtung rechts unter der schwarzen Abdeckung. Es müsste ein orangenes sein. Ich glaube das es dort auch ein weisses gibt.

Haben wir schon getestet in dem wir es gebrückt haben, dadurch sprang er auch nicht besser an.
  Antwort Mit Zitat antworten
Alt 05.09.2008, 20:02   #33
spaceballer
Erfahrenes Mitglied
 
Benutzerbild von spaceballer
 
Registriert seit: 28.08.2008
Ort: Schwarzwald
Fahrzeug: E32 730i M30 (05.87), E32 730i V8 M60 (06.92), E30 318IS M42 (03.90), E30 318i Cabrio M40 (08.93), Moto Guzzi California 1100i
Standard

Zitat:
Zitat von CarstenE Beitrag anzeigen
Dieser Abnehmer am Zündkabel Zylinder 1 HINTER (von Zündspule aus gesehen) dem Verteiler, dient meines Erachtens als Prüfung ob die Zündverteilung noch i.O ist. Sollte diese Spule kein Signal erzeugen geht die Steuerung von einer Störung aus und schaltet alles ab (z.B. Benzinpumpe). Eine andere Funktion erschliesst sich mir nicht- Weil dort wird nur dann ein Signal erzeugt wenn der Verteiler auf Zündung steht und die DME ein Zündsignal abgibt.
Grüsse
Carsten
Sitzt der Abnehmer nicht am Kabel Zylinder 6?

Zitat:
Zitat von CarstenE Beitrag anzeigen
Hat sie...

Das Relais sitzt in Fahrtrichtung rechts unter der schwarzen Abdeckung. Es müsste ein orangenes sein. Ich glaube das es dort auch ein weisses gibt.
Das orangene Relais ist für die Benzinpumpe.
Der E30 hatte mal Probleme mit dem Pumpenrelais und es wurde dann ein anderes verbaut. Eine komisches ganz hellgrünes Relais. Seitdem keine Probleme mehr.
Das weisse Relais ist für die Stromversorgung der DME.


Zitat:
Zitat von Robbie Beitrag anzeigen
Haben wir schon getestet in dem wir es gebrückt haben, dadurch sprang er auch nicht besser an.
Dann müsste man den Fehler eher auf die Zündung oder die DME schieben können.
Falls ich morgen mal Zeit habe werde ich das DME Relais (weiss) mal überbrücken und schauen was dann passiert.
Ach ja, meine Batterie ist auch neu und original von BMW. Keine zu kleine Baumarktbatterie...

Gruß...
spaceballer ist offline   Antwort Mit Zitat antworten
Alt 06.09.2008, 01:10   #34
technikus
Gesperrt
 
Registriert seit: 24.08.2007
Ort: Aachen
Fahrzeug: E32-730i R6 M30 (05.1989) shadowline, Leder, SHD, DWA
Beitrag

Zitat:
Zitat von spaceballer Beitrag anzeigen
Sitzt der Abnehmer nicht am Kabel Zylinder 6?
Ich glaube ja, da die Zylinder von der Spritzwand aus nach vorne in Fahrtrichtung gezählt werden. Der schlecht gekühlteste Zylinder ist der erste vor der Spritzwand.

Zitat:
Zitat von spaceballer Beitrag anzeigen
Dann müsste man den Fehler eher auf die Zündung oder die DME schieben können.
Das wäre eigentlich die logische Konsequenz, aber man hat schon Pferde kotzen sehen

Gruß technikus
technikus ist offline   Antwort Mit Zitat antworten
Alt 06.09.2008, 15:14   #35
spaceballer
Erfahrenes Mitglied
 
Benutzerbild von spaceballer
 
Registriert seit: 28.08.2008
Ort: Schwarzwald
Fahrzeug: E32 730i M30 (05.87), E32 730i V8 M60 (06.92), E30 318IS M42 (03.90), E30 318i Cabrio M40 (08.93), Moto Guzzi California 1100i
Standard

Zitat:
Zitat von technikus Beitrag anzeigen
Ich glaube ja, da die Zylinder von der Spritzwand aus nach vorne in Fahrtrichtung gezählt werden. Der schlecht gekühlteste Zylinder ist der erste vor der Spritzwand.
Gruß technikus
Hallo technikus,
bei BMW werden die Zylinder vom Kettenantrieb bez. vom Zündverteiler aus gezählt.
Im ETK von BMW heisst es auch Zündkabel 6.Zylinder mit Impulsgeber...

Gruß...
spaceballer ist offline   Antwort Mit Zitat antworten
Alt 06.09.2008, 17:39   #36
technikus
Gesperrt
 
Registriert seit: 24.08.2007
Ort: Aachen
Fahrzeug: E32-730i R6 M30 (05.1989) shadowline, Leder, SHD, DWA
Beitrag

Zitat:
Zitat von spaceballer Beitrag anzeigen
Hallo technikus,
bei BMW werden die Zylinder vom Kettenantrieb bez. vom Zündverteiler aus gezählt.
Im ETK von BMW heisst es auch Zündkabel 6.Zylinder mit Impulsgeber...

Gruß...
Aha, das wußte ich nicht. Gilt das denn nur bei BMW ? Ich hatte immer geglaubt die Zählrichtung sei genormt !?

Gruß technikus
technikus ist offline   Antwort Mit Zitat antworten
Alt 06.09.2008, 18:28   #37
spaceballer
Erfahrenes Mitglied
 
Benutzerbild von spaceballer
 
Registriert seit: 28.08.2008
Ort: Schwarzwald
Fahrzeug: E32 730i M30 (05.87), E32 730i V8 M60 (06.92), E30 318IS M42 (03.90), E30 318i Cabrio M40 (08.93), Moto Guzzi California 1100i
Standard

Hallo technikus,

ob die Zählrichtung genormt ist kann ich dir nicht sagen.
Bei BMW, Mercedes, Opel, VAG, Renault, Peugeot und Citroen ist es zumindest immer so, dass der erste Zylinder auf der Seite des Steuerriemens (Zahnriemen) oder Steuerkette liegt.

Wie es bei anderen Fabrikaten gehandhabt wird kann ich nicht sagen. Bei Japanern kommt man leicht ins straucheln, da bei denen die Motoren oft andersrum eingebaut sind. Man darf sich nicht bei quer eingebauten Motoren aneignen einfach wenn man davor steht, dass der erste Zylinder links sitzt, da bei denen der Zahnriemen oder die Kette oft auf der rechten Seite ist und somit auch der erste Zylinder rechts sitzt...

Gruß...
spaceballer ist offline   Antwort Mit Zitat antworten
Alt 12.09.2008, 06:36   #38
Robbie
Gast
 
Ort:
Fahrzeug:
Standard

So, leider haben wir gestern Abend zwei Dinge auf einmal gewechselt, eigentlich ging es uns um den OT-Geber, aber um Platz zu schaffen sollte der Zündverteiler auch mit raus und da offenbarte sich uns ein total verschlissenes Teil. Da ich vom B35 noch einen hatte, bauten wir ihn gleich auch mit ein und seit dem springt der Wagen normal an.
Sollte er wieder Mucken machen, melde ich mich.
Gibts Bei Euch auch was neues zu dem Thema? Letztes Posting war am 06.09.


Grüße Robbie

EDIT nach der Fahrt auf die Arbeit:
Also, er sprang etwas, also nur ganz wenig, schlechter an als man erwartet. Nimmt aber jetzt das Gas besser an und die Laufruhe kommt mir besser vor. Hoffe da steckt nich zu viel Placebo mit drin. Melde mich sobald er wieder spinnt, wenn er das nicht tut, poste ich in 3 Tagen nochmal, bis dahin sollte er es auf jeden Fall wieder getan haben.

EDIT2:
Eben war ich nochmal am Wagen und habe ihn 2 mal gestartet. Beim ersten Versuch wieder 2 mal mehr als üblich geleiert und beim 2ten alles so wie es soll. Könnte also sein das es genau so ist wie vorher, wird man aber erst im alltag sehen.

Geändert von Robbie (12.09.2008 um 09:52 Uhr).
  Antwort Mit Zitat antworten
Alt 12.09.2008, 16:08   #39
technikus
Gesperrt
 
Registriert seit: 24.08.2007
Ort: Aachen
Fahrzeug: E32-730i R6 M30 (05.1989) shadowline, Leder, SHD, DWA
Beitrag

Zitat:
Zitat von Robbie Beitrag anzeigen
So, leider haben wir gestern Abend zwei Dinge auf einmal gewechselt, eigentlich ging es uns um den OT-Geber, aber um Platz zu schaffen sollte der Zündverteiler auch mit raus und da offenbarte sich uns ein total verschlissenes Teil..
Platz schaffen wegen dem OT-Geber
Was genau war denn angeblich so verschlissen ?

Habe an meinem Wagen noch nichts gemacht, da Zeitmangel. Vielleicht am Wochenende.


Gruß technikus
technikus ist offline   Antwort Mit Zitat antworten
Alt 12.09.2008, 16:31   #40
Robbie
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von technikus Beitrag anzeigen
Platz schaffen wegen dem OT-Geber
Was genau war denn angeblich so verschlissen ?

Habe an meinem Wagen noch nichts gemacht, da Zeitmangel. Vielleicht am Wochenende.


Gruß technikus
Ja, die Stifte waren nur noch zur Hälfte da und rostbraun.

Aber beruhigt Euch wieder, heute Mittag hat er wieder beschissen angesprungen. Unsere Aktion hat in dem Punkt nichts gebracht.
Gibts doch net... Als nächstes ist der Themeraturfühler dran oder hat den schon jemand?
  Antwort Mit Zitat antworten
Antwort

Stichworte
benzinpumpe, relais, startprobleme


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Benzinpumpe beim M70 baugleich wie bei M20/M30? derhein BMW 7er, Modell E32 5 23.06.2008 18:04
730i, M30 - Startprobleme nach neuer Benzinpumpe Pace BMW 7er, Modell E32 16 10.03.2004 15:37


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group