Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.03.2004, 12:36   #1
T-Bird
Engine Bay - Diving Co.
 
Benutzerbild von T-Bird
 
Registriert seit: 23.01.2004
Ort: Poppencity
Fahrzeug: 750iLA Highline, 730iA R6 PD02/93, EZ08/93 DA27556, E30 Cabrio, E36 Winterschlurren
Standard Steuergeräte Reset / Leerlaufdrehzahl

Hallo!

Seit der Steuergerät Reset Aktion läuft der Wagen wieder super, besonders mit Erichs Zusatzinfo.

Sorgen macht mir grad mal die Leerlaufdrehzahl. Die ist mir aufgelallen, heute erst, habe sonst immer nur nach dem Kaltstart drauf geachtet. Heute fiel mir dann mal so auf, daß sie immer eine halbe Zeigerbreite unter 1000 UPM bleibt. Normal ist das nicht und einfach runter drehen kann es auch nicht sein, oder?

Kann es mal vorkommen das der Reset sowas verursacht, oder hat das einen anderen Hintergrund? Im Zusammenhang mit Reset habe ich nichts gefunden.

Also speziell an die "Resetter": "Habt ihr sowas beobachtet?" oder ist das jetzt Zufall.

Vorher war definitv alles in Ordnung, ich weiß nur nicht genau, ob es unmittelbar oder mittelbar danach auftrat.

[Bearbeitet am 23.3.2004 um 13:38 von T-Bird. Grund: Nachtrag]
__________________
Gruß
Andreas

Interner Link) InEfficientDynamics
Interner Link) Leider Geil
1 "Fuffis haben keine Besitzer, höchstens bedienstetes Personal!"
2 "Es ist nie nichts!"
3 "Ohne einen kleinen Pentosinfleck ist Mann nicht richtig angezogen!"
if(AHNUNG == 0){readFAQ;useSEARCH;useGOOGLE;}else{usebrain;makepost;}
T-Bird ist offline   Antwort Mit Zitat antworten
Alt 23.03.2004, 13:40   #2
rebelkiller
Erfahrenes Mitglied
 
Registriert seit: 06.10.2002
Ort:
Fahrzeug: BMW 840Ci
Standard

An der Leerlauf-Drehzahl lässt sich nix einstellen. Das übernimmt die Elektronik.
Wenn die relativ hoch steht, ist meistens sackig kalt.

Das kann aber tatsächlich an dem Reset liegen (hat übrigens bei mir rein gar nix verändert), sofern das überhaupt ein Reset ist. Da die Elektronik neu laufen lernen muss.
Das sollte sich dann aber nach einiger Zeit legen.


Gruß
rebelkiller ist offline   Antwort Mit Zitat antworten
Alt 23.03.2004, 23:18   #3
T-Bird
Engine Bay - Diving Co.
 
Benutzerbild von T-Bird
 
Registriert seit: 23.01.2004
Ort: Poppencity
Fahrzeug: 750iLA Highline, 730iA R6 PD02/93, EZ08/93 DA27556, E30 Cabrio, E36 Winterschlurren
Standard

Hallo rebelkiller!

So meinte ich es, hab mich doof ausgedrückt. Deshalb habe ich heute nochmal den Reset gemacht!

Alles wieder raus, Batterie ab, Kabel kurzgeschlossen, Züdung an, gewartet, stoisch was von "...muss Resetten!!!" gebrabbelt. Meine Arbeitskollegen zweifeln derweil schon mal an meinem Verstand. Und womit? Mit Recht!

Dann habe ich ihn stehen lassen von 20:00 bis um 22:00 Uhr Feierabend. Dann langsam auf die Bahn und vorsichtig ab nach Hause. Diesmal habe ich dann als er warm war und ich von der Bahn kam sofort auf "M" in den ersten geschaltet, etwas ruppig, aber sonst wäre er aus gegangen, was nicht passieren sollte.

Von da an gleich durchgetreten bis auf 5500 UPM im ersten. Laut Chronograph 15 Sekunden. Ampel. Pause. Von der Ampel 5500 UPM, wieder 15 Sekunden. Ampel. Pause. Von der Ampel 5500 UPM, wieder 15 Sekunden, Tankstelle. Auto aus. Kurzer Einkauf. Raus, Auto an und siehe da: 650 UPM Leerlauf.

Der Hund scheint wirklich in dieser Prozedur des hochdrehens begraben zu liegen. Ich weiß nur noch nicht, ob in der Drehzahl oder der Zeit, aber das zu testen habe ich keinen Nerv im Moment.
T-Bird ist offline   Antwort Mit Zitat antworten
Alt 24.03.2004, 00:39   #4
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Zitat:
Original geschrieben von T-Bird
Hallo rebelkiller!

Auto aus. ,Raus, Auto an und siehe da: 650 UPM Leerlauf.

Ich weiß nur noch nicht, ob in der Drehzahl oder der Zeit,
Hi !

Drei Dinge braucht der Mann :

Drehzahl,
die Zeit,
UND An/Aus..... zum erneuten Einlesen der "gelernten" Daten

Gruß
Knuffel

[Bearbeitet am 23.3.2004 um 00:42 von knuffel]
__________________


Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 24.03.2004, 00:53   #5
T-Bird
Engine Bay - Diving Co.
 
Benutzerbild von T-Bird
 
Registriert seit: 23.01.2004
Ort: Poppencity
Fahrzeug: 750iLA Highline, 730iA R6 PD02/93, EZ08/93 DA27556, E30 Cabrio, E36 Winterschlurren
Standard

Hi Knuffel!

Recht hast du, hatte das nicht so ernst genommen! Dachte einmal bis 5000 UPM dauert beim 730R6 10 sek, aber ich tat meinem Mausebär unrecht!!!! Das ging schneller!!! :cool: :cool: :cool:

Kannst du da in T&T nochmal eingehend drauf hinweisen.
T-Bird ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group