Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.04.2007, 12:27   #1
henio_de
Neues Mitglied
 
Registriert seit: 21.04.2007
Ort: Villalonga
Fahrzeug: E32-735iL (04.90)
Frage Zündung verstellt???

hallo, wenn ich von der Autobahn komme, und an den ampeln vom gas gehe, fällt die drehzahl unter 500. Er überlegt und springt dann wieder auf ca. 800. beim Anlassen beginnt er mit einem regelrechten Schlag und beim Ausstellen ruckelt die Maschine nach. über 3500 u/min hat er nicht die richtige Leistung.
735iL, 04/90
Verbrauch ca. 12,5l
266000km
Ventile eingestellt (0,3 Einlass, 0,3+ Auslass - ist so fummelig)
Keine Meldung im Fehlerspeicher,
Twintek
Zündkabel, Verteiler überprüft (durchgemessen)
Zündkerzen neu
gelegentlich unruhiger Leerlauf

Frage: Kann das alles vom Luftmengenmesser kommen? der Schlag beim anlassen?
Ich würde ja auf "Zündung zu spät" tippen - Aber das geht doch wohl nicht. Oder Doch?
Hiiiilfeee!!!!!

Gruss Henio
henio_de ist offline   Antwort Mit Zitat antworten
Alt 29.04.2007, 13:22   #2
VollNormal
Normal ist, wie ich bin!
 
Benutzerbild von VollNormal
 
Registriert seit: 17.05.2004
Ort: Bochum
Fahrzeug: Ringe-Wagen, Porsche-Boxster-Bobbycar
Standard

Den Zündzeitpunkt bestimmt das Motorsteuergerät.

Reinige mal den Leerlaufsteller (oder hat er EML?).

Den Luftmengenmesser kannst du recht einfach auf grundsätzliche Funktion prüfen. Die Klappe muss sich ohne merkbaren Widerstand (ausser der Kraft der Rückstellfeder) und ohne Rucken bewegen lassen und auch ohne Rucken von selbst wieder schließen. Ein angeschlossenes Ohm-Meter muss über den ganzen Weg der Klappe eine gleichmäßige Veränderung des Widerstandes zeigen. Die entsprechenden Pins des Steckers müsste ich nachschlagen, vielleicht weiß Reinhard die aus dem Kopf.
__________________
Tüssi, Andreas

Nomaal is dat nich ...

Alt genug, um es besser zu wissen. Aber jung genug, um es trotzdem zu tun!
VollNormal ist offline   Antwort Mit Zitat antworten
Alt 29.04.2007, 14:13   #3
henio_de
Neues Mitglied
 
Registriert seit: 21.04.2007
Ort: Villalonga
Fahrzeug: E32-735iL (04.90)
Standard mit EML

er hat EML (was ist das?)
Aber das war auf dem Bildschirm in der BMW-Werkstatt auch ohne fehler.....
Daher nehme ich mal an, das er sowas hat... :-)
__________________
Ein BMW kann das!!!
henio_de ist offline   Antwort Mit Zitat antworten
Alt 29.04.2007, 14:53   #4
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi henio_de
Habe schon oft mitbekommen, dass Twintec nicht so gut sein soll wie GAT! Klemm das mal ab und schau was sich ändert! Dazu mal einen Falschluft test durch führen!
Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 31.12.2007, 10:15   #5
henio_de
Neues Mitglied
 
Registriert seit: 21.04.2007
Ort: Villalonga
Fahrzeug: E32-735iL (04.90)
Ausrufezeichen neuer Zwischenstand

Also: Inzwischen habe ich den Luftmengenmesser ausgetauscht.
TwinTec ist vorübergehend deaktiviert.
Der "Schlag" beim Anlassen ist weg, der unregelmässige Leerlauf ist auch behoben.
Leider ist die schwache Leistung ab 4000 Umdrehungen geblieben. Er riecht immer noch leicht nach Benzin hinten raus und rennt ab 4000 in ein Gummiband.
Auch wenn jeder sagt, daß das nicht geht bleibe ich doch dabei, das die Zündung verstellt sein muss.
Ich bleibe dran, bis ich es gefunden habe.

Der Kampf lohnt sich, denn => Ein BMW kann das...

Gruss Henning
henio_de ist offline   Antwort Mit Zitat antworten
Alt 31.12.2007, 12:21   #6
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Hallo,

hast du mal den Nockenwellensensor auf festen Sitz und Abstand geprüft?

Gib mal in der Suche Nockenwellensensor, OT-Geber oder Impulsgeber ein


Guten Rutsch Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 31.12.2007, 12:48   #7
T-Bird
Engine Bay - Diving Co.
 
Benutzerbild von T-Bird
 
Registriert seit: 23.01.2004
Ort: Poppencity
Fahrzeug: 750iLA Highline, 730iA R6 PD02/93, EZ08/93 DA27556, E30 Cabrio, E36 Winterschlurren
Standard

Hallo Leude!

Nockenwellensensor klingt sehr gut, da bin ich leidgeprüft....

Habe auch noch zwei, falls Bedarf besteht...

Generalverdächtig ist bei mir auch immer die Lambdasonde wenn es um komisches Motorlaufverhalten geht, vor allem weil man die sehr leicht abklemmen kann beim R6 und sofort merkt obs Besserung bringt...
__________________
Gruß
Andreas

Interner Link) InEfficientDynamics
Interner Link) Leider Geil
1 "Fuffis haben keine Besitzer, höchstens bedienstetes Personal!"
2 "Es ist nie nichts!"
3 "Ohne einen kleinen Pentosinfleck ist Mann nicht richtig angezogen!"
if(AHNUNG == 0){readFAQ;useSEARCH;useGOOGLE;}else{usebrain;makepost;}
T-Bird ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Service Intervallanzeige verstellt sich von selbst e38er BMW 7er, Modell E38 1 20.08.2006 21:30
Karosserie: Aussenspiegel verstellt sich nicht Nostradamus BMW 7er, Modell E38 6 31.08.2005 22:59
Innenraum: elektrischer Fahrersitz verstellt sich nur einseitig krischi-box BMW 7er, Modell E32 15 09.01.2005 08:57
Lenkung: Unfall-Lenkrad um 90° verstellt Goliath BMW 7er, Modell E32 7 18.11.2004 11:37
HILFE, ich habe was verstellt!!! John McClane BMW 7er, Modell E38 9 20.02.2004 15:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group