Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.04.2009, 16:07   #1
Artur7
Erfahrenes Mitglied
 
Benutzerbild von Artur7
 
Registriert seit: 23.10.2006
Ort: nähe Hannover
Fahrzeug: 740i BJ 11/1992, Dailmler Six BJ 1996
Standard M60B40 dreht nicht über 5000 U/Min

Hallo,
ich habe seit kurzem folgendes Problem:

Der Motor dreht nicht über 5000 Umdrehungen, er fängt dann an zu ruckeln als ob der Drehzahlbegrenzer einsetzt bzw Zündaussetzer. Dieses passiert in allen Gängen und allen Programmen.
Und auch auf LPG und Benzin.

Ansonsten funktioniert alles normal, der Motor hat kein Leistungsverlust und das Getriebe schaltet auch sauber.

Woran kann es liegen?
In der Suche habe ich nichts passendes gefunden.

PS: Reset wurde schon gemacht, ein anderes Getriebesteuergerät habe ich auch schon ausprobiert




Fehler behoben. Der LMM war defekt







Gruß Artur

Geändert von Artur7 (06.05.2009 um 20:10 Uhr).
Artur7 ist offline   Antwort Mit Zitat antworten
Alt 09.04.2009, 16:52   #2
Nimm12
www.hericks.net
 
Benutzerbild von Nimm12
 
Registriert seit: 17.11.2007
Ort: Freising
Fahrzeug: 525ix E34 / M240ix Cabrio F23 / Alle E32 im Dornrösschenschlaf
Standard

Hallo Artur,

läuft er denn im kalten Zustand auch bescheiden ? Dann tippe ich auf Zündung da er scheinbar mit fettem Gemisch nicht mehr klar kommt.
Zündkerzen mal geprüft geschaut ? Wie alt sind die ? Zündspulen Schließe ich mal aus, da er acht Stück davon hat. Es sei den die hängen alle an der gleichen Strom-/ bzw. Massequelle. Zündkabel ?
Oder kriegt er gar genügend Sprit ? Eventuell mal Sprifilter Tauschen und/oder Benzindruck messen !
Oder:
Prüfe mal Nockenwelle und Hydros. Bei meinem war sogar die Nockenwelle noch gut, aber die Hydros waren richtig schön ausgelutsch (war kein M60 !!!). Alles ausgetauscht und siehe da, er ging wieder in allen Lebenslagen. Untenrum wirst du auch kein Leistungsverlust spüren, denn da reicht die Füllung noch. Obenrum hatte ich ähnliche Symptome.

Ich bin nicht der M60 spezialist, aber das sind Punkte die mir so spontan einfallen.

Gruß Guido
__________________
Hinterher ist man immer Schlauer !
Nimm12 ist offline   Antwort Mit Zitat antworten
Alt 09.04.2009, 16:56   #3
Ghostrider
707PS
 
Benutzerbild von Ghostrider
 
Registriert seit: 21.07.2005
Ort: Rosenheim
Fahrzeug: 750iL Highline (10.89) + GSX-R 1000 K1
Standard

Hatte das auch und zwar mit zusätzlichem Schwefel-Gestank.

Seit 2,5 Jahren hatte ich das bis ich letztens probeweise die Motorsteuergeräte mal gegen andere getauscht habe und siehe da -er läuft einwandfrei bis ganz hoch und schaltet auch oben bnormal etc.

Nur mal so als Denkansatz, es kann natürlich auch wo ganz anders liegen. Aber erst die einfachen Sachen machen.
__________________
Ghostrider ist offline   Antwort Mit Zitat antworten
Alt 09.04.2009, 17:43   #4
Artur7
Erfahrenes Mitglied
 
Benutzerbild von Artur7
 
Registriert seit: 23.10.2006
Ort: nähe Hannover
Fahrzeug: 740i BJ 11/1992, Dailmler Six BJ 1996
Standard

Wie ich schon geschrieben habe, der Motor funktioniert ganz normal. Es sind nur die Aussetzer bei 5000U/Min, bis dahin ist auch die Leistung voll da.
Die Kerzen sing OK.

An Benzinzufuhr kann es nicht liegen, da die Aussetzer auch auf LPG vorhanden sind.

Geändert von Artur7 (09.04.2009 um 18:03 Uhr).
Artur7 ist offline   Antwort Mit Zitat antworten
Alt 13.04.2009, 11:16   #5
Artur7
Erfahrenes Mitglied
 
Benutzerbild von Artur7
 
Registriert seit: 23.10.2006
Ort: nähe Hannover
Fahrzeug: 740i BJ 11/1992, Dailmler Six BJ 1996
Standard

Hat keiner eine Idee
Artur7 ist offline   Antwort Mit Zitat antworten
Alt 13.04.2009, 13:22   #6
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Hi,
hast du nicht eine DME zum tauschen und ausprobieren?
Ansonsten könnten eventuell Geber Drehzahl Nockenwelle + Kurbelwelle verantwortlich sein, möglicherweise kann man die durchmessen???
MfG
Chris
__________________
Nachrüstungen
original:
Vollleder / Standlüftung / M-Fahrwerk VA+HA / el. Heckrollo / Memory / AUC (mod. by Salzpuckel) / abl. Innenspiegel
andere Baureihen/sonstiges:
4-Kolben-Bremse vom 840er / E36 Sportlenkrad / BMW Professional RDS E36 / Diversity E38 / H&B Sportauspuff / Interface für Öltemp/Druck / Getriebetemp. / Innentemp. übers Kombi
GSM-Modul für SH/SL
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 13.04.2009, 15:54   #7
Artur7
Erfahrenes Mitglied
 
Benutzerbild von Artur7
 
Registriert seit: 23.10.2006
Ort: nähe Hannover
Fahrzeug: 740i BJ 11/1992, Dailmler Six BJ 1996
Standard

Was ist eine DME

Gruß Artur
Artur7 ist offline   Antwort Mit Zitat antworten
Alt 13.04.2009, 16:25   #8
spaceballer
Erfahrenes Mitglied
 
Benutzerbild von spaceballer
 
Registriert seit: 29.08.2008
Ort: Schwarzwald
Fahrzeug: E32 730i M30 (05.87), E32 730i V8 M60 (06.92), E30 318IS M42 (03.90), E30 318i Cabrio M40 (08.93), Moto Guzzi California 1100i
Standard

Hallo,

DME = Digitale Motor Elektronik sprich Motorsteuergerät...

Gruß...
spaceballer ist offline   Antwort Mit Zitat antworten
Alt 13.04.2009, 16:27   #9
spaceballer
Erfahrenes Mitglied
 
Benutzerbild von spaceballer
 
Registriert seit: 29.08.2008
Ort: Schwarzwald
Fahrzeug: E32 730i M30 (05.87), E32 730i V8 M60 (06.92), E30 318IS M42 (03.90), E30 318i Cabrio M40 (08.93), Moto Guzzi California 1100i
Standard

Hallo nochmals,

ich persönlich glaube eher an einen der Geber...
Dazu lässt du aber am Besten eine Fehlerauslese machen sonst sucht man sich nen Wolf...

Gruß...
spaceballer ist offline   Antwort Mit Zitat antworten
Alt 06.05.2009, 20:09   #10
Artur7
Erfahrenes Mitglied
 
Benutzerbild von Artur7
 
Registriert seit: 23.10.2006
Ort: nähe Hannover
Fahrzeug: 740i BJ 11/1992, Dailmler Six BJ 1996
Standard

Fehler behoben. Der LMM war defekt
Artur7 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Motor blockiert bei 4500-5000 U/min Momo BMW 7er, Modell E38 19 23.01.2012 14:55
Motordrehzahl nicht über 500 U/Min. Geht manchmal beim Anfahren aus. MegaIceman BMW 7er, Modell E32 2 03.11.2009 01:22
Motorraum: motor dreht nur bis etwa 5000 umdrehungen BMW730iStgt BMW 7er, Modell E38 4 27.04.2007 13:49
Motorraum: V12 unrunder Leerlauf und nur 5000 u/min deceptor BMW 7er, Modell E32 12 22.06.2006 01:30
Licht wird schwächer oberhalb von 5000 U/Min!!! Sell-2 BMW 7er, Modell E32 4 21.11.2003 22:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:21 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group