Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



 
 
Thema teilen Themen-Optionen Ansicht
Alt 10.11.2002, 13:29   #1
Bieber
Mitglied
 
Registriert seit: 10.11.2002
Ort: Baesweiler
Fahrzeug: KTM DUKE, 719TDI
Standard E32- Hoher Stromverbrauch bei ausgeschalteter Zündung

HILFE !
Bei ausgeschalteter Zündung Verbraucht mein 730 i V8, ca. 2,5A und der linke, vordere Lautsprecher knistert und knackt. (Auch bei ausgeschaltetem Radio). Das einzige, was ich bisher herausgefunden habe ist, wenn ich die Sicherung 20 im Motorraum ziehe, ist das Problem weg. Dann funktionieren allerdings einige Aggrgate nicht.
Gruß Bieber
Bieber ist offline   Antwort Mit Zitat antworten
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group