Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 15.08.2010, 12:20   #1
Ex-Dieselfahre
735i LPG
 
Registriert seit: 21.03.2008
Ort: Hamburg
Fahrzeug: e32-750il (11.91) e38-730d (04.00)
Standard Zuerst keine Leistung

Moin,liebe 7er Gemeinde.

Nun bin auch ich Besitzer eines 750iL. Leider spinnt der Bock zur Zeit. Wenn ich ihn starte muß ich ihn leicht am Gas halten,sonst stirbt er ab. Wenn ich dann eine Fahrstufe einlege verschluckt er sich erst, und dann geht er ab wie Hölle, wenn ich dann an der Ampel stehe bleibt er an und läuft schön rund. Nur beim anfahren verschluckt er sich erst wieder und geht dann wieder los, Allerdings zeigt er mir gleich nach dem starten das nette Wort GETRIEBEPROGRAMM an. Ich muß dabei sagen der Bimmer hat 414321km runter. und war ein langstrecken Fahrzeug. Und nun meine Frage instandsetzen oder entsorgen? Ich hatte vorher einen 735i mit Gasanlage,und den mußte ich auch schon ensorgen weil der Motor nach dem überholen der Gasanlage verreckt ist. Der Motor meinte er müßt ein Pleuel in die Ölwanne strecken.
Wäre für eure Hilfe sehr dankbar,den es geht nicht über 7er fahren. Das mußte ich wieder mal feststellen,nachdem ich mir einen 525td als übergangslösung besorgt habe.

Mfg Carsten
Ex-Dieselfahre ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 745i keine Leistung, keine Motorlampe an!!?? Klausi87 BMW 7er, Modell E65/E66 12 19.02.2010 23:13
BMW Z-Reihe: BMW Z3 2.8 (M52). Keine Leistung PETER V 12 Autos allgemein 9 09.05.2009 18:35
keine Leistung kavar BMW 7er, Modell E38 10 19.09.2008 14:37
Elektrik: Keine Leistung Pirat836 BMW 7er, Modell E38 12 17.03.2008 13:31
Keine Leistung und keine Ahnung. Wer kann helfen??? nissmo BMW 7er, Modell E32 27 15.09.2006 20:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:35 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group