Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E23
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E23



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.09.2018, 15:59   #1
docmeyer
Neues Mitglied
 
Benutzerbild von docmeyer
 
Registriert seit: 20.05.2014
Ort: Porta Westfalica
Fahrzeug: E23-728i (04.84)
Standard 728i geht während der Fahrt aus

Hallo,

nun ist mein 728i schon zum zweiten Mal völlig unvermittelt ausgegangen. Im Tank war genügend Sprit. Wohlgemerkt war er nicht im Stand, sondern bei etwa 60 km/h auf gerader Strecke ausgegangen.

Ich hatte zunächst bemerkt, daß er kein Gas mehr annahm, die Kontrollampen (Batterie, Öldruck) gingen erst eine ganze Zeit später an; vermutlich, weil der Gang (Schaltgetriebe) noch eingelegt war und die Geschwindigkeit für den Gang mit der Zeit zu gering wurde.

Ich mußte lange orgeln bis er wieder in Gang kam. Dann konnte ich die Fahrt ganz normal fortsetzen. Mit Zündung anrollen und im zweiten Gang kommen lassen, half nichts.

Ein weiteres Mal ist er bedingt durch den Schub nicht ausgegangen, hatte aber für etwa eine Sekunde kein Gas mehr angenommen, was sich durch einen Ruck bemerkbar machte.

Wenn ich mich im Forum so umsehe, kann das ja alles mögliche sein. Die Fehlersuche dürfte dadurch erschwert sein, daß der Fehler bisher nur sporadisch auftritt. Gleichwohl ist mein Vertrauen, mit ihm auf die Autobahn zu fahren, nun erschüttert. Was kann ich tun, um das Problem einzugrenzen?

Falls es wichtig sein sollte: Irgendwas im Umfeld des Tankes ist undicht. Wenn er über 80 Liter im Tank hat, tropft er bis zu einer Stunde lang an der Seite in Höhe der Tankklappe. Voraussetzung ist, daß es kurvig zugegangen sein muß, bevor ich ihn abgestellt habe. Ist das nicht der Fall, bleibt er auch vollgetankt trocken. Natürlich hatte ich die Radhausverkleidung schon abgenommen, um den Fehler zu finden. Ich habe aber nichts gefunden.

Gruß
docmeyer
docmeyer ist offline   Antwort Mit Zitat antworten
Alt 23.09.2018, 16:47   #2
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Wie alt ist denn die Spritpumpe bzw. wie viel km ist die drin ?
Ab ca. 200.000km kann man schon mal über eine neue nachdenken.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 24.09.2018, 07:14   #3
Arktisblau
Mitglied
 
Registriert seit: 26.05.2017
Ort: Göttingen
Fahrzeug: E23-745i (11.85)
Standard

Ich hatte so etwas ähnliches. Bei mir war der Tank durchgerostet, es tropfte auch Benzin aus, nach dem tanken. Ausserdem ging ab und zu der Motor aus. Er bekam schlicht kein Benzin, da die zuleitungen mit rostpartikeln verstopft waren.
Neuer Tank und alles säubern und ich hatte wieder freie Fahrt.
LG Steffen
Arktisblau ist offline   Antwort Mit Zitat antworten
Alt 24.09.2018, 11:23   #4
M30-3430
Erfahrenes Mitglied
 
Benutzerbild von M30-3430
 
Registriert seit: 31.07.2016
Ort: Vogtland
Fahrzeug: E23 728i-745i
Standard

Zitat:
Zitat von docmeyer Beitrag anzeigen
...Falls es wichtig sein sollte: Irgendwas im Umfeld des Tankes ist undicht. Wenn er über 80 Liter im Tank hat, tropft er bis zu einer Stunde lang an der Seite in Höhe der Tankklappe. ...
Mit hoher Wahrscheinlichkeit ist der Tank oben an den Anschlüssen (Röhrchen) zum Ausgleichsbehälter von außen durchgerostet. Da zur genauen Klärung sowieso der Tank ausgebaut werden muss, wird sich dabei auch herausstellen wie es im Tank und am Sieb des Tauchrohrgebers mit Rost aussieht.

Viele Grüße, Jörg
M30-3430 ist offline   Antwort Mit Zitat antworten
Alt 24.09.2018, 23:57   #5
3.0csi
Gleiter
 
Benutzerbild von 3.0csi
 
Registriert seit: 14.10.2009
Ort: Niederösterreich
Fahrzeug: BMW E9 3.0 csi (03.73); BMW E23 728iA (04.84) E23 735iA (09.85)
Standard

Hallo,
Benzinfilter bereits gewechselt?
VG
Klaus
3.0csi ist offline   Antwort Mit Zitat antworten
Alt 25.09.2018, 07:59   #6
Turbine
Driver
 
Benutzerbild von Turbine
 
Registriert seit: 16.01.2006
Ort: Rhein Main
Fahrzeug: 745iA Executive (e23), 745iA Highline (e23), , 735iA Highline (e23), 635CSi (e24), BMW 528i (e28), BMW 735i (e32), Alpina 2002ti, BMW 730iA (E32)
Standard

Hallo,

ich schließe mich meinen Vorrednern an und würde zusätzlich noch das Feinsieb im Pumpenvorlauf prüfen. Sitzt am Pumpeneingang.

Viel Erfolg!

Gruß
Turbine
Turbine ist offline   Antwort Mit Zitat antworten
Alt 25.09.2018, 21:28   #7
docmeyer
Neues Mitglied
 
Benutzerbild von docmeyer
 
Registriert seit: 20.05.2014
Ort: Porta Westfalica
Fahrzeug: E23-728i (04.84)
Standard

Hallo,

erstmal danke für Eure Ideen.

In den letzten vier Jahren, seitdem ich das Auto besitze, wurde die Benzinpumpe nicht gewechselt. Was vorher war, weiß ich nicht. Den Benzinfilter hatte ich schon ziemlich schnell gewechselt, weil ich mir davon Besserung in bezug auf das gelegentliche Motorruckeln versprach. Gebracht hatte es nichts, aber einige andere Maßnahmen führten zur Besserung (Luftschläuche, Zündverteilerläufer). Völlig ruckelfrei läuft er aber bis heute nicht. Die Laufleistung liegt jenseits der 200.000 km.

Wie ich den Skizzen bei BMW Classic entnehmen kann, gibt es eine Pumpe innerhalb und eine außerhalb des Tanks. Gesetzt den Fall, beim Ausbau des Tanks bestätigt sich der Rostverdacht: Sollten beide Pumpen erneuert werden? Reicht eine Reinigung, insbesondere des Siebs?

Zu allem Überfluß ist jetzt auch noch die Batteriespannung auf 6 V abgesackt. Da rührt sich im Moment gar nichts mehr, nicht einmal ein Glimmen der Kontrollampen. Ich versuche die Batterie gerade aufzuladen, habe aber wenig Hoffnung - dennoch will ich nichts unversucht lassen. Beim letzten Start war rein gar nichts von einem Ableben der Batterie zu ahnen...

Gruß
docmeyer

Geändert von docmeyer (25.09.2018 um 21:35 Uhr).
docmeyer ist offline   Antwort Mit Zitat antworten
Alt 26.09.2018, 09:35   #8
M30-3430
Erfahrenes Mitglied
 
Benutzerbild von M30-3430
 
Registriert seit: 31.07.2016
Ort: Vogtland
Fahrzeug: E23 728i-745i
Standard

Zitat:
Zitat von docmeyer Beitrag anzeigen
...Wie ich den Skizzen bei BMW Classic entnehmen kann, gibt es eine Pumpe innerhalb und eine außerhalb des Tanks. Gesetzt den Fall, beim Ausbau des Tanks bestätigt sich der Rostverdacht: Sollten beide Pumpen erneuert werden? Reicht eine Reinigung, insbesondere des Siebs?...
Wenn ich mich nicht täusche, dürfte Dein 728i keine Vorföderpumpe im Tank haben. Es sei denn, es ist kein deutsches Fahrzeug, oder er hat BC, da könnte die Vorförderpumpe verbaut sein.

Ob man die Hauptpumpe jetzt pauschal einfach mit neu macht, ist Ansichtssache. Man kann die Hauptpumpe ja auch zu einem späteren Zeitpunkt relativ einfach erneuern. Wenn sie aktuell nicht sowieso schon relativ laut macht, würde ich sie erstmal lassen.

Wie der "Tauchrohrgeber für Metalltank" (die Nr. 2 auf den Bildern) aussieht, und ob man ihn evtl. erneuern muss, wird sich nach dem Ausbau herausstellen. Der ist verbaut, wenn es keine Vorförderpume gibt, und beintaltet auch das Kraftstoffsieb.

Viele Grüße, Jörg
M30-3430 ist offline   Antwort Mit Zitat antworten
Alt 28.09.2018, 13:25   #9
slarti732
Neues Mitglied
 
Benutzerbild von slarti732
 
Registriert seit: 21.11.2016
Ort: Herford
Fahrzeug: E23-732i (07/80)
Standard

Hallo Docmeyer,

ich hatte das auch. Bin einfach liegengeblieben während der Fahrt, weil der Motor ausging. Das habe ich erst nur daran gemerkt, daß der Drehzahlmesser aprupt auf null absank (auch komisch eigentlich, denn der Wagen rollte ja mit Gang drin). Vorher spang er auch mal nicht an. Dann nach ein paar Minuten sprang er plötzlich doch an. Bei mir war es die Zündspule. Die wurde dann direkt getauscht.
Seither nie wieder das Problem gehabt.
Gruß aus Herford
Christian
__________________
E23 732i EZ 07/1980 Schalter, 4 Gänge
slarti732 ist offline   Antwort Mit Zitat antworten
Alt 13.11.2018, 10:37   #10
schnydi
Erfahrenes Mitglied
 
Benutzerbild von schnydi
 
Registriert seit: 05.01.2004
Ort: Naters
Fahrzeug: BMW 760Li e66 2003 individual
Standard

Morgen

Benzinpumpenrelais kommt auch gerne mal....

Schnydi
schnydi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E23 728i nimmt kein Gas an während der Fahrt BMW-745 BMW 7er, Modell E23 60 10.07.2018 23:27
728i (83) während der Fahrt ausgegangen LukasRgb BMW 7er, Modell E23 8 24.06.2015 12:33
Gas-Antrieb: E38 728i Motor geht während der Fahrt aus. Bmw728iLpg BMW 7er, Modell E38 23 16.11.2010 02:04
Motorraum: Geht während der Fahrt manchmal aus. Schroeder1932 BMW 7er, Modell E38 5 18.08.2010 08:25
730i geht während der Fahrt aus... didi BMW 7er, Modell E32 12 29.01.2006 15:56


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:01 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group