Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.11.2018, 00:43   #1
StMarquardt
Immer noch Mitglied
 
Benutzerbild von StMarquardt
 
Registriert seit: 28.01.2012
Ort: Bruchsal
Fahrzeug: E65-735i (03.03), 997 T Cabrio Schalter
Standard Sekundärluft-Einblassystem fehlerhaft, Gemisch zu mager?

Hallo Leute,
da ich in Kürze zum TÜV muss, wollte ich mich mal meiner MKL annehmen. Das Forum habe ich schon nach diesem Thema durchforstet, jedoch hat es nie so ganz genau auf mein Fehlerbild gepasst.
Ich habe den Fehlerspeicher löschen lassen mit folgenden Fehlern:

- Leerlaufgemisch Bank 1 und 2, Gemisch zu mager
- Sekundärluft-Einblassystem Bank 1 und 2, Funktion fehlerhaft

Nach dem letzten Löschen der Fehler und der MKL bin ich 120km auf der Autobahn gefahren und alles war gut. Dann bin ich 2min an der Ampel gestanden und die Lampe ist wieder angegangen.

Der Motor läuft ruhig, kein Ruckeln, nichts. Leerlauf ist auch gleichmäßig, Verbrauch voll in Ordnung bei ca. 11l.
Motor 735i, N62, 4/2003.

Was meint ihr?
StMarquardt ist offline   Antwort Mit Zitat antworten
Alt 23.11.2018, 20:21   #2
StMarquardt
Immer noch Mitglied
 
Benutzerbild von StMarquardt
 
Registriert seit: 28.01.2012
Ort: Bruchsal
Fahrzeug: E65-735i (03.03), 997 T Cabrio Schalter
Standard

Nochmal hallo zusammen,

ich habe nochmal nachvollziehen können, wann die MKL angeht. Heute ist sie beim Warten an der Ampel bei warmem Motor angegangen.

Jetzt stellt sich mir mit meinem Halbwissen die Frage, ob diese beiden Meldungen überhaupt zusammenhängen? Die Luftpumpe hat doch eigentlich nichts mit der Gemischaufbereitung zu tun, oder?

Kann mich einer aufklären?
StMarquardt ist offline   Antwort Mit Zitat antworten
Alt 02.12.2018, 00:31   #3
Pimboli1966
Erfahrenes Mitglied
 
Benutzerbild von Pimboli1966
 
Registriert seit: 28.04.2018
Ort: Fehmarn
Fahrzeug: e65 745i Bj 2003 DM58549
Standard

Zitat:
Zitat von StMarquardt Beitrag anzeigen
Nochmal hallo zusammen,

ich habe nochmal nachvollziehen können, wann die MKL angeht. Heute ist sie beim Warten an der Ampel bei warmem Motor angegangen.

Jetzt stellt sich mir mit meinem Halbwissen die Frage, ob diese beiden Meldungen überhaupt zusammenhängen? Die Luftpumpe hat doch eigentlich nichts mit der Gemischaufbereitung zu tun, oder?

Kann mich einer aufklären?
Niemand hier der dir hilft????

Denn dies Problem habe ich auch
Pimboli1966 ist offline   Antwort Mit Zitat antworten
Alt 02.12.2018, 01:52   #4
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

die Sekundärluftpumpe sorgt in der Zeit der ungeregelten Gemischbereitung (open loop) - also wenn der kalte Motor gestartet ist - durch Einblasung von gereinigter Luft vor den Kats für ein schnelleres Erreichen der Betriebstemparatur der Kats.
2 Ursachen für die Fehlermeldung:
1. Die Luftpumpe bläst nicht mehr
2. Die beiden Ventile, die den Luftstrom in den Auspuff freigeben, sind defekt.

Pkt 1: DruckSchlauch an der Frontseite des Motors öffnen oder Saugschlauch am Luftfilter lösen und testen ob die Pumpe arbeitet - beim Kaltstart.

Punkt 2: Druckschlauch an der Frontseite des Motors öffnen und testen ob beim betriebswarmen Motor dort Abgas herauskommt - wenn JA - dann beide Ventile an der Rückseite des Motors wechseln.

Vorsicht: Nach einigen Jahren sind die Schläuche sehr brüchig und zerbröseln leicht - Ersatz ist mit viel Aufwand verbunden.
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



16 Jahre Mitglied im Forum: 18.08.05 - 17.08.21
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 02.12.2018, 02:17   #5
Pimboli1966
Erfahrenes Mitglied
 
Benutzerbild von Pimboli1966
 
Registriert seit: 28.04.2018
Ort: Fehmarn
Fahrzeug: e65 745i Bj 2003 DM58549
Standard

Zitat:
Zitat von peterpaul Beitrag anzeigen
die Sekundärluftpumpe sorgt in der Zeit der ungeregelten Gemischbereitung (open loop) - also wenn der kalte Motor gestartet ist - durch Einblasung von gereinigter Luft vor den Kats für ein schnelleres Erreichen der Betriebstemparatur der Kats.
2 Ursachen für die Fehlermeldung:
1. Die Luftpumpe bläst nicht mehr
2. Die beiden Ventile, die den Luftstrom in den Auspuff freigeben, sind defekt.

Pkt 1: DruckSchlauch an der Frontseite des Motors öffnen oder Saugschlauch am Luftfilter lösen und testen ob die Pumpe arbeitet - beim Kaltstart.

Punkt 2: Druckschlauch an der Frontseite des Motors öffnen und testen ob beim betriebswarmen Motor dort Abgas herauskommt - wenn JA - dann beide Ventile an der Rückseite des Motors wechseln.

Vorsicht: Nach einigen Jahren sind die Schläuche sehr brüchig und zerbröseln leicht - Ersatz ist mit viel Aufwand verbunden.


Handelt es sich bei den Ventile um Teil Nr 8.

Und welche Schläuche müssen neu?

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://de.bmwfans.info/parts-catalog...duction_pipes/

Geändert von Pimboli1966 (02.12.2018 um 02:41 Uhr).
Pimboli1966 ist offline   Antwort Mit Zitat antworten
Alt 02.12.2018, 02:27   #6
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von Pimboli1966 Beitrag anzeigen
Handelt es sich bei den Ventile um Teil Nr 8.

Und welche Schläuche müssen neu?
Ja - Ventile Nr. 8
Druckschlauch Nr. 1
Aber Vorsicht - der Druckschlauch ist sehr STARR und STEIF.
den kannste nicht mal einfach biegen ..... und unter der Ansaugbrücke durchschieben!
Der hat auf halben Weg unter der Ansaugbrücke jeweils 1 Halteklammer .....
genial konstruiert
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 02.12.2018, 02:48   #7
Pimboli1966
Erfahrenes Mitglied
 
Benutzerbild von Pimboli1966
 
Registriert seit: 28.04.2018
Ort: Fehmarn
Fahrzeug: e65 745i Bj 2003 DM58549
Standard

Vielen Dank Peterpaul
Pimboli1966 ist offline   Antwort Mit Zitat antworten
Alt 02.12.2018, 10:59   #8
StMarquardt
Immer noch Mitglied
 
Benutzerbild von StMarquardt
 
Registriert seit: 28.01.2012
Ort: Bruchsal
Fahrzeug: E65-735i (03.03), 997 T Cabrio Schalter
Standard

Danke erstmal,

ich werde erstmal Punkt 1 und 2 testen und dann RM geben.

Die letzten beiden Male ging die MKL erst an, als ich im Leerlauf länger an der Ampel gewartet habe mit warmem Motor. Aber wie ich gelesen habe, springt die Luftpumpe dann auch an.

Die Schläuche an der Pumpe sehen noch recht gut aus, keine sichtbaren Risse. Die einzigen Schläuche, die sehr spröde sind, sind die zwei 6mm Schläuche, die von Vakuumpumpe und Ansaugrohr rüber zur Fahrerseite gehen.
StMarquardt ist offline   Antwort Mit Zitat antworten
Alt 02.12.2018, 11:22   #9
750li
Erfahrenes Mitglied
 
Benutzerbild von 750li
 
Registriert seit: 30.12.2004
Ort: Halle (Saale)
Fahrzeug: BMW 735I (05.02), Cadillac Seville, VW Polo, Opel Astra Cabrio 90 Jahre Bertone, Opel Combo C, BMW E31 850i
Standard

Habe bei mir genau das gleiche Problem seit 5 Jahren.
Erst dachte ich, dass es die Lambdasonden sind - kein Erfolg.
Falschluft irgendwo - kein Erfolg.
Dichtung Ansaugbrücke - kein Erfolg.
Gasanlage falsch abgestimmt - kein Erfolg
und und und

Bin sehr gespannt was bei dir raus kommt


Gruß Chris
__________________
750li ist offline   Antwort Mit Zitat antworten
Alt 02.12.2018, 11:23   #10
Boss 501
Erfahrenes Mitglied
 
Registriert seit: 10.11.2007
Ort:
Fahrzeug: -
Standard

Zitat:
Zitat von StMarquardt Beitrag anzeigen
Die letzten beiden Male ging die MKL erst an, als ich im Leerlauf länger an der Ampel gewartet habe mit warmem Motor. Aber wie ich gelesen habe, springt die Luftpumpe dann auch an.
Nein, nur nach Kaltstart, wie peterpaul schon schrieb.
Boss 501 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
gemisch zu mager, sekundärluftsystem


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gemisch zu mager / Verbrauch zu hoch kenodrum BMW 7er, Modell E65/E66 19 02.12.2018 01:54
Rechte Bank. Gemisch zu fett und zu mager gleichzeitig?? siggigf BMW 7er, Modell E65/E66 25 11.03.2015 00:29
Gemisch zu mager auf beiden Bänken bei 1600 UpM. Silverblack BMW 7er, Modell E65/E66 2 29.11.2012 01:58
BMW 3er: E46 323i Zündaussetzer Bank 1-6 und Gemisch zu mager bumer7777 Autos allgemein 0 13.09.2011 18:23
Aussetzer mit Zylinderabschaltung, Schütteln, wenn kalt; Gemisch zu mager kermit frog BMW 7er, Modell E38 26 25.03.2006 22:02


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:04 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group