Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 31.08.2014, 19:35   #1
spoilt
Erfahrenes Mitglied
 
Benutzerbild von spoilt
 
Registriert seit: 14.11.2008
Ort: Traunreut
Fahrzeug: e65 750i
Standard Gebläse läuft im "Auto" ohne Klima auf voller Kraft.

Hallo.
Habe die klima seit mehreren wochen aus, 22 Grad,
beide "Auto" knöpfe an.

Bin heute auf der BAB gefahren als es zum regnen anfing. Ob es aber was mit regen zu
Tun hatte, weiss ich nicht.
Auf jeden fall hat das Gebläse auf ein mal volle kraft gepustet

Hab beide "Auto" ausgemacht und noch mal eingeschaltet. Klima geht aber aus irgend einem
Grund immer mit an, hat zwar vorher auch gemacht, habe sie aber danach immer
Ausgeschaltet.

Nach dem ausschalten von klima (beide "Auto" noch an) läuft die Lüftung ruhing und
Nach ca. 20 sec fängt plötzlich wieder an, volle kraft zu pusten

Gut, dachte ich mir, lass etwas laufen, wird schon runterregeln...tuts aber nicht.
Ich brauche jetzt die klima nicht, möchte aber dass die 22 grad trotzdem automatisch geregelt werden um die konstante Innenraum temp. zu haben.

P.s. kalt/warm habe ich auch schon verstellt gehabt, ädert aber nichts am Verhalten.

Was kann es sein
spoilt ist offline   Antwort Mit Zitat antworten
Alt 31.08.2014, 19:47   #2
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive, DB CL500, DB Viano 3,0 CDI Ambiente
Standard

Beschlagsensor evtl?
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 31.08.2014, 19:48   #3
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Zitat:
Zitat von wolfgang Beitrag anzeigen
Beschlagsensor evtl?
Wieso evtl?

Beschlagender rauscodieren oder Klima einschalten :-)
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 31.08.2014, 19:52   #4
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive, DB CL500, DB Viano 3,0 CDI Ambiente
Standard

ich würde den Rauscodieren in dem Fall.
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 31.08.2014, 19:53   #5
spoilt
Erfahrenes Mitglied
 
Benutzerbild von spoilt
 
Registriert seit: 14.11.2008
Ort: Traunreut
Fahrzeug: e65 750i
Standard

Beschlagsensor? Wat is dat denn?!
spoilt ist offline   Antwort Mit Zitat antworten
Alt 31.08.2014, 20:25   #6
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i, G30/1 530i+e
Standard

Wie wäre es mit der Suchfunktion?
warp735 ist offline   Antwort Mit Zitat antworten
Alt 31.08.2014, 22:23   #7
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive, DB CL500, DB Viano 3,0 CDI Ambiente
Standard

Zitat:
Zitat von spoilt Beitrag anzeigen
Beschlagsensor? Wat is dat denn?!
Ein sensor der auf dem Armaturenbrett angebracht ist und dein Beschlag auf der Scheibe mißt und wenn der zu heftig ist, dann reguliert er das Gebläse um die Scheibe frei zu bekommen.
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 31.08.2014, 22:56   #8
MasterXX123
Erfahrenes Mitglied
 
Benutzerbild von MasterXX123
 
Registriert seit: 11.11.2011
Ort: Berlin
Fahrzeug: BMW 745i MFL 12/2003
Standard

Wenn es feucht wird im Auto bei Regengüssen passiert es bei "Klima aus" schon mal, dass die Lüftung der Frontscheibe auf Max schaltet um auf Teufel komm raus ein Beschlagen der Scheibe zu vermeiden.

Passiert selten, habe ich bis jetzt nur bei sehr feuchtem Wetter mit Regengüssen beobachtet.

Lösung:
Auf "Auto mit Klima" für ein paar Minuten stellen, dann entzieht die Klima der Innenluft die Feuchtigkeit. Nach 5 Min. kannst Du dann wieder die Klima ausmachen.

It's not a bug, it's a feature

Interessante Zusatzinfos:
Zitat:
Klare Sicht: Beschlagsensor für die Klimaautomatik.

Komfort und Sicherheit erhöht jetzt bei der Klimaautomatik mit erweitertem Funktionsumfang ein neuartiger Anti-Beschlagsensor, der die Entstehung von Beschlag auf der Frontscheibe überwacht. Die Klimaanlage wird im Bedarfsfall automatisch aktiviert, um die Scheibe beschlagfrei zu halten. Neu ist auch die adaptive Regelung der Verdampfungstemperatur, die ein Unterkühlen und Austrocknen der Schleimhäute verhindert und damit ein noch angenehmeres, gesünderes Raumklima schafft.

Geändert von MasterXX123 (31.08.2014 um 23:04 Uhr).
MasterXX123 ist offline   Antwort Mit Zitat antworten
Alt 01.09.2014, 09:32   #9
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i, G30/1 530i+e
Standard

Der Sensor ist NICHT auf dem Armaturenbrett, das ist der Solarsensor. Der Beschlagsensor ist oben beim Spiegel
warp735 ist offline   Antwort Mit Zitat antworten
Alt 21.09.2014, 14:54   #10
winniban
Erfahrenes Mitglied
 
Registriert seit: 18.06.2011
Ort:
Fahrzeug: 760i Bj. 10/2010
Standard

Habe dasselbe Problem :( Klimataste aus und dann läuft nach einer Minute die Lüftung volle Pulle. Beschlag konnte ich nicht sehen...
winniban ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heizung/Klima: Gebläse läuft immer auch ohne Zündung tb560 BMW 7er, Modell E38 6 11.09.2013 09:35
Lüfter läuft bei kalten Motor auf voller Drehzahl Vitamin-e³8 BMW 7er, Modell E38 2 21.05.2011 14:30
Elektrik: Gebläse läuft nur mit halber Kraft... adsel BMW 7er, Modell E65/E66 16 09.01.2010 18:06
Gebläse läuft nur auf Höchster Stufe! WernerLausH BMW 7er, Modell E32 10 29.06.2007 10:40
Gebläse funktioniert nur auf voller Stufe??? Raphael BMW 7er, Modell E32 5 26.01.2005 12:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group