Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.06.2021, 15:52   #1
waschi
Neues Mitglied
 
Registriert seit: 01.05.2016
Ort: Wadern
Fahrzeug: E65-735i
Standard Parkbremse,dsc...

Hiho

Gestern fing es mir während der im Amerturenbrett an zu leuchten wie auf der Kirmes.

Folgende Fehlermeldungen kamen,


servo
Dsc
Parkbremse gestört

Lenkung geht schwer aber nich total ausgefallen. Tacho geht auch nicht mehr.

Erster verdacht, Batterie. Hat ruhestrom von 13,6 und lädt 15.8,
also alles tutti.

inpa eigt mir folgendes,

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

dsc steuergerät lässt sich net auslesen(das wirdes wohl sein)

bin für jeden tip dankbar

mfg uwe
waschi ist offline   Antwort Mit Zitat antworten
Alt 18.06.2021, 16:27   #2
framo722
Oldtimer Freund
 
Benutzerbild von framo722
 
Registriert seit: 29.11.2008
Ort: Pretzien
Fahrzeug: e66 760Li 04/07 Individual
Standard

Hi,
was du gemessen hast ist die Spannung in Volt, nicht der Strom.
Ich würde dennoch auf die Batterie tippen. In deinem zweiten Screenshot sind die Spannungen Kl 30 u. Kl 15 zu niedrig.
Du kannst dir auch mal den Querbeschleunigungssensor ansehen. Sitzt unter dem Teppich im Beifahrerraum. Vielleicht hat Feuchtigkeit die Anschlüsse korrodiert.
__________________
Gruß Uwe
framo722 ist offline   Antwort Mit Zitat antworten
Alt 18.06.2021, 18:57   #3
waschi
Neues Mitglied
 
Registriert seit: 01.05.2016
Ort: Wadern
Fahrzeug: E65-735i
Standard

unterm sitz is alles trocken.
ampere messen werd ich glaub ich mal mit nem normalen 0815 multimeter nicht hinbekommen
waschi ist offline   Antwort Mit Zitat antworten
Alt 18.06.2021, 21:43   #4
framo722
Oldtimer Freund
 
Benutzerbild von framo722
 
Registriert seit: 29.11.2008
Ort: Pretzien
Fahrzeug: e66 760Li 04/07 Individual
Standard

Nicht unterm Sitz, unterm Teppich. Direkt zwischen Teppich und Bodenblech.
Die meisten Multimeter können bis 10A= messen. Für eine Ruhestrommessung reicht das aus.
framo722 ist offline   Antwort Mit Zitat antworten
Alt 18.06.2021, 21:44   #5
BMWMAX
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von BMWMAX
 
Registriert seit: 16.11.2018
Ort: Berlin
Fahrzeug: BMW E66-760Li (09.06); Dehlya 25 BMW D7
Standard

15,8V Boardspannung erscheinen mir etwas zu hoch. Eigentlich sollte die für AGM bei maximal 14,8-15,2V liegen.
Wenn keine AGM Batterie verbaut ist, dann fängt eine normale Säurebatterie (braucht niedrigere Ladespannung) an zu kochen.
Die Batterie kann/muss mit einem Batterietester geprüft werden, ob die noch Leistungsfähig ist.

Grüße, Max
BMWMAX ist offline   Antwort Mit Zitat antworten
Alt 19.06.2021, 08:21   #6
waschi
Neues Mitglied
 
Registriert seit: 01.05.2016
Ort: Wadern
Fahrzeug: E65-735i
Standard

hmpf, heute ins auto, fs gelöscht, wieder ausgelesen und nur noch ein fehler.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

servo geht wieder,dsc lampe aus.

hab dann wieder fs gelöscht und nix mehr.

werd jetzt mal paar meter fahren und sehen was passiert.

btw, zündung an ohne motor kommt nach ca 30 sec die meldung batterie nachladen. macht die kiste aber schon ewig .

ich werd mir mal anschauen welche batterie verbaut ist und wie alt die schon ist.


tante edit sagt, batterie kommt neu D . ist ne originale bmw 90ah agm verbaut von 2006. die kann neu

Geändert von waschi (19.06.2021 um 08:53 Uhr). Grund: editiert
waschi ist offline   Antwort Mit Zitat antworten
Alt 19.06.2021, 10:26   #7
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e65 750i LCI 2006 Japan + e46 320Ci Cabrio 2001
Standard

Hab meine auch im März gewechselt. Hatte zwar noch keine Störungen, hat aber hin und wieder die Nachlademeldung und ließ sich nicht mehr richtig aufladen. War auch die erste 92Ah AGM von 2006. Hab die Exide 95Ah eingebaut, registriert und fertig. Gekauft bei ATP für 119€ incl. Pfand
__________________
greetings
Björn


Interner Link) e32
Interner Link) e38
Interner Link) e65

"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr
hin abfließen"
(Walter Röhrl)

Schon seit 19 Jahren dabei...

Geändert von mahooja (19.06.2021 um 10:43 Uhr).
mahooja ist offline   Antwort Mit Zitat antworten
Alt 19.06.2021, 10:42   #8
waschi
Neues Mitglied
 
Registriert seit: 01.05.2016
Ort: Wadern
Fahrzeug: E65-735i
Standard

die Batterie von mir ist von 2006 gewesen. Auto ist bj 2001, also erste war es nicht mehr.
nebenbei,sobalt die karre temp hat sind alle fehler wieder da
waschi ist offline   Antwort Mit Zitat antworten
Alt 19.06.2021, 11:35   #9
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Zitat:
Zitat von waschi Beitrag anzeigen

btw, zündung an ohne motor kommt nach ca 30 sec die meldung batterie nachladen. macht die kiste aber schon ewig .

tante edit sagt, batterie kommt neu D . ist ne originale bmw 90ah agm verbaut von 2006. die kann neu
Auch wenn deine kiste (Wohl die neue 7er bezeichnung?) das ewig macht,
ist das nicht normal.
Und bei diesen Temperaturen sollte deine Lima maximal mit 14,5Volt

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 19.06.2021, 11:45   #10
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive, DB CL500, DB Viano 3,0 CDI Ambiente
Standard

Laki, sinken die Gebrauchtwagenpreise, dann sinkt wohl das Niveau ( so meine allg. Erfahrung und ich meine damit niemand persönlich ) und ein 7er ist nur noch ne "Kiste"
Finde ich ein wenig traurig.

Geändert von wolfgang (19.06.2021 um 12:02 Uhr).
wolfgang ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: ABS / DSC / Parkbremse nediljko BMW 7er, Modell E65/E66 7 24.07.2019 11:15
Bremsen: Parkbremse Sascha2039 BMW 7er, Modell E65/E66 6 22.09.2014 21:09
Parkbremse Zille BMW 7er, Modell E65/E66 3 23.08.2008 02:14
Bremsen: Parkbremse E38 ppp1 BMW 7er, Modell E38 21 28.08.2006 14:21
Bremsen: Parkbremse lösen? kingcat23 BMW 7er, Modell E38 13 08.04.2006 21:14


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group