Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.04.2024, 09:35   #11
Bastl
V12-infiziert
Premium Mitglied
 
Benutzerbild von Bastl
 
Registriert seit: 28.07.2007
Ort: Warendorf
Fahrzeug: 2014er 760Li, 2019er 320d, 2008er Opel Vectra C Caravan, 1998er Mercedes-Benz SL 280
Standard

Ich hatte keine Brummgeräusche
__________________
Viele Grüße

Sebastian
Bastl ist offline   Antwort Mit Zitat antworten
Alt 23.04.2024, 17:23   #12
Mike88
Erfahrenes Mitglied
 
Registriert seit: 01.02.2010
Ort:
Fahrzeug: 740Li , EZ. 07/2013, N55B30
Standard

Wird zum Reinigen des Gebläsemotor`s und Austausch der Abdeckung irgendwelches "Spezialwerkzeug" benötigt (verlängerter Bithalter, Gelenkschrauber etc.) ?

Gruß.
Mike88 ist offline   Antwort Mit Zitat antworten
Alt 15.05.2024, 18:19   #13
Mike88
Erfahrenes Mitglied
 
Registriert seit: 01.02.2010
Ort:
Fahrzeug: 740Li , EZ. 07/2013, N55B30
Standard

Kurzes Update:

- es war der verdreckte Lüftermotor (drei Blätter drin)
- der Filter vom Deckel war fast völlig aufgelöst
- es war eine mächtige Fummelei, zumindest für große Hände
- lange Torxschraubendreher sind von Vorteil, oder mindestens ein Aufsteckgelenk
- ein Teleskopmagnet ebenso

Mfg.
Mike88 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Gebläse funktioniert nur auf höchster Stufe Böty BMW 7er, Modell E32 11 07.12.2010 21:10
Elektrik: Lüftung läuft nur auf höchster Stufe - kalte Lötstelle? bauminho750il BMW 7er, Modell E32 5 19.10.2007 21:26
Gebläse läuft nur auf Höchster Stufe! WernerLausH BMW 7er, Modell E32 10 29.06.2007 10:40
Elektrik: Heizgebläse funktioniert nur auf höchster Stufe Fitschu BMW 7er, Modell E32 9 14.02.2007 12:24
Gebläse auf höchster Stufe - Heizschwert defekt Rainer735 BMW 7er, Modell E32 6 12.06.2002 01:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group