Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.07.2006, 21:15   #1
tbeyer
Erfahrenes Mitglied
 
Benutzerbild von tbeyer
 
Registriert seit: 16.12.2002
Ort: Willich
Fahrzeug: 735i (E65), MB SL 320 (R129), 525tds (E39)
Standard Dynamic Drive ausgefallen - und wieder an

Hi Ihr,

mir ist heute 'was komisches passiert. Ich fahre heut morgen zum Bahnhof. In der Kurve der Autobahnauffahrt gongelt mich mein 7er an und mein Dynamic Drive sei ausgefallen (war aber eher nicht der Fall - hatte jedenfalls nicht den Eindruck). Der Fehler blieb dann auch in der Anzeige. Heute nachmittag wieder in den Wagen gestiegen und zurückgefahren und - nichts. Kein Fehler, kein gar nichts.

Was kann das sein? Hat das schon mal einer von Euch gehabt?

ciao

-Torsten
__________________
Ich bin ein gefährlicher Signaturvirus - kopier mich in alle Deine Mails!
tbeyer ist offline   Antwort Mit Zitat antworten
Alt 08.07.2006, 21:53   #2
Rudi_V8
Mitglied
 
Benutzerbild von Rudi_V8
 
Registriert seit: 21.04.2003
Ort: Uhingen
Fahrzeug: 745d verkauft
Standard

ist nicht so schlimm - und wie du siehst sind unsere 7er mittlerweile selbstheilend...

spass beiseite - die Fehelrmeldung kommt vermutlich von dem sensor im Lenkrad der den einschlag der lenkung meldet - macht aber wenig aus.
Rudi_V8 ist offline   Antwort Mit Zitat antworten
Alt 08.07.2006, 22:04   #3
Sat
Erfahrenes Mitglied
 
Registriert seit: 13.04.2002
Ort: Nürnberg
Fahrzeug: BMW 745 E65
Standard

HalloRudi,
bist du dir sicher das ein Sensor in der Lenkung dafür sitzt?
Weisst du zufällig wo der genau sitzt oder welche Teilenummer der hat?

Gruss
Toni
Sat ist offline   Antwort Mit Zitat antworten
Alt 08.07.2006, 22:13   #4
tbeyer
Erfahrenes Mitglied
 
Benutzerbild von tbeyer
 
Registriert seit: 16.12.2002
Ort: Willich
Fahrzeug: 735i (E65), MB SL 320 (R129), 525tds (E39)
Standard Selbstheilung

ich weiß ja nicht. Magische Selbstheilung funktioniert meist nur für kurze Zeit

ciao

-tb
tbeyer ist offline   Antwort Mit Zitat antworten
Alt 08.07.2006, 22:16   #5
Sat
Erfahrenes Mitglied
 
Registriert seit: 13.04.2002
Ort: Nürnberg
Fahrzeug: BMW 745 E65
Standard

Beim Freundlichen oder bei einem Kumpel der ein Diagnosegerät hat denn Fehlerspeicher auslesen lassen, da sollte es rauskommen was los war bzw ist.
Unsere 7er Speicher doch jeden furz ab.
Meiner hat sogar mal abgespeichert das die Klappe vom Wechsler nicht sauber runtergegangen ist.

Gruss
Toni
Sat ist offline   Antwort Mit Zitat antworten
Alt 08.07.2006, 22:19   #6
programmierer
Mitglied
 
Registriert seit: 28.06.2004
Ort: München
Fahrzeug: BMW M5 F10, Dodge RAM 1500, BMW M3 E92, BMW M3 E46 GTR Rennwagen
Standard

Das selbe hatte ich auch schon. Zündung aus, wieder an, erledigt.
So ist es halt mit dem 7er......
programmierer ist offline   Antwort Mit Zitat antworten
Alt 08.07.2006, 22:20   #7
programmierer
Mitglied
 
Registriert seit: 28.06.2004
Ort: München
Fahrzeug: BMW M5 F10, Dodge RAM 1500, BMW M3 E92, BMW M3 E46 GTR Rennwagen
Standard

@SAT
Bei mir wurde nichts im Speicher gefunden.
programmierer ist offline   Antwort Mit Zitat antworten
Alt 08.07.2006, 22:22   #8
tbeyer
Erfahrenes Mitglied
 
Benutzerbild von tbeyer
 
Registriert seit: 16.12.2002
Ort: Willich
Fahrzeug: 735i (E65), MB SL 320 (R129), 525tds (E39)
Standard

nesi wollte irgendsone software und ein laptop zum nächsten treffen mitbringen. den werd ich mal bitten, zu schauen, welche offene CD klappe bei mir diesen Fehler verursacht hat.

ciao

-tb

P.S. 2:0...oh wie ist das schön....
tbeyer ist offline   Antwort Mit Zitat antworten
Alt 08.07.2006, 22:23   #9
Sat
Erfahrenes Mitglied
 
Registriert seit: 13.04.2002
Ort: Nürnberg
Fahrzeug: BMW 745 E65
Standard

@programmierer

Das wäre ja wieder typisch die Klappe vom Wechsler wird hinterlegt und was sicherheitsrelevantes wie Dynamic Drive nicht.

@tbeyer
meinte nur das bei mir der Fehler mit der Klappe abgespeichert wurde, das heist nicht das es mit deinem Dynamic Drive zutun hat. Was sollte es auch.
Sat ist offline   Antwort Mit Zitat antworten
Alt 09.07.2006, 12:44   #10
MrOsprey
Mitglied
 
Registriert seit: 02.04.2006
Ort: Kreis Neu-Ulm / Bayern
Fahrzeug: F01-740d xdrive (08.2011), 911 (997) Cabrio (05.2009)
Standard

Die Fehlermeldung hatte ich in den 3 Monaten, die ich den Wagen jetzt besitze, genau einmal. Beim Stopp vor einer Ampel kam die Meldung. Bei nächster Gelegenheit habe ich angehalten, Zündung aus und wieder ein, der Fehler war weg. Im Fehlerspeicher war auch nichts abgelegt.

So gibt es immer wieder merkwürdige Dinge. Kürzlich bewegte sich die Kopfstütze links hinten nach dem Einschalten der Zündung einmal auf und ab, obwohl dort niemand saß und auch nichts abgelegt war. Auch hier kein Eintrag im Fehlerspeicher.

Gruß
MrOsprey
MrOsprey ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group