Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell F01/F02
 Detail-Infos
 Modelle
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell F01/F02



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.10.2020, 13:29   #1
Supergarfield
Erfahrenes Mitglied
 
Registriert seit: 30.10.2017
Ort: Dirlewang
Fahrzeug: 740
Standard Unzufrieden mit Regensensor Funktion

Hab mal wieder eine F01 Neuling Frage : Situation jetzt bei nur leichtem Nieselregen oder normalen leichten Regen wird ständig gewischt ( kein Intervall) , auch dann wenn ich die Empfindlichkeit auf Minimum stelle , ist das normal ? Für mich unbrauchbar , kann man das anders codieren ? Der Regensensor scheint zu funktionieren . Bei Trockenheit aktiviert passiert nix , so wie es soll .
Sufu hat nix

Gruß Micha
Supergarfield ist offline   Antwort Mit Zitat antworten
Alt 18.10.2020, 19:44   #2
Alpenfahrer
Erfahrenes Mitglied
 
Registriert seit: 08.07.2020
Ort:
Fahrzeug: F02 750Ld, E88 135i
Standard

Leider mehr oder weniger normal, zumindest meiner Erfahrung nach. Regensensoren sind sowohl bei F01 als auch F10 mMn relativ schlecht. Interessanterweise waren die von E39 und E46 im Vergleich richtig gut.



Grüße,
Christian
Alpenfahrer ist offline   Antwort Mit Zitat antworten
Alt 18.10.2020, 20:21   #3
Supergarfield
Erfahrenes Mitglied
 
Registriert seit: 30.10.2017
Ort: Dirlewang
Fahrzeug: 740
Standard

Hm bedeutet das ,ich muss damit leben ? Eigentlich ist der nur zu empfindlich. Wenn mann das ändern könnte wäre bestimmt okay.

Gr.micha
Supergarfield ist offline   Antwort Mit Zitat antworten
Alt 18.10.2020, 20:32   #4
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Ja, kann man Codieren
Danach einfach nur noch Top.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 18.10.2020, 20:38   #5
Lindi
Erfahrenes Mitglied
 
Registriert seit: 24.01.2015
Ort:
Fahrzeug: F01 730d 09.10
Standard

Meiner hat zwei Stellungen: Zu langsam und zu schnell.

Wenn er gar nicht geht, kann es sein, dass der Sensor nicht ordentlich an der Scheibe festgeklebt ist, das könntest du prüfen lassen.
Lindi ist offline   Antwort Mit Zitat antworten
Alt 18.10.2020, 22:46   #6
silyboy
Erfahrenes Mitglied
 
Registriert seit: 08.05.2007
Ort: FFM
Fahrzeug: F01 740d xDrive 2011
Standard

Zitat:
Zitat von Supergarfield Beitrag anzeigen
Hm bedeutet das ,ich muss damit leben ? Eigentlich ist der nur zu empfindlich. Wenn mann das ändern könnte wäre bestimmt okay.

Gr.micha
Licht und Regensensor lassen sich in der Empfindlichkeit codieren.
Ich habe diese Funktionen nie codiert - daher keine Erfahrung. Schau mal, ob ein Codierer in deiner nähe ist.
__________________
Wenn schon Auto... dann BMW!
silyboy ist offline   Antwort Mit Zitat antworten
Alt 19.10.2020, 09:43   #7
Alpenfahrer
Erfahrenes Mitglied
 
Registriert seit: 08.07.2020
Ort:
Fahrzeug: F02 750Ld, E88 135i
Standard

Zitat:
Zitat von Supergarfield Beitrag anzeigen
Hm bedeutet das ,ich muss damit leben ? Eigentlich ist der nur zu empfindlich. Wenn mann das ändern könnte wäre bestimmt okay.

Gr.micha
Bei mir sind sie einfach extrem träge.

E39/E46: Fahre aus dem Regen in den Tunnel: Wischer stehen sofort. Komme in den Regen: Wischer beginnen sofort zu wischen.

F01/F10: Tunnel: Wischer wischen noch 5-8 Mal komplett sinnlos nach. Aus dem Tunnel raus: Erstmal Sicht 0 für 5 Sekunden dann wischt er 3 Mal zu langsam dann dreht er komplett durch.

Auch wenn Scheibe sauber und/oder imprägniert ist. Unterschied in den Sensitivitätsstufen beim F10 gleich 0. Beim F01 bin ich noch am testen. Den F10 hatte ich durchgehend auf niedrigster Sensitivität, hat aber ohnehin kaum einen Unterschied gemacht.



Grüße,
Christian
Alpenfahrer ist offline   Antwort Mit Zitat antworten
Alt 19.10.2020, 11:07   #8
uli07
Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: E61 LCI N53 / E24 - 635-/-79
Standard

Wenn deine Scheibenwischblätter alt sind und schlieren oder die Scheibe ne Macke hat "sieht" der Sensor nichts mehr und wischt.
uli07 ist offline   Antwort Mit Zitat antworten
Alt 19.10.2020, 12:36   #9
Alpenfahrer
Erfahrenes Mitglied
 
Registriert seit: 08.07.2020
Ort:
Fahrzeug: F02 750Ld, E88 135i
Standard

Zitat:
Zitat von uli07 Beitrag anzeigen
Wenn deine Scheibenwischblätter alt sind und schlieren oder die Scheibe ne Macke hat "sieht" der Sensor nichts mehr und wischt.
Ist mir klar. Blätter sind neu. Scheibe ist blitzsauber und imprägniert damit der Regen abperlt. Funktioniert trotzdem nicht wie es soll. Ich hatte hier schon alle möglichen Situationen. Dreckige Scheibe, saubere Scheibe, neue Blätter, Alte Blätter, imprägnierte Scheibe, unimprägnierte Scheibe, etc. etc. etc. ich bin den F10 250.000km gefahren und es hat nie sinnvoll funktioniert. Der Sensor vom F02 scheint exakt der Gleiche zu sein. Bin den E39 über 100.000km gefahren und den E46 über 50.000km. Bei beiden hat er so funktioniert wie man sich das vorstellt. Hat schnell reagiert, der Regenmenge entsprechend schnell gewischt und die Sensitivität war sinnvoll einstellbar. Ich war selbst überrascht, dass der Sensor beim F10 tatsächlich schlechter wurde.

Denke viel umfangreicher wird die Stichprobe nicht.



Grüße,
Christian

Geändert von Alpenfahrer (19.10.2020 um 15:10 Uhr).
Alpenfahrer ist offline   Antwort Mit Zitat antworten
Alt 19.10.2020, 14:00   #10
uli07
Mitglied
 
Registriert seit: 17.05.2020
Ort: Bad Oeynhausen
Fahrzeug: E61 LCI N53 / E24 - 635-/-79
Standard

Ok, dann gibt es noch eine Möglichkeit außer das es am Sensor liegt. Ist mal ne neue Scheibe verbaut worden und diese von innen nicht richtig gereinigt worden oder der Sensor nicht ordentlich eingebaut worden?
uli07 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unzufrieden mit Spotify App Alfred G BMW 7er, Modell G11/G12 5 03.03.2019 18:53
Unzufrieden mit AP-Federn. Welche Federn für die VA? randy-andy BMW 7er, Modell E32 12 11.11.2014 13:59
Unzufrieden mit der Werkstatt? Dr. Kohl BMW Service. Werkstätten und mehr... 0 22.12.2006 19:55
Karosserie: Unzufrieden mit neuer Frontscheibe Soul-Cat BMW 7er, Modell E38 20 24.08.2006 15:32
unzufrieden the_bob BMW Service. Werkstätten und mehr... 17 22.07.2006 15:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:10 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group