Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.03.2018, 21:00   #21
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

Als erstes würde ich Mal mit Dis bzw. Einer ediabas konformen Software auslesen lassen.
Den Kraftstofffilter jetzt schon erneuern wird auch nicht schaden und bewirkt oft Wunder bei diesen Symptomen.

In Frage kommt noch:
- Raildrucksensor
- HDP
- MengenMessEinheit
- Injektoren
- etc.pp

Gruss
__________________


---> EMAIL: <---
transporter.email@gmx.de



"Ich mach mir die WELT, wie sie mir GEFÄLLT... !!!"
"Den eigenen Verstand überschreiten und sich der Welt bemächtigen..."
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 26.03.2018, 21:03   #22
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Jup die Hochdruckpumpe habe ich total vergessen zu erwähnen, ist auch ein Indikator. Sind die HDP bei allen Dieseln vorhanden Transporter ?
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 26.03.2018, 21:18   #23
dro2012
Mitglied
 
Registriert seit: 25.03.2018
Ort: Koblenz
Fahrzeug: E65-745d (05.07)
Standard

Also diese Woche wird auf jeden Fall gemacht..

Thermostat (kommt nicht auf Betriebstemperatur)
Drallklappen weg (hoffentlich noch alle dran)
Kraftstofffilter

Danach werde ich wieder berichten.. Vielen Dank für die zahlreichen Infos..
dro2012 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2018, 08:02   #24
Forty-Eighter
Erfahrenes Mitglied
 
Benutzerbild von Forty-Eighter
 
Registriert seit: 10.02.2016
Ort: Marseille
Fahrzeug: E65 730d (03.2004), E65 730d Individual Komposition 1 (09.2004), E31 840ci (09.1995), E60 530d (09.2005)
Standard

Deine Maßnahmen werden nicht helfen..
__________________
Forty-Eighter
Forty-Eighter ist offline   Antwort Mit Zitat antworten
Alt 27.03.2018, 08:22   #25
dro2012
Mitglied
 
Registriert seit: 25.03.2018
Ort: Koblenz
Fahrzeug: E65-745d (05.07)
Standard

Zitat:
Zitat von Forty-Eighter Beitrag anzeigen
Deine Maßnahmen werden nicht helfen..
HALLO. Hast du vielleicht auch eine Begründung ? Diese Maßnahmen standen auch so auf dem Plan, ohne den vorhandenen Fehler..
dro2012 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2018, 08:49   #26
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Das Haup-Thermostat bitte nur Original,alles andere ist für die Tonne.
Es kann sehr gut möglich sein,das du deswegen einen erhöhten verbrauch hast.

MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2018, 09:16   #27
dro2012
Mitglied
 
Registriert seit: 25.03.2018
Ort: Koblenz
Fahrzeug: E65-745d (05.07)
Standard

Zitat:
Zitat von bmw-master1979 Beitrag anzeigen
Das Haup-Thermostat bitte nur Original,alles andere ist für die Tonne.
Es kann sehr gut möglich sein,das du deswegen einen erhöhten verbrauch hast.

MFG LAKI
Danke für den Hinweis
Der, den ich bestellt habe ist von Behr.. Ich denke der ist OK ? Oder muss es von BMW geordert werden?

mfg
dro2012 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2018, 09:55   #28
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Hatte ich auch schon verbaut,auch Schrott.
Google mal nach den Bewertungen, bei mir hat das Behr Thermostat nur 6.Monate gehalten.
Gehe auf nummer sicher und kaufe dir das Originale, sonst wird das nix.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2018, 14:12   #29
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

Zitat:
Zitat von dro2012 Beitrag anzeigen
Thermostat (kommt nicht auf Betriebstemperatur)
Bei einem M57 ist dieses Problem (zu geringe Betriebstemperatur) oft ein Indikator für einen defekten AGR-Thermostat.

Als erstes würde ich den AGR-Thermostat wechseln,
da dieser sehr günstig ist und sehr leicht zu wechseln ist.

Gruss
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 27.03.2018, 14:21   #30
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

Zitat:
Zitat von Rush1291 Beitrag anzeigen
Jup die Hochdruckpumpe habe ich total vergessen zu erwähnen, ist auch ein Indikator. Sind die HDP bei allen Dieseln vorhanden Transporter ?
Jeder Dieselmotor mit Common-Rail-Einspritzsystem bzw. Common-Rail-kraftstoffaufbereitung besitzt eine Hochdruckpumpe, welche ins Rail drückt.

Gruss
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
m57, motor aus läuft nicht


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Navigationsmonitor geht während der Fahrt aus Michael Hannes BMW 7er, Modell E38 5 27.02.2015 15:03
Motor geht aus während der Fahrt. struppiundtom BMW 7er, Modell E32 17 22.03.2011 19:50
Auto geht während der Fahrt aus ! V8Blubbersound BMW 7er, Modell E38 11 07.01.2011 01:11
Elektrik: Abblendlicht geht während der Fahrt aus minski BMW 7er, Modell E32 2 04.10.2009 18:35
Motor geht während der Fahrt aus !!! bonbini BMW 7er, Modell E38 2 27.09.2005 21:01


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group