Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Automessen
 
Blicken Sie zurück auf die wichtigsten Automessen, z. B. auf folgende Messe:
 
Genfer Salon 2006
Genfer Salon 2006
 
BMW Neuheiten
Die neue BMW S 1000 R
BMW S 1000 R (ab 2021)

 
BMW Motorrad präsentiert die neue BMW G 310 R. Frischer Wind für den Dynamic Roadster.
BMW G 310 R (Lifting 2020)

 
MINI Vision Urbanaut. Make it your space.
MINI Vision Urbanaut (2020)

 
BMW Motorrad Definition CE 04. Die neue Form urbaner Zweiradmobilität.
BMW Motorrad Definition CE 04 (2020)

 
Der neue BMW iX. Galerie und Kurzvorstellung.
BMW iX (ab 2021)

 
BMW Neuheiten
Die neue BMW S 1000 R
BMW S 1000 R (ab 2021)

 
BMW Motorrad präsentiert die neue BMW G 310 R. Frischer Wind für den Dynamic Roadster.
BMW G 310 R (Lifting 2020)

 
MINI Vision Urbanaut. Make it your space.
MINI Vision Urbanaut (2020)

 
BMW Motorrad Definition CE 04. Die neue Form urbaner Zweiradmobilität.
BMW Motorrad Definition CE 04 (2020)

 
Der neue BMW iX. Galerie und Kurzvorstellung.
BMW iX (ab 2021)

 
- Anzeige -

Zurück   BMW 7er-Forum > Rubriken... > Autos allgemein



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.03.2011, 22:10   #1
KGB44
Ph!l
 
Registriert seit: 08.03.2009
Ort: Düsseldorf
Fahrzeug: E36 318i Cabrio
Daumen nach unten Schwerwiegendes Problem mit Achsmanschetten (Advanced Version...) :(

Hallo,

ich wende mich an euch, da ich mein Benutzerprofil im e46-fanatics.de Forum löschen hab lassen. Die sind mir einfach zu unfreundlich, weswegen ich euch nun mit meinem Problem mal belästigen möchte.

Es sollten nur Mitglieder antworten, die wirklich Wissen was sie schreiben, denn inzwischen ist das Thema echt ein übles und ich komme um den Schlaf wenn ich es nicht langsam mal behoben bekomme.

Vorab, es geht um einen E46 330XI, Baujahr 2004, 108.000 km gelaufen. Der Wagen hat ALLRAD-ANTRIEB und damit nicht nur hinten Antriebswellen samt Manschetten, sondern auch vorne.

Vorgeschichte:

Schon kurz nach dem Kauf habe ich feststellen müssen, dass die Manschetten an der Vorderachse, Rechts & Links leicht rissig waren. Es kam aber kein Fett raus und die Manschette selber war noch dicht, lediglich das Gummi war halt porös.

Sah folgendermaßen aus:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 


5000 km und etliche Probleme mit BMW bzgl. Gewährleistung und Euro Plus, trat Fett aus der Manschette aus - jedoch nicht durch einen Riss, sondern an der Schellenauflagefläche zum Getriebe hin...

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

BMW weigerte sich Standhaft die undichte Manschette zu ersetzen, weshalb ich bei 105.000 km in den sauren Apfel biss und mir das Reperaturset Original von BMW kaufte (180€) bestehend aus vier neuen Achsmanschetten, vier Tube Fett und vier Schellen. Wie gesagt: Original BMW-Teile bei BMW gekauft...

Da die Herren von BMW aber satte 800€ für den Aus- und Einbau der neuen Manschetten haben wollte, habe ich die Tätigkeit bei einem guten Getriebe-Guru machen lassen. Die Wissen wie sie Automatikgetriebe ausbauen und demontieren die Antriebswellen im Schlaf...

Gesagt getan, die Wellen wurden demontiert, die alten Manschetten rausgebaut, die Gelenke penibel gesäubert und kontrolliert: Alles Fein - und die neuen Manschetten wurden Ordnungsgemäß eingebaut, mitsamt dem Fett aus den Tuben.

Ich wähnte mich in Ruhe und Zufriedenheit, denn nach über 3500€ Investitionen in Ersatz- und Reperaturen wollte ich ENDLICH mal Ruhe haben. Der Punkt Antriebswellen wurde von mir immer etwas "geschoben" weil ich die Investition scheute...

Wie auch immer, danach bin ich zufrieden gefahren...


Irgendwann, 1500 km nach der Reperatur schaute ich mal wieder in den Radkasten (Lenkrad voll einschlagen und nachsehen) und traute meinen Augen nicht: Wieder massiver Fettverlust Getriebeseitig auf BEIDEN SEITEN! Ich dachte ich bin im schlechten Film und habe direkt bei der Werkstatt angerufen um eine Kontrolle durchzuführen. Hab sofort einen Termin für die darauffolgende Woche bekommen und ... wie konnte es anders sein, an dem vorherigen Wochenende vibrierte und schlug die Antriebswelle Beifahrerseitig so extrem, dass ein Weiterfahren unmöglich war und schon garnicht 35 km nach Düsseldorf...

Es folgte das Mieten eines PKW-Anhängers für 2,2T und der Weg mit dem Firmenwagen meines Vaters in die Werkstatt...

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Es wurde festgestellt, dass die Original-BMW-Achsmanschetten nicht dicht waren und die Schellen nicht korrekt abdichteten, obwohl alles korrekt montiert war, vermutlich Fabrikationsfehler seitens BMW mit der Folge, dass kein Fett mehr in den Antriebswellen war und Wasser sich seinen Weg in die Welle gesucht hatte. Folge: Beide Antriebswellen defekt!

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 



Es blieb nichts anders übrig als neue Antriebswellen zu kaufen. Da ich über Spidan und Co nicht soviel gutes lesen durfte, biss ich erneut in den sauren Apfel und kaufte ERA-Benelux Antriebswellen die "besser als neu" sein sollten, da es Original-BMW-Antriebswellen mit komplett neuen Gummis und Fett AB WERK waren.

Die Teile wurden geliefert und von der Werksatt eingebaut. Nun wähnte ich mich in 100%tiger Sicherheit, da die Wellen komplett vormontiert waren und nichts mehr zu machen war ausser die alte Welle raus, neue Welle rein...



Der Wagen war flott fertig und ich fuhr los. Das ist 500 km her und gestern musste ich meinen Stoßdämpfer auf der Fahrerseite ersetzen (Koni-Gelb nach 7500 km defekt!) und bin ausgerastet:

Erneut Fett rund um die Antriebswellenmanschette auf der rechten und linken Seite, auf der Beifahrerseite so extrem dass ich zwei Handtücher und 2 x 500 ml Bremsenreiniger brauchte um die umliegende Teile und die Felge vom Fett zu befreien...

Was zum Teufel ist da los? Ein Montagefehler kann ausgeschlossen werden, da ich beim zweiten mal alles verfolgt habe und ich nicht "unerfahren" bin. Was zum Teufel ist mit dem Wagen los und was kann ich tun, damit dieser Alptraum endlich Endet? Ich habe inzwischen wirklich kein Geld mehr um ständig und jeden Monat 1000€ in Ersatz- und Reperaturteile zu stecken um anschließend keinen Schritt weiterzukommen....

Ich bin echt fertig... und weiß nicht mehr weiter. Die Werkstatt sind wirklich gute Freunde und die haben nix falsch gemacht - auch beim ersten mal nicht, die hätten mir gesagt wenn an meinem alten Antriebswellen etwas defekt gewesen wäre.

Bei BMW trau ich mich schon nicht mehr rein, die schauen mich immer Mitleidig an, weil ich seit 02/2010 knappe 3000€ nur an Ersatzteile gekauft habe und nochmal fast 1000€ für Reperaturen direkt bei denen bezahlt habe. Ich will auch garnicht mehr dahin...

Die Antriebswellen sind vom großen Hersteller ERA Benelux die durchweg positive Bewertungen haben und da es sich um Original BMW Wellen handelte, wähnte ich mich in Sicherheit...
__________________
"Wer im Sommer an den Winter denkt, der wohl einen XI lenkt..."
KGB44 ist offline   Antwort Mit Zitat antworten
Alt 08.03.2011, 09:18   #2
Novipec
Senior- Moderator
 
Benutzerbild von Novipec
 
Registriert seit: 25.03.2004
Ort: Braunau/Inn
Fahrzeug: BMW F13 M6 06/2015
Standard

Servus,

ich hab grad ein ähnliches "Problem", es tritt Fett an der großen Schelle der Antriebswelle aus.
Ursache - nicht korrekt montierte / gespannte Schelle.
Genau an der Stelle wo man sie zusammenzieht tritt das Fett aus... Abhilfe, neue Schelle und mit dem richtigen Kraftaufwand diese neu montieren.
__________________
Gruß Chris

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bike-station.at
Novipec ist offline   Antwort Mit Zitat antworten
Alt 08.03.2011, 09:37   #3
Highliner
Inefficient Dynamics
 
Benutzerbild von Highliner
 
Registriert seit: 17.06.2002
Ort: Bedburg
Fahrzeug: E32 Highline, E38 730d, E23 732i, E30 Cabrio, Porsche 944, W126 280SE, E85 2.2, E46 Cabrio LPG, E32 750iL, Fiat 500 Vintage, W168, E39 Touring LPG
Standard Anzugsmomente

Zitat:
Zitat von Novipec Beitrag anzeigen
Genau an der Stelle wo man sie zusammenzieht tritt das Fett aus... Abhilfe, neue Schelle und mit dem richtigen Kraftaufwand diese neu montieren.
Moin!

Der Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Anleitung lt. T*S beherbergt der Einbau keine großen Kunstgriffe. Es kann also nur an nicht korrekten Anzugsmomenten der Schellen liegen.

Gruß,
Alex
__________________
Als Gott den Menschen erschuf, da war er bereits müde. - Das erklärt einiges. (Marc Twain)
Und merke! Wenn die Vorderachse poltert, erstmal Reset machen! (Mick)
Luxus ist nicht Überfluss, sondern die Perfektion des Notwendigen! (Henry Royce)
Wir können nicht beweisen, dass ein Auto eine Seele hat, aber wir können so handeln. (Porsche Classic)

if (AHNUNG == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }
Highliner ist offline   Antwort Mit Zitat antworten
Alt 08.03.2011, 10:00   #4
opa12
Der wie ein Panzer bremst
Premium Mitglied
 
Benutzerbild von opa12
 
Registriert seit: 06.10.2007
Ort: Laakirchen
Fahrzeug: E38-750iL (12.1998)
Standard

Wenn es immer nur an der Schelle austritt, muss das Problem wohl an der Abdichtung durch die Schelle liegen.

Also die Schelle tauschen. Da sollte ja ohne Demontage der Wellen gehen.

Um auf Nummer Sicher zu gehen könntest du ja zwischen Manschette und Bund der Welle Dichtmasse wie z.B.: Dirko HT (vorher suaber entfetten) verwenden und dann einen neue Schelle montieren.

Lg Franz
__________________
Wenn die Bierwirtin ein minderwertiges, dem Getreidepreis nicht entsprechendes Bier verkauft, soll sie überführt und alsdann im Flusse ertränkt werden.
Hamurabi, 1768-1686 v. Chr.

Interner Link) Lang lebe der Common Rail - Die Goldenen Regeln der BMW Dieselfahrer

750iL Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.maschratur.at
opa12 ist offline   Antwort Mit Zitat antworten
Alt 08.03.2011, 12:16   #5
17er Schlüssel
Erfahrenes Mitglied
 
Registriert seit: 11.06.2006
Ort: Holzgerlingen
Fahrzeug: AUDI RS6 + 87er B12 Klon
Standard

Ja,dumm gelaufen...
Vielleicht sollte man einmal Prüfen,ob im eingefederten und eingelenktem Zustand irgend etwas im Manschettenbereich "stört".
Wenn nicht,würde ich die Wellen bei der besagten Firma reklamieren.
Diese dann nach Erhalt mit Rechnung in einer "Fachwerkstatt" einbauen lassen.
Sollte dann nocheinmal etwas passieren,kann man die Werkstatt haftbar machen,bzw. die Gelenkwellen wandeln.
Falls das so kommen sollte,würde ich dann anschließend den Wagen bei BMW direkt machen lassen.
So hätte ich es von Anfang gemacht.Wie du nun selbst gesehen hast,sind Deine Kosten ganz schnell förmlich explodiert.
Bei manchen Arbeiten sollte man immer in Fachwerkstatten machen lassen (auch wenn man es selbst kann).
Sonst kann es passieren,das man keinen Ersatz bei Beschädigungen bekommt,bzw.einem ein falscher Einbau etc. vorgeworfen wird.
Gerade bei teuren Teilen gibt es gerne solche Diskussionen.
So wie sich das für mich anhört,würde ich auf einen Montagefehler tippen.
Ich bin selbst ein erfahrener Schrauber,und Achsmanschetten machen mir persönlich eher selten Probleme.
alex
17er Schlüssel ist offline   Antwort Mit Zitat antworten
Alt 08.03.2011, 15:05   #6
motorix
Erfahrenes Mitglied
 
Benutzerbild von motorix
 
Registriert seit: 09.11.2010
Ort: Stuttgart
Fahrzeug: E38-740i (9-97)
Standard

ich geh mal davon aus das du denn tollen E46 ziemlich tief am Boden fährst??
einfach mal auf der Hebebühne voll einfedern und einschlagen, dann kannst vielleicht schon sehen ob es an der Spannung der Schellen liegt und diese das "Wandern" anfangen
motorix ist offline   Antwort Mit Zitat antworten
Alt 08.03.2011, 15:09   #7
KGB44
Ph!l
 
Registriert seit: 08.03.2009
Ort: Düsseldorf
Fahrzeug: E36 318i Cabrio
Standard

Hi!

Um es mal aufzuklären:

Der E46 wird nicht am Boden gefahren. Mir ist bekannt, dass der Allrad-E46 nicht für extreme Tieferlegungen taugt, weshalb ich den Wagen auch nur 20/15 mm tiefer gelegt habe. Es ist ein komplettes Fahrwerk mit Stoßdämpfern verbaut, weil ich direkt etwas "richtiges" haben wollte.

Das mit den Wellen ist extrem ärgerlich, weil ich erst für meine alten Wellen neue Manschetten (Reperatursatz) gekauft habe (180€) und diese auch schon nicht dicht waren. Dann hatte ich halt die einzige Lösung parat: neue Antriebswellen kaufen, damit die Manschetten schon ab Werk vormontiert sind und kein Fehler bei der Montage unterlaufen kann. Falsch gedacht, denn nach 500 km tritt auch dort Fett aus...

:(

PS.: Ich habe alle Arbeiten von wirklich versierten Kollegen durchführen lassen die sich auf den Tausch und die Reperatur von Automatikgetrieben spezialisiert haben. Die Wissen ganz genau was sie machen und können sich das Desaster auch nicht erklären...
KGB44 ist offline   Antwort Mit Zitat antworten
Alt 08.03.2011, 18:29   #8
immeranders
Fertigsteller
 
Benutzerbild von immeranders
 
Registriert seit: 14.05.2005
Ort: Berlin
Fahrzeug: 740i (E38) ZZR1100
Standard

Aus eigener Erfahrung kann ich dir nur sagen das sich eine Tieferlegung und der Allrad bei BMW so verhält wie Feuer und Wasser.
Bei mir war es ein E30 325ix den ich besaß und genau dieses Problem mit den vorderen Antriebswellen hatte. Permanent waren die Manschetten porös und defekt, auch ich habe beide erneuert und wusste nicht warum die Dinger immer wieder reissen und undicht wurden, bis ich ihn mal auf der Grube hatte und ihn im eingefederten Zustand sah.
Bei mir standen die Achsmanschetten permanent auf Zug, selbst bei Geradeausfahrt.

Gruss immeranders
immeranders ist offline   Antwort Mit Zitat antworten
Alt 10.03.2011, 22:19   #9
opa12
Der wie ein Panzer bremst
Premium Mitglied
 
Benutzerbild von opa12
 
Registriert seit: 06.10.2007
Ort: Laakirchen
Fahrzeug: E38-750iL (12.1998)
Standard

Hier Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW E39-Forum - Beim Beschleunigen Viskolüfter zerrissen!? WTF??? seine Antwort, vorletzter Beitrag auf der Seite.

und hier der Ursprungsfred im e39 forum Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW E39-Forum - Dickes Problem mit Achsmanschetten...

2 Sachen finde ich dabei komisch
- wieso wieder neue Achsmanschetten wenn "nur" die Schelle nicht korrekt angezogen war?
- wieso selbst bei BMW machen lassen und zahlen wenn es ein Hersteller Fehler war?

Lg Franz
opa12 ist offline   Antwort Mit Zitat antworten
Alt 12.03.2011, 10:38   #10
KGB44
Ph!l
 
Registriert seit: 08.03.2009
Ort: Düsseldorf
Fahrzeug: E36 318i Cabrio
Standard

Unfassbar Jungs...

Ich hab es bei BMW machen lassen, weil ich mich mit dem Lieferanten der ERA-Wellen geeinigt hatte, dass er die Kosten übernimmt und das im Anschluss mit ERA selber klärt (wirklich sehr netter Kontakt und super Service von teilesuche24.de!)

Nun ist noch viel mehr kaputt und der Wagen steht "still" weil keine Ersatzteile bei BMW lieferbar sind.
KGB44 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
750er mit Reuter ESD (Gutachten Version) Zamdrescher BMW 7er, Modell E38 26 16.09.2010 00:29


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:06 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group