Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.08.2002, 22:28   #1
Fidi
Gast
 
Ort:
Fahrzeug:
Standard Gong Problem

Also mein Gong (Summer) nervt mich mitler Weile ganz schön.

Ich habe ihn aussecken müssen, da ich immer dauerplus drauf habe und er in einem durch trötet. Wenn ich den Motor anlasse geht er aus. Ist der Summer selbst defekt, oder liegt der Fehler bei den Kabeln???

Mfg Fidi:
  Antwort Mit Zitat antworten
Alt 26.08.2002, 14:50   #2
thomas
Mitglied
 
Benutzerbild von thomas
 
Registriert seit: 07.07.2002
Ort: Freiberg/Sa.
Fahrzeug: E32 735iA
Standard Gong

Hi Fidi
Also bei mir ist das genau so.Der Gong nervt ganz schön.Er geht auch erst nach dem Motorstart aus.
Du schreibst das Du ihn zur "Ruhe" gebracht hast.Kannst Du mir schreiben wie?Wo sitzt das Ding?Oder muß das vieleicht gar so sein?Ich habe auch einen 735er.
Gruß Thomas
thomas ist offline   Antwort Mit Zitat antworten
Alt 26.08.2002, 23:14   #3
Fidi
Gast
 
Ort:
Fahrzeug:
Standard @thomas

Ich freue mich, das ich entlich mal jemand habe, der das gleiche Problem hat wie ich. Der Gong sitzt unter der Verkleidung vorne im Fußraum links. Es ist einmal ein schwarzer und ein weißer Stecker dran. Das Problem ansich habe ich noch nicht gelöst.
Wenn ich es raus hab schreib ich nochmal. So sein soll es sicherlich nicht. Der Gong soll ja vor fehlern bewahren, bzw. überschreitungen angeben. Ich weis nicht ob es falsch ist im Auto zu sitzen ohne den Motor laufen zu lassen.
Wir werden sehen!!

Mfg Fidi
  Antwort Mit Zitat antworten
Alt 27.08.2002, 15:31   #4
thomas
Mitglied
 
Benutzerbild von thomas
 
Registriert seit: 07.07.2002
Ort: Freiberg/Sa.
Fahrzeug: E32 735iA
Standard

Hi Fidi
Ich glaube ich habe noch einen Tip von jemanden bekommen.Wenn noch ein Fehler im Bordcomputer gespeichert ist kann es sein das es eben immer "gongt".
Bei mir ist das zum Bsp. so.Ich habe eine Fehlermeldung "Standlicht" obwohl alles leuchtet.Einer sagte man kann die Fehler im Bordcomputer löschen in dem man mal für eine halbe Stunde (mindestens) die Batterie abklemmt und danach wieder anklemmt.Der Bordcomputer hätte auch so einen Code den man eingeben kann - (eine Art "Wegfahrsperre"?) vieleicht ist auch so etwas noch bei Dir im Computer gespeichert?Versuche es mal mit Batterie ab.Berichte dann bitte mal was passiert ist.Vieleicht ist ja dann das Leben im 7er schon wieder in Ordnung.Ich muß erst mal nach meinem Standlicht Fehler suchen und melde mich dann noch mal.
Gruß Thomas
thomas ist offline   Antwort Mit Zitat antworten
Alt 27.08.2002, 23:38   #5
Fidi
Gast
 
Ort:
Fahrzeug:
Standard @thomas

Danke, ich werde es morgen gleich mal ausprobieren. Das mit dem Standlicht ist auch so ne Sache. Ich habe vor kurzem die Birnen gewechselt und jetzt sind sie schon wieder hinüber!!!

Melde mich dann!!!
  Antwort Mit Zitat antworten
Alt 27.08.2002, 23:59   #6
Baki
Erfahrenes Mitglied
 
Registriert seit: 01.06.2002
Ort:
Fahrzeug: 750i E32
Standard @thomas

wegen deinem standlicht,probier mal ein anderes LKM.ich würde sagen es liegt an dem,wenn die birne i.o. ist,und auch leuchtet!
aber probier erst ein anderes,bevor du ein neues kaufst,es könnte nämlich auch etwas anderes sein!
und zu dem fehler gespeichert,wenn ein fehler gespeichert ist,gongt es nur einmal,aber nicht durchgehend!??komisch??

gruss baki
Baki ist offline   Antwort Mit Zitat antworten
Alt 28.08.2002, 14:31   #7
thomas
Mitglied
 
Benutzerbild von thomas
 
Registriert seit: 07.07.2002
Ort: Freiberg/Sa.
Fahrzeug: E32 735iA
Standard

:(Hi Baki
Hilf mir mal bitte was ist ein LKM?Ich kann mir darunter nichts vorstellen?Ziehmlich blöd was?
Thomas
thomas ist offline   Antwort Mit Zitat antworten
Alt 28.08.2002, 14:40   #8
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard

LKM = LichtKontrollModul

Greetz,
Tyler
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
D.O.E. MUSIC
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 28.08.2002, 20:18   #9
thomas
Mitglied
 
Benutzerbild von thomas
 
Registriert seit: 07.07.2002
Ort: Freiberg/Sa.
Fahrzeug: E32 735iA
Standard

Hallo Tyler Durden V12/398hp

Danke - da währe ich nie drauf gekommen - LKM....
Ich glaube ich muß mir mal ein "Jetzt mache ich es mir selbst" Buch für den E32 zulegen.Da kann ich mich dann schlau machen ...
Dann sehen wir weiter.

Gruß Thomas
thomas ist offline   Antwort Mit Zitat antworten
Alt 28.08.2002, 21:42   #10
Baki
Erfahrenes Mitglied
 
Registriert seit: 01.06.2002
Ort:
Fahrzeug: 750i E32
Standard

hi thomas!
ist doch kein problem,man kann ja nicht alles wissen!das lkm sitzt vorne im motorraum,das ist die schwarze längliche box beim sicherungskasten.kann man einfach so nach oben ziehen!probier das von nem anderen e32er,obs besser wird!
gruss baki
Baki ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem Schubabschaltung Audi.V8 BMW 7er, Modell E32 3 09.01.2004 10:34
Mein Tagebuch --- morgen Nachsitzen für den BMW-Händler 735i BMW 7er, Modell E65/E66 3 14.05.2003 14:33
Kleines Problem mit meiner Sim-Karte 7er Fan BMW 7er, Modell E38 18 02.04.2003 22:08
Problem mit meinem Baby taylan BMW 7er, Modell E38 6 26.03.2003 17:36
316er E30... Problem! Domi Autos allgemein 2 16.02.2003 13:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:47 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group