Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.01.2003, 17:03   #1
7er fahrer
inaktiv, keine gültige e-Mail
 
Registriert seit: 19.09.2002
Ort: Igling
Fahrzeug: BMW 730 r6
Standard Ölverlust vorne am Motor!

Ich habe festgestellt,dass mein 730 r6 am Motor im vorderen bereich Öl verliert!
Dann habe ich diesen Plastikschutz unten am Motor mal entfernt und es kommt mir so vor als ob es der Simmerring der Kurbelwelle währe,bin mir aber nicht ganz sicher!
Jetzt wollte ich mal nachfragen,ob jemand schonmal ähnliche probleme mit sowas hatte und was es noch alles sein kann! Schwachstellen??

Gruss Markus
7er fahrer ist offline   Antwort Mit Zitat antworten
Alt 05.01.2003, 17:07   #2
Polecat
Erfahrenes Mitglied
 
Registriert seit: 29.05.2002
Ort: Hamburg
Fahrzeug: Momentan Mercedes W124
Standard

Hi hatte das auch bei meiner alten maschine, und es waren einmal die ölwannen dichtung (die beiden) und der simmering an der kurbelwelle!

dies tritt aber normalerweise erst bei höheren KM stand auf!

ich würde das mal sauber machen an deiner stelle und dann einfach noch mal beobachten, weil dann kannst genau sehen was es ist und woher es kommt !

gruss...
Polecat ist offline   Antwort Mit Zitat antworten
Alt 05.01.2003, 18:31   #3
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Plastik-Unterbodenschutz ab lassen und eine Waschstraße mit Unterbodenwäsche aufsuchen.

Dann ein paar Tage später drunter gucken. .. dann siehts Du wo es läuft.
Typische Schwachstellen gibt es keine.
Ölwannensdichtungen und Simmerringe sind ganz normale "Ölquellen" und hat jedes Auto ab einer gewissen Laufleistung.


Wieviele km hat Deiner runter ??
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 05.01.2003, 20:52   #4
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

@7er fahrer

Schau mal nach ob Sensor der vorne an der Schwungscheibe sitzt auch etwas Ölverschmutzt
ist,wenn ja sind die Schrauben vom Stirndeckel lose (dahinter sitzt die Steuerkette)
Das Öl läuft hinter den anderen Anbauteilen herunter und es scheint als ob es vom
Kurbelwellendichtring kommt.War bei mir so! Nach dem ich alle Schrauben wieder
angezogen habe schwitzt er kein bisschen Öl mehr ! Zum Schluss war einmal die Woche
die Plastikwanne voll (Boden bedeckt nicht randvoll). Musste mir einen Ringschlüssel
flach schleifen um an alle Schrauben zu kommen. Ist genauso besch.....n wie am
12Zylinder Zundkerzen wechseln brichst und klemmst dir bald alle Finger.
Jetzt ist er wirklich knochentrocken bei 208000 km Laufleistung.

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 06.01.2003, 00:03   #5
7er fahrer
inaktiv, keine gültige e-Mail
 
Registriert seit: 19.09.2002
Ort: Igling
Fahrzeug: BMW 730 r6
Standard

ja dieser Sensor ist auch voll mit öl!
Muss ich mal schauen wegen den Schrauben!
Kann das sein wenn dieser Sensor ölverschmutzt ist,dass ich gleich mein Problem,mit dem schlecht anspringen wenn es kalt ist gefunden habe?Wenn sich zwischen dem sensor und der scheibe öl und dreck angesammelt hat bekommt er doch kein optimales signal mehr oder ?

Gruss Markus
7er fahrer ist offline   Antwort Mit Zitat antworten
Alt 06.01.2003, 00:55   #6
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Das Signal wird dann bestimmt verfälscht.
Wäre also eine denkbare Ursache.
Das Signal wir per Induktion (Metallnase) gegeben.
Also ist es von vorne herrein schon "anfällig".
FrankGo ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bericht vom E38 750i tuning - Motor und Hinterachse AlexanderStuttgart BMW 7er, Modell E38 27 15.06.2011 20:54
Ölverlust am 12-Zylinder, vorne rechts V12-Jodler BMW 7er, Modell E32 16 17.10.2003 16:18
Motor ein Riss?? mecontom BMW 7er, Modell E32 6 16.08.2003 20:31
Motor geht einfach aus ???????? CobraHead BMW 7er, Modell E32 3 16.04.2003 14:36
Dringend Hilfe!!! Motor im Stand zu heiß!!! didi735 BMW 7er, Modell E32 12 10.03.2003 07:28


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group