Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.03.2021, 19:30   #1
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard Ölverlust Motor wo kommt das her?

Hallo Leute,

ich hab Ölverlust am M30, und grad mal ein paar Fotos gemacht.

Soweit ich das beurteilen kann, kommt es nicht vom Kurbelwellensimmering, da ist es soweit von unten zu sehen trocken, sondern
- entweder von der Ölwannendichtung selbst
- oder von oben aus dem Bereich Kettenspanner.

Leider sind die Fotos nicht besser. Hat jemand eine Idee? Gibts einen Standardfehler Bzw. bringt es was, die Ölwannenschrauben mal einen kleinen Ruck fester zu ziehen?

Danke, viele Grüße und schönes Wochenende!

Matthias
Angehängte Grafiken
Dateityp: jpg 20210306_184608.jpg (57,3 KB, 55x aufgerufen)
Dateityp: jpg 20210306_184627.jpg (66,2 KB, 33x aufgerufen)
Dateityp: jpg 20210306_184634.jpg (87,5 KB, 31x aufgerufen)
Dateityp: jpg 20210306_184647.jpg (87,0 KB, 33x aufgerufen)
Dateityp: jpg 20210306_184658.jpg (83,6 KB, 31x aufgerufen)
Dateityp: jpg 20210306_184740.jpg (69,8 KB, 26x aufgerufen)
Dateityp: jpg 20210306_184806.jpg (84,4 KB, 35x aufgerufen)
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 06.03.2021, 23:14   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

auf meiner Seite ist eine Anleitung, wo es meist leckt am M30 Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.evansweb.info/2003/02/19...gine-oil-leak/
Erich ist offline   Antwort Mit Zitat antworten
Alt 07.03.2021, 10:46   #3
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard

Hallo Erich, vielen Dank für den Tip. Das werde ich mal probieren.

Ein anderer Mitleser hat mir privat geschrieben, daß die Ölwannendichtung wohl rausquillt. Vermutlich liegt trotzdem hier der Fehler. Mal sehen.

Viele Grüße Matthias
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 08.03.2021, 10:30   #4
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard geplante Vorgehensweise

Hi Leute, ich bin ziemlich sicher, daß es schwerpunktmäßig von der Ölwannendichtung kommt, da diese vorne beginnt, raus zu schlüpfen.

Kurz und gut, folgendermaßen dachte ich vorzugehen:

a) Erstmal Öldruck messen.

Wenn hier alles gut ist, Dichtung wechseln und hoffen, daß es dicht ist.

Wenn Öldruck (zu) niedrig, dann erstmal Pleuellager neumachen, oder höre ich da die Flöhe husten? 160.000 km, nach gut einer Sekunde erlischt auch nach längerer Standzeit die Öldrucklampe.
(Ich hörte, man sollte nach spätestens 200.000 die Lager mal tauschen.)

b) Ölpumpenproblematik halte ich bei der Kilometerleistung für nicht relevant, eben da er ja schnell aufbaut.

c) Soll die Dichtung mit oder ohne Dichtmittel eingesetzt werden? Es ist nämlich so silikonartiges Zeugs jetzt zu sehen am Rand.
Wenn ja, welches Mittel soll man nehmen?

Danke und viele Grüße

Matthias
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 08.03.2021, 15:59   #5
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Da die Tropfen auf der linken Motorseite einen rötlichen Schimmer haben,
würde ich auch mal die Servo-Schläuche/Anschlüsse überprüfen.

M f G
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist gerade online   Antwort Mit Zitat antworten
Alt 09.03.2021, 09:26   #6
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Da die Tropfen auf der linken Motorseite einen rötlichen Schimmer haben,
würde ich auch mal die Servo-Schläuche/Anschlüsse überprüfen.

M f G
Danke, ich komme erst heute oder morgen wieder dazu, nachzuschauen, ann geb ich Bescheid (ist mir so noch gar nicht aufgefallen).

Frdl.Grüße Matthias
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 10.03.2021, 16:44   #7
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Da die Tropfen auf der linken Motorseite einen rötlichen Schimmer haben,
würde ich auch mal die Servo-Schläuche/Anschlüsse überprüfen.

M f G
Hallo, ja, Du hast recht, das ist Servoöl.

Es scheint wohl von oben zu kommen, da der Ölbehälter von unten ölig ist und das Zeugs die Schläuche hinabläuft.

Pumpe scheint dicht zu sein.

Ich stell ein paar Fotos ein.

Werde dann wohl demnächst mal schön saubermachen und die Anschlüsse mit neuen Schellen versehen, dann sehe ich weiter.

Danke! vg Matthias
Angehängte Grafiken
Dateityp: jpg 20210309_114950[1].jpg (44,6 KB, 28x aufgerufen)
Dateityp: jpg 20210309_115039[1].jpg (37,3 KB, 16x aufgerufen)
Dateityp: jpg 20210309_115053[1].jpg (87,2 KB, 19x aufgerufen)
Dateityp: jpg 20210309_115059[1].jpg (88,9 KB, 21x aufgerufen)
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 28.03.2021, 16:41   #8
roccastra
Erfahrenes Mitglied
 
Benutzerbild von roccastra
 
Registriert seit: 24.12.2014
Ort: Hamburg
Fahrzeug: Alpina B11 3.5 / E28 528i
Standard

Zitat:
Zitat von Erich Beitrag anzeigen
auf meiner Seite ist eine Anleitung, wo es meist leckt am M30 Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.evansweb.info/2003/02/19...gine-oil-leak/
Vielen Dank für den Link, Erich! Hab eben mal nachgeschaut und tatsächlich war genau diese Schraube bei mir auch lose.

Gruß

Rainer
roccastra ist offline   Antwort Mit Zitat antworten
Alt 11.04.2021, 08:45   #9
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

am besten die Reparaturanleitungen da von Evansweb runterladen, der hat schon lange keinen BMW mehr, keine Ahnung, wie lange der Link auf meiner Seite noch geht.
Erich ist offline   Antwort Mit Zitat antworten
Alt 14.04.2021, 15:24   #10
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard Update: Ausbau der Ölwanne

Hallo Leute, ich bin ein Freund von Mitteilungen, wie was läuft - ergo jetzt ein update:

Zwischenzeitlich ist die Ölwanne ausgebaut. Bisherige Vorgehensweise:

- Wagen auf 4-Säulen-Hebebühe gefahren
- Triebwerkunterschutz raus
- Klima-, Servo- und LiMakeilriemen abgebaut,
- Klima und Servo: Halterungen ausgebaut
- Verbindung Auspuff/Getriebe hinten abgeschraubt (Auspuff unterstützen)
- von oben Luftfilter ausgebaut
- Kühlwasserbehälter an Schottwand abgebaut (Kabel und Überlaufschlauch lösen)
- Kabelschaft hinter dem KüWa-behälter losgeschraubt
- Luftzuführung LiMa ausgebaut
- Lüfterrad abgeschraubt und Plastiklüfterzarge ebenfalls raus
- Ölmeßstab rausziehen
- mit Verlängerung und Kardangelenk die beiden 17er Muttern an den Motorlagern abgeschraubt
- Kotflügeltraverse vorne aufgesetzt und mit 200kg-Schäkel an der Hebeöse neben der Wasserpumpe angefangen, leicht anzuheben

- (Anmerkung: Falls die Werkstatt zu niedrig ist UND die Motorhaube wegen der Traverse nicht mehr halb zu schließen ist, muß man diese ausbauen. In meinem Fall ging die Haube halb zu schließen, also kein Ausbau erforderlich. Evtl. etwas zur Schonung dazwischenlegen.)

- jetzt wieder unter dem Wagen Öl ablassen, Halterung für ATF-Leitungen abschrauben und Ölstandsensor (3 10er Muttern) ausbauen

- jetzt wieder auf den Wagen und anfangen, den Motor hochzuheben. Langsam heben und aufpassen, daß sich hinten bei den Leitungen und dem Kühlwasserbehälter nix verkantet, also KüWabehälter zur Seite kippen.

- nach ca. 10 cm Hub wieder unter den Wagen und alle Schrauben der Ölwanne losschrauben. Hierbei aufpassen, daß hinten an der Getriebeglocke vier Torx-Schrauben sind, diese müssen raus. Restliche Schrauben einfach der Reihe nach lockern und rausdrehen.

- In meinem Falle fiel die Ölwanne praktisch von selbst nach unten und war zwischen Block und Aggregateträger verkeilt.

- Nun bin ich wieder rauf, habe den Motor weiter angehoben (knapp 5 cm), und dann konnte ich von unten die Wanne nach vorne knapp, aber schön ausfädeln.

Daß der gesifft hat, ist kein Wunder. Die Dichtung war vorne gerissen, tlw. seitlich ausgetreten, einfach halt hinüber.

- Wanne hochkannt in einen Kübel stellen, damit sie komplett ausläuft

- Jetzt mache ich die Dichtungsreste vom Block ab: Korkdichtung, 29 Jahre alt, glashart und nicht lösbar.
Ich habe die Stück für Stück mit einer Lötlampe ganz vorsichtig erhitzt und siehe da, man konnte sie Stück für Stück mit einer kleinen scharfen Spachtel abmachen. Man muß vorsichtig sein, daß man keine Riefen verursacht.

- Jetzt die Dichtfläche mit Bremsenreiniger entfettet, und Dichtungsreste mit Schleifpapier (ich glaub es war 180er) wegmachen, bis alles glatt ist.

- Gleiche Vorgehensweise dann an der Ölwanne, wobei hier die Dichtung großenteils ja weg was.

Ich hoffe, ich hab nix vergessen. (Wenn doch, bitte melden!)

Ach ja - die Getriebesilentblöcke hinten werden durch das Anheben ziemlich strapaziert - bei mir ist wohl nichts passiert, aber wenn die brüchig sind, wird man wohl neue brauchen.

So, wenn ich weitermache, berichte ich weiter.

Noch eine paar Nebenbemerkungen:

Der gesamte Kurbeltrieb sieht bei mir sauber aus, keinerlei Ablagerungen, fester Schlamm oder ähnliches, also ging es der Maschine bisher wohl gut.

Da der Öldruck auch in ordentlichem Rahmen war, verzichte ich hier auf weitere Unterscuchungen (Pleuellager). Vielleicht mal bei 200.000 km, aber bei der vermutlichen Kilometerleistung dauert das noch 10 Jahre, dann wirds wahrscheinlich ein Nachfolgebesitzer tun dürfen.

In der Ölwanne war ein feiner graphitartiger Schlamm am Boden - er könnte evtl. davon stammen, daß ich früher immer "Molykote" dem Öl zugemischt habe.

Und in der Ölwanne fand sich.............. eine Beilagscheibe vom Ölrohr oben. Es muß also schonmal eine Reparatur hier vor meiner Zeit stattgefunden haben (es waren oben auch verschiedene Scheiben). ich wars jedenfalls nicht.

vg Matthias
josefini1 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Ölverlust Motor ernst.frank BMW 7er, Modell E38 7 18.11.2013 21:16
Motorraum: Ölverlust Motor DaDonDerDritte BMW 7er, Modell E38 7 24.02.2012 12:27
Motorraum: Ölverlust Motor 730i V8 Chris_E32 BMW 7er, Modell E32 3 24.09.2008 07:13
Motorraum: Ölverlust beim M60 Motor !!!! papi 41 BMW 7er, Modell E38 0 05.07.2008 11:29
Ölverlust vorne am Motor! 7er fahrer BMW 7er, Modell E32 5 06.01.2003 00:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:14 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group