Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.04.2005, 18:38   #1
surfer77
Motorvorwärmer
 
Benutzerbild von surfer77
 
Registriert seit: 08.05.2003
Ort: Fürstenfeld
Fahrzeug: BMW 7er
Standard Löst sich die Elektrik des 7ers nach und nach auf?

Mal eine Frage an die Gemeinde:

Ich habe das dumpfe Gefühl die Elektrik des Bimmers verabschiedet sich auf Raten:


Bei mir ist folgendes: PDC geht nicht; kein summen, kein Licht am Schalter.

o.k. damit kann ich leben habe das Auto schon so gekauft und mittlerweile 80000 Kilometer zurückgelegt ( in ziemlich genau 2 Jahren)

Vor einem Jahr hat sich die automatische Spiegelabsenkung beim Retourfahren verabschiedet und zeitgleich auch die Antippfunktion des elektrischen Fensterhebers auf der Beifahrerseite - allerdings nur beim Schließen des Fensters.


Heute habe ich festgestellt, dass das Innenraumgebläse sich in Schweigen hüllt. Allle anderen Funktionen laufen ganz normal. Die Stellklappen arbeiten die Klima schaltet ein und aus aber kein Gebläse. Ein Sicherungscheck brachte auch kein verwertbares Ergebnis - alle Sicherungen sind o.k. sowohl unter der Mororhaube als auch im Kofferraum.


Hat hier irgendwer eine Ahnung wo man die Fehlersuche ansetzen muss? bzw. kann mir wer sagen wie ich zu einem Schaltplan kommen kann?

Mein Auto ist ein 725 tds Bj 97 das Klimabedienteil hat noch die Räder zum Einstellen der Gebläseleistung

Gruß Mani
surfer77 ist offline   Antwort Mit Zitat antworten
Alt 26.04.2005, 18:42   #2
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Entweder Lüftermotor oder Vorwiderstand im Eimer. Hilft nur Austausch.
Zum Austausch muss das Armaturenbrett komplett 'runter.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 26.04.2005, 19:13   #3
reihali
Erfahrenes Mitglied
 
Benutzerbild von reihali
 
Registriert seit: 26.11.2004
Ort: kehl
Fahrzeug: 750ia
Standard

Hallo, im vorderen Radkasten , ich meine Beifahrerseite verläuft ein Kabelbaum, möglich das dieser einen Schaden hat, ist ein altbekanntes BMW Problem. Dere dort verlaufende Kabelbaum scheuert an einem scharfkantigen Blech. Eine Zeitlang wurde das von BMW auf Garantie/Kulanz repariert/instand gesetzt. Vielleicht schaust du dort mal nach. Gruß reihali
reihali ist offline   Antwort Mit Zitat antworten
Alt 26.04.2005, 20:11   #4
Silvio
V8 Allrad
 
Benutzerbild von Silvio
 
Registriert seit: 25.10.2003
Ort: Ahrensfelde
Fahrzeug: Audi A8 4.2 Quattro Bj:03,740iA Bj:94(meiner Frau),E91 320d LCI Bj.09,Yamaha XJR 1300 Bj.12
Standard

Broblem hatte ich auch mal und bin zu BMW hin und sagte macht irgendetwas.
Der Meister sagte widerstand oder lüftermotor.Nach 10 min.kam er und sagte der mechaniker hat das Lüfterrad kurz gedreht und dann lief er wieder.
seid dem keine Probleme mehr.

Gruss Silvio
Silvio ist offline   Antwort Mit Zitat antworten
Alt 26.04.2005, 21:11   #5
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard @ Silvio

DAS war dann die Billigvariante!
Hast Du ein Schwein gehabt. Ich bin nicht so glimpflich davongekommen: Lüfter + Widerstand neu = 500,-€ weniger im Portemonaie.

Gruss
Franz
Franz3250 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercedes: SL 500 - R230 - Erfahrungsbericht Gertschi Autos allgemein 18 23.07.2017 00:08
Was ist damit???? BMW 7er, Modell E32 17 14.10.2005 15:09
Passen die Felgen des E38 eigentlich auf den E32???Preise für TRX Reifen JPM BMW 7er, Modell E32 21 11.11.2004 21:51
Tönungsfolie Benny735i BMW 7er, Modell E32 27 31.08.2002 10:56
INFO Tuning-Chips-Handel: ... FrankGo BMW 7er, Modell E32 45 29.08.2002 16:17


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:18 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group