Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.09.2021, 01:43   #1
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard Klackern nach Wechsel der VSD

Hallo,

nachdem ich die VSD an einem 745i gewechselt habe, klackert es an Bank 2, wenn der Motor kalt ist.

Dachte mir, das wird wohl am Kettenspanner liegen, der leer gelaufen war. Ließ das Auto eine Weile im Stand laufen, nach 1-2 Minuten mit leichten Gasstößen war das Klackern dann auch immer Leise und dann ganz weg. Probefahrt gemacht, ca 10 Kilometer, alles top.

Am nächsten Tag gestartert - Wieder klackert er. Ziemlich laut sogar.

Ich habe erstmal den Kettenspanner abgeschraubt und ihn erstzt. Brachte allerdings nichts. Ich nahm ihn erneut raus und mir fiel auf, dass er noch nicht mit Öl befüllt war..Waren allerdings auch nur wenige Sekunden Motorlauf seit dem Wechsel. Testweise füllte ich ihn mit Motoröl und verbaute ihn wieder. Das Klackern war immer noch da. Gefühlt ging es nun schneller weg, aber es war noch da und das kann auch nur Einbildung sein.


Hat jemand noch eine Idee? Ein Klackern, dass durch das Aus - und wieder Einbauen der Nockenwellen etc entsteht und weg geht, wenn der Motor warm wird
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 26.09.2021, 03:58   #2
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Warte mal mehrere Tage ab, ich glaube nach meinem VSD und Kettenspanner wechsel war das Geräusch noch 2-3 Tage lang da. Wenn es dann immer noch vorhanden ist kann es auch an den Hydrostössel/Magnetventile liegen.
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 26.09.2021, 17:15   #3
Marty
Neues Mitglied
 
Registriert seit: 30.08.2020
Ort: Essen
Fahrzeug: E63-645Ci
Standard

Hydrostößel leer gelaufen. Hast du die Nockenwellen ausgebaut? Hoffentlich ist nichts verrutscht dabei. Prüf mal die Rückschlagventile im Kopf. Es sind 3 Stück, wenn du die Drosselklappe demontierst,siehst du die 3 Torx Schrauben. 2 sind für die Magnetventile und eins für den Zylinderkopf,Hydrostößel,Kettenspanner. Nicht, dass da irgendwas verstopft ist. Sie müssenn in die eine Richtung gut durchlässig sein und in die andere schließen und das Öl im Kopf halten.
Marty ist offline   Antwort Mit Zitat antworten
Alt 26.09.2021, 23:29   #4
Turbo Boldy
FL Verächter ;O)
 
Benutzerbild von Turbo Boldy
 
Registriert seit: 10.07.2005
Ort: Bielefeld
Fahrzeug: 745i E65 12/2001 /2x 745I Turbo / Kawasaki ZZR 600/ 325i E30 Cabrio
Standard

Frage wurde schon gestellt, waren die Nockenwellen draußen?

Und wenn ja, kontrolliere mal ob die feder der zwischenhebel an zyl. Nummer 5 richtig sitzen.

Und zig Tage warten und beobachten ist ganz schlecht, in der Zeit kann man vieles kurz und klein fahren.....
__________________
Gruß Boldy

Pubertät ist, wenn Mama und Papa anfangen Schwierigkeiten zu machen
Turbo Boldy ist offline   Antwort Mit Zitat antworten
Alt 26.09.2021, 23:39   #5
Rush1291
Erfahrenes Mitglied
 
Benutzerbild von Rush1291
 
Registriert seit: 13.06.2016
Ort: Winterthur
Fahrzeug: E65-745i 01.2002
Standard

Kann man den die VSD wechseln ohne die Nockenwellen auszubauen? Bei mir hatte sie der Wally auch ausgebaut.
Rush1291 ist offline   Antwort Mit Zitat antworten
Alt 28.09.2021, 15:32   #6
TraderJoes
Mitglied
 
Registriert seit: 16.10.2015
Ort: Oldenburg
Fahrzeug: e66 750iL
Standard

Ja, kann man zb mit dem aga tool.

Die Nockenwellen waren aber ausgebaut. Ich habe alle schlepphebel und hydros wieder an die gleiche Stelle gesetzt.

Ich habe auch eine längere Probefahrt gemacht. Wissentlich, dass das etwas leichtsinnig ist, dachte ich mir wage ich es mal, weil das klackern ja immerhin nach kurzer Zeit verschwindet. Das Auto fährt einwandfrei, bin ca. 150 Kilometer gefahren.

Beim nächsten Start war das Geräusch erstmal für einige Sekunden weg und fing dann erst wieder an. Als ob bei der längeren Fahrt dann alles mit Öl befüllt wurde was dann wieder beim Neustart entweicht und sehr langsam wieder gefüllt wird.


Werde den Ventildeckel gleich mal auf machen. Ich fürchte aber da nicht wirklich was zu sehen. Die Ventile schraube ich dann auch mal raus.

Danke für die Beiträge bis hierhin!
TraderJoes ist offline   Antwort Mit Zitat antworten
Alt 28.09.2021, 20:02   #7
Turbo Boldy
FL Verächter ;O)
 
Benutzerbild von Turbo Boldy
 
Registriert seit: 10.07.2005
Ort: Bielefeld
Fahrzeug: 745i E65 12/2001 /2x 745I Turbo / Kawasaki ZZR 600/ 325i E30 Cabrio
Standard

Schau dir von der valvtronik zyl 5 die federn genau an
Turbo Boldy ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klackern nach Reparatur peetee BMW 7er, Modell E65/E66 21 05.09.2013 14:04
Nach Zündkerzenwechsel: Klackern wie ein Diesel! bostongreen BMW 7er, Modell E38 35 21.06.2013 11:27
Klackern nach Abstellen des Motors santa_tobi BMW 7er, Modell E65/E66 8 19.02.2010 14:34
Motorraum: Klackern nach Motorstart greyshark BMW 7er, Modell E38 11 10.02.2007 16:18
730er stinkt im Innenraum nach Benzinpumpen-Wechsel nach Benzin MaikS BMW 7er, Modell E38 16 20.02.2006 14:01


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group