Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.03.2021, 21:32   #31
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Zitat:
Zitat von Ramaa730 Beitrag anzeigen
Die Durchgangsprüfung habe ich separat durchgeführt. Da habe ich das Messgerät auf Durchgangsprüfung gestellt und zwischen dauerplus (rotes Kabel) und Massepunkt Karosserie gehalten. Dann hat es gepiepst und dann dachte ich mir das man das eigentlich ohne Spannung macht, war mir Aber nicht zu 100% sicher. Mein Messgerät hat es jedenfalls überlebt. Gruß rama
Ja, macht man ohne Spannung. Ich hatte das zu Erst etwas unschön formuliert, deswegen - siehe meinen weiteren Post. Du musst die Sicherung ziehen, erst dann kannst du sauber messen.

Markus
__________________
Schalter mit defekter Beleuchtung? Kein Problem! U2U an mich!
Tonnenlagerwerkzeug oder Ausdrücker für die Querlenker in Memmingen oder München gesucht? Auch hier U2U an mich!
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 24.03.2021, 21:34   #32
Ramaa730
Neues Mitglied
 
Registriert seit: 17.01.2021
Ort: Rheinstetten
Fahrzeug: E65-730d (12.05)
Standard

Zitat:
Zitat von Markus525iT Beitrag anzeigen
Ja, macht man ohne Spannung. Ich hatte das zu Erst etwas unschön formuliert, deswegen - siehe meinen weiteren Post. Du musst die Sicherung ziehen, erst dann kannst du sauber messen.

Markus
Das mache ich morgen und berichte euch dann. Alternativ kann ich ja auch die Batterie abklemmen oder? Gruß rama
Ramaa730 ist offline   Antwort Mit Zitat antworten
Alt 24.03.2021, 21:40   #33
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Geht auch, ja.

Folgendes solltest du messen:

- Durchgang vom Pluskabel (von Sicherung zu Stecker)
- Durchgang von Plus auf Karosserie, dies am Besten von beiden Seiten (also einmal von Sicherung und von Lüfterstecker aus)
- Optional Durchgang von Plus auf Masse am Stecker (auch wieder von beiden Seiten - die Messung ist eigentlich im zweiten Schritt mit drin, aber sicher ist sicher)
- Durchgang von Massekabel am Stecker zur Karossieremasse - nicht dass es eine schlechte Masse ist.

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 24.03.2021, 21:49   #34
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05
Standard

Zitat:
Zitat von Ramaa730 Beitrag anzeigen
Ja genau. Also das rote Kabel Richtung Fahrzeug hat 12V egal ob gegen masse von Karosserie oder Stecker gemessen wird. Minus am Stecker hat keine 12V. Ich werde morgen nochmal eine Durchgangsprüfung ohne Spannung machen um zu schauen ob das Rote kabel in Richtung Fahrzeug wirklich durchgang zu masse hat. Gruß rama
Was heißt den “ minus am Stecker hat keine 12V“ ???
Hast du zwischen dem braunen und roten Kabel am Stecker 12V?
D.R.I.V.E.R ist offline   Antwort Mit Zitat antworten
Alt 24.03.2021, 21:52   #35
Ramaa730
Neues Mitglied
 
Registriert seit: 17.01.2021
Ort: Rheinstetten
Fahrzeug: E65-730d (12.05)
Standard

Zitat:
Zitat von D.R.I.V.E.R Beitrag anzeigen
Was heißt den “ minus am Stecker hat keine 12V“ ???
Hast du zwischen dem braunen und roten Kabel am Stecker 12V?
Sorry das sollte da eigentlich nicht rein. Da hab ich mich vertippt. Zwischen roten und braunem Kabel sind 12V.
Ramaa730 ist offline   Antwort Mit Zitat antworten
Alt 25.03.2021, 09:29   #36
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05
Standard

Ich würd mich jetzt nur nochmal vergewissern das die Masse am Stecker “ gut “ ist ansonsten liegt’s am fehlendem bzw. falschem PWM Signal.
D.R.I.V.E.R ist offline   Antwort Mit Zitat antworten
Alt 25.03.2021, 16:57   #37
Ramaa730
Neues Mitglied
 
Registriert seit: 17.01.2021
Ort: Rheinstetten
Fahrzeug: E65-730d (12.05)
Standard

Zitat:
Zitat von D.R.I.V.E.R Beitrag anzeigen
Ich würd mich jetzt nur nochmal vergewissern das die Masse am Stecker “ gut “ ist ansonsten liegt’s am fehlendem bzw. falschem PWM Signal.
Also so eben geprüft. Am Stecker liegen 12v an. Masse am stecker zu Fahrzeugel plus =12V

Plus (rotes kabel) auf masse Karosserie 12v.

Durchgangsprüfung hab ich eben gemacht. Das rote kabel am stecker hat durchgang zur Fahrzeugmasse an der Karosserie. Ist das normal?

Masse am stecker hat durchgang zu masse an Karosserie aber nicht an plus.
Ramaa730 ist offline   Antwort Mit Zitat antworten
Alt 25.03.2021, 17:17   #38
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Die Sicherung war draußen und der Lüfter ausgesteckt?

Dann ist es nicht normal
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 25.03.2021, 17:22   #39
nesi
Erfahrenes Mitglied
 
Benutzerbild von nesi
 
Registriert seit: 24.01.2003
Ort: Pulheim
Fahrzeug: E65/750i Bj. 6/05 LPG/Prins (AFE-TEC), E46 316i Tour. LPG/Prins (AFE-TEC).
Standard

Wenn du auf den Roten Kabel ohne die Batterie misst gegen Masse hat das nix zu sagen, wenn da Durchgang wäre und die Batterie dran ist hättest du ein Kurzschluss.

Du sagst ja du hast 12V daher passt das und wenn auf Last auch 12V ist alles ok, einfach eine normale 12 V Birne mal zwischen 12V und Masse dran machen zum Testen, wurde ja bereits vorgeschlagen.

Also muss du schauen ob diser PWM Signal kommt mit einem Oszi, wenn nicht könnte die Ansteuerung zum DME also z.B die Wassertemperatur nicht stimmen wegen einem defekten Sensor daher schau die auch mal die Livewerte der Sensoren an.
nesi ist offline   Antwort Mit Zitat antworten
Alt 25.03.2021, 17:31   #40
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Wenn rot gegen Masse (egal welche) Durchgang hat (Stromkreis spannungsfrei) dann stimmt doch was nicht, oder habe ich einen Denkfehler und wenn ja wo?

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
e lüfter elektrolüfter


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Elektrolüfter M9 peterpaul BMW 7er, Modell E38 5 30.06.2020 14:08
E38-Teile: Elektrolüfter o.ä. Holgi43 Suche... 0 05.06.2010 03:44
Elektrolüfter für E32 VollNormal Suche... 9 29.04.2006 00:52
Elektrolüfter am 735 Thorti BMW 7er, Modell E32 4 29.09.2002 12:47


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:40 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group