Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.03.2021, 19:30   #1
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard Ölverlust Motor wo kommt das her?

Hallo Leute,

ich hab Ölverlust am M30, und grad mal ein paar Fotos gemacht.

Soweit ich das beurteilen kann, kommt es nicht vom Kurbelwellensimmering, da ist es soweit von unten zu sehen trocken, sondern
- entweder von der Ölwannendichtung selbst
- oder von oben aus dem Bereich Kettenspanner.

Leider sind die Fotos nicht besser. Hat jemand eine Idee? Gibts einen Standardfehler Bzw. bringt es was, die Ölwannenschrauben mal einen kleinen Ruck fester zu ziehen?

Danke, viele Grüße und schönes Wochenende!

Matthias
Angehängte Grafiken
Dateityp: jpg 20210306_184608.jpg (57,3 KB, 55x aufgerufen)
Dateityp: jpg 20210306_184627.jpg (66,2 KB, 33x aufgerufen)
Dateityp: jpg 20210306_184634.jpg (87,5 KB, 31x aufgerufen)
Dateityp: jpg 20210306_184647.jpg (87,0 KB, 33x aufgerufen)
Dateityp: jpg 20210306_184658.jpg (83,6 KB, 31x aufgerufen)
Dateityp: jpg 20210306_184740.jpg (69,8 KB, 26x aufgerufen)
Dateityp: jpg 20210306_184806.jpg (84,4 KB, 35x aufgerufen)
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 06.03.2021, 23:14   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

auf meiner Seite ist eine Anleitung, wo es meist leckt am M30 Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.evansweb.info/2003/02/19...gine-oil-leak/
Erich ist offline   Antwort Mit Zitat antworten
Alt 07.03.2021, 10:46   #3
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard

Hallo Erich, vielen Dank für den Tip. Das werde ich mal probieren.

Ein anderer Mitleser hat mir privat geschrieben, daß die Ölwannendichtung wohl rausquillt. Vermutlich liegt trotzdem hier der Fehler. Mal sehen.

Viele Grüße Matthias
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 08.03.2021, 10:30   #4
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard geplante Vorgehensweise

Hi Leute, ich bin ziemlich sicher, daß es schwerpunktmäßig von der Ölwannendichtung kommt, da diese vorne beginnt, raus zu schlüpfen.

Kurz und gut, folgendermaßen dachte ich vorzugehen:

a) Erstmal Öldruck messen.

Wenn hier alles gut ist, Dichtung wechseln und hoffen, daß es dicht ist.

Wenn Öldruck (zu) niedrig, dann erstmal Pleuellager neumachen, oder höre ich da die Flöhe husten? 160.000 km, nach gut einer Sekunde erlischt auch nach längerer Standzeit die Öldrucklampe.
(Ich hörte, man sollte nach spätestens 200.000 die Lager mal tauschen.)

b) Ölpumpenproblematik halte ich bei der Kilometerleistung für nicht relevant, eben da er ja schnell aufbaut.

c) Soll die Dichtung mit oder ohne Dichtmittel eingesetzt werden? Es ist nämlich so silikonartiges Zeugs jetzt zu sehen am Rand.
Wenn ja, welches Mittel soll man nehmen?

Danke und viele Grüße

Matthias
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 08.03.2021, 15:59   #5
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Da die Tropfen auf der linken Motorseite einen rötlichen Schimmer haben,
würde ich auch mal die Servo-Schläuche/Anschlüsse überprüfen.

M f G
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist offline   Antwort Mit Zitat antworten
Alt 09.03.2021, 09:26   #6
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Da die Tropfen auf der linken Motorseite einen rötlichen Schimmer haben,
würde ich auch mal die Servo-Schläuche/Anschlüsse überprüfen.

M f G
Danke, ich komme erst heute oder morgen wieder dazu, nachzuschauen, ann geb ich Bescheid (ist mir so noch gar nicht aufgefallen).

Frdl.Grüße Matthias
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 10.03.2021, 16:44   #7
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard

Zitat:
Zitat von Haschra Beitrag anzeigen
Da die Tropfen auf der linken Motorseite einen rötlichen Schimmer haben,
würde ich auch mal die Servo-Schläuche/Anschlüsse überprüfen.

M f G
Hallo, ja, Du hast recht, das ist Servoöl.

Es scheint wohl von oben zu kommen, da der Ölbehälter von unten ölig ist und das Zeugs die Schläuche hinabläuft.

Pumpe scheint dicht zu sein.

Ich stell ein paar Fotos ein.

Werde dann wohl demnächst mal schön saubermachen und die Anschlüsse mit neuen Schellen versehen, dann sehe ich weiter.

Danke! vg Matthias
Angehängte Grafiken
Dateityp: jpg 20210309_114950[1].jpg (44,6 KB, 28x aufgerufen)
Dateityp: jpg 20210309_115039[1].jpg (37,3 KB, 16x aufgerufen)
Dateityp: jpg 20210309_115053[1].jpg (87,2 KB, 19x aufgerufen)
Dateityp: jpg 20210309_115059[1].jpg (88,9 KB, 21x aufgerufen)
josefini1 ist offline   Antwort Mit Zitat antworten
Alt 10.03.2021, 22:34   #8
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Oft reicht es nicht, die Schlauchschellen zu ersetzen, der Schlauch ist gealtert und hart geworden und bleibt nicht dicht da, am besten tauschen, oder das Teil am Schlauch, wo die Schlauchschelle dran kommt, etwas abschneiden und dann neu aufsetzen.
Erich ist offline   Antwort Mit Zitat antworten
Alt 11.03.2021, 00:00   #9
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von josefini1 Beitrag anzeigen
Werde dann wohl demnächst mal schön saubermachen und die Anschlüsse mit neuen Schellen versehen...
Wenn Du den Schlauch auf Bild 1 am Ölkühleranschluss mit der Hand drehen kannst,
reicht auf Dauer keine neue Schelle. Ich würde ihn ers.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 11.03.2021, 09:22   #10
josefini1
Erfahrenes Mitglied
 
Registriert seit: 28.03.2010
Ort: Vohenstrauß
Fahrzeug: E32-730I ca.03.92, Mercedes E230 04/2009, Mercedes 230E 1983, Mercedes 230.4 1974, Alfa Spider 1996 Golf IV 2003
Standard

Danke für die Tips.

Bitte anderen Thread wegen Öffnen des Systems noch anschauen.

vg Matthias
josefini1 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Ölverlust Motor ernst.frank BMW 7er, Modell E38 7 18.11.2013 21:16
Motorraum: Ölverlust Motor DaDonDerDritte BMW 7er, Modell E38 7 24.02.2012 12:27
Motorraum: Ölverlust Motor 730i V8 Chris_E32 BMW 7er, Modell E32 3 24.09.2008 07:13
Motorraum: Ölverlust beim M60 Motor !!!! papi 41 BMW 7er, Modell E38 0 05.07.2008 11:29
Ölverlust vorne am Motor! 7er fahrer BMW 7er, Modell E32 5 06.01.2003 00:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group