Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.05.2005, 19:20   #1
Emil Sommer
Erfahrenes Mitglied
 
Benutzerbild von Emil Sommer
 
Registriert seit: 20.06.2004
Ort: OHZ
Fahrzeug: 740iA
Standard Klima Elektr. Lüfter nur mit zündung an ?

Hallo hab heute mit einem Arbeitskollegen gesprochen der lässt sich in seinen E30 einen 3,5l Motor einbauen und der Mechaniker sagt, das sein Wiederstand des Elektorlüfters im A r s c h sein soll.

Er sagt, das der Elektrolüfter vor dem Kondensator laufen muss, wenn die Zündung an ist und Klima eingeschaltet ist.

Ohne das der Motor Läuft !!!!

Habe das bei mir getestet, weil es mir unlogisch erscheint und bei mir läuft er nicht, wenn der Motor aus ist.

Nur wenn ich den Motor Starte geht auch der Lüfter.
Bei einem anderen Kollegen, er hat einen E39, ist es genauso wie bei mir.

Hat sich ne fette Diskosion entwickelt, der E30 Typ hat noch mit einer anderen Werkstatt gesprochen und der meinte auch der müsse nur mit Zündung schon laufen.

Wie ist das bei euch ?


Gruss Emil
Emil Sommer ist offline   Antwort Mit Zitat antworten
Alt 23.05.2005, 19:57   #2
MikeLorey
BERLINER!!!
 
Benutzerbild von MikeLorey
 
Registriert seit: 18.10.2004
Ort: Berlin
Fahrzeug: e39
Standard

Also, habe gerade geschut, bei mir läuft auch nix, bei Zündung an. Ist ja auch unlogisch, da bei Zündung an, der Klimakompressor auch nicht läuft. So ist es jedenfalls bei meinem 7er. Was zu wissen wäre, ist es die originale Klima aus dem e30 oder aus dem Spenderfahrzeug? Wenn original e30, dann mal die Jungs im e30.de Forum fragen.

Zumal wer baut denn einen 3,5l motor in einen e30 um mehr leistung zu haben, aber verbaut dann noch eine Klima.

Wie oft hat denn der Mechaniker schon solche umbauten gemacht?!
MikeLorey ist offline   Antwort Mit Zitat antworten
Alt 23.05.2005, 20:09   #3
Emil Sommer
Erfahrenes Mitglied
 
Benutzerbild von Emil Sommer
 
Registriert seit: 20.06.2004
Ort: OHZ
Fahrzeug: 740iA
Standard

Zitat:
Zitat von MikeLorey
Also, habe gerade geschut, bei mir läuft auch nix, bei Zündung an. Ist ja auch unlogisch, da bei Zündung an, der Klimakompressor auch nicht läuft. So ist es jedenfalls bei meinem 7er. Was zu wissen wäre, ist es die originale Klima aus dem e30 oder aus dem Spenderfahrzeug? Wenn original e30, dann mal die Jungs im e30.de Forum fragen.

Zumal wer baut denn einen 3,5l motor in einen e30 um mehr leistung zu haben, aber verbaut dann noch eine Klima.

Wie oft hat denn der Mechaniker schon solche umbauten gemacht?!

Also das Orginal Fahrzeug ist ein 320i der hat klima und jetzt 230 PS 3,5 Liter warum dann ohne klima ?

Ausserdem ist ein Wagen mit dampf im Sommer bei 35° nur das halbe spass oder ?
Kumpel hatte mal nen Alpina 5er Baureihe fällt mir gerade nicht ein Bj. 94 ohne Klima ist echt nichts schönes dran.

Der Mechaniker ist schon Freak der macht den Kabelbaum z.b. auch selber, also der kennt sich schon aus.

Allerdings war nicht die frage ob das speziell beim E30 so ist (mit nur zündung klimalüfter an) sondern der Mechaniker meinte allgemein bei jedem Fahrzeut ist das so.

War für mich halt auch unlogisch, weil was will der lüfter da kühlen, wenn der Kompressor nicht läuft.

Mal sehen ob sich noch andere mit ihren erfahrungen melden.
Emil Sommer ist offline   Antwort Mit Zitat antworten
Alt 23.05.2005, 21:22   #4
littleblue
Erfahrenes Mitglied
 
Benutzerbild von littleblue
 
Registriert seit: 25.02.2003
Ort: Essen
Fahrzeug: Alpina B12
Standard

Hi!

Hatte mal einen Opel Calibra, bei dem ging der 2.Lüfter der Klima sofort an wenn die Zündung an war und man die Klima eingeschaltet hat.

Aber bei keinem meiner anderen bisherigen Autos gab es das nochmal, mein aktueller zweit Astra hat es auch nicht. Dort läuft sogar erst das Gebläse wenn der Motor an ist. So kommt keine "Klima-muff-luft" aus der Lüftung solange der Motor aus ist.

Gruß Andre
littleblue ist offline   Antwort Mit Zitat antworten
Alt 23.05.2005, 21:41   #5
7er sascha
Erfahrenes Mitglied
 
Registriert seit: 19.10.2003
Ort: Monsheim
Fahrzeug: 740i E38 Bj 03/95
Standard

Hallo
Der Lüfter ist meiner Meinung nach so angeschlossen das wenn der Klimakompressor anzieht den Lüfter einschaltet ist der Motor aus kann der Kompressor auch nicht anziehen also muß der Lüfter auch aus sein
Gruß Sascha
7er sascha ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Innenraum: Dauerwarnton bei ausgeschaltener Zündung r.speri BMW 7er, Modell E32 1 02.04.2005 17:20
HILFE!! Ausfall Lüfter Klimaautomatik No.1 The Larch BMW 7er, Modell E32 3 24.11.2004 19:56
Motorraum: Kühler mit oder ohne Klima?????? 730bepe BMW 7er, Modell E32 3 04.08.2004 22:32
Klima Stinkt immernoch!!!!!!!! Fireblade BMW 7er, Modell E38 9 28.05.2003 00:26
Navi MKI... Lüfter lüftet nicht mehr... RonaldN BMW 7er, Modell E38 0 28.02.2003 15:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:19 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group