Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.08.2003, 09:08   #1
promedus
Neues Mitglied
 
Registriert seit: 14.07.2002
Ort: Uelzen
Fahrzeug: 730i V8 A
Standard Bei mir knallt immer die Sicherung durch

Bei meinem 730i Bj 89 geht der Scheibenwischer nur im Intervall. Gleich welche Stufe ich einschalte. In der Stufe 4 kanllt die Sicherung am Relais Modul heraus. Wer Hat da eine Idee was defekt sein könnte? Die Wisch/Wasch Funktion ist Ok.
promedus ist offline   Antwort Mit Zitat antworten
Alt 24.08.2003, 11:09   #2
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard

Zitat:
Original geschrieben von promedus
Bei meinem 730i Bj 89 geht der Scheibenwischer nur im Intervall. Gleich welche Stufe ich einschalte. In der Stufe 4 kanllt die Sicherung am Relais Modul heraus. Wer Hat da eine Idee was defekt sein könnte? Die Wisch/Wasch Funktion ist Ok.
Krasser Tip...
E32 Forum -- Fragen stellen & Antworten bekommen...
Tip(p)s & Tricks -- Selbige geben/posten...
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
D.O.E. MUSIC
Tyler Durden ist offline   Antwort Mit Zitat antworten
Alt 24.08.2003, 17:13   #3
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hoffentlich regnet's nicht.

Hallo promedus !

Da solltest Du Dir mal die Sache von Nahem anschauen.
Ist am Gestänge was verklemmt oder ist eine Wischerarm-Welle festgefressen !
Ein Tropfen Öl könnte schon helfen.
Eventuell liegt's auch am Motor selber.
Ich würde es erstmal mit schmieren probieren.

Gruß Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group