Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.05.2016, 10:45   #1
Frank88
Neues Mitglied
 
Registriert seit: 14.06.2015
Ort: Lengenfeld
Fahrzeug: E38 740i (04.99)
Standard Probleme mit unrunden Lauf und keine Gasannahme

Hallo bin relativ neu hier und das ist mein erstes Groses Problem. Weis nicht mehr weiter.(Motor M62tu) Habe letzte woche meine vdd auf Bank2 gewechselt und alle 4 Kerzen. Nach dem zusammenbauen wollte der motor überhaupt nicht mehr anspringen.(Motornotprogramm) Also mein kleines Auslesegerät raus und gekuckt.
Fehler: Drosselantrieb und nockenwellensensor Bank1
Ich gekuckt und tatsache war das kabel vom nockenwellensensor am stecker komplett zerbröselt (nach 17jahren) also zum freundlichen und einen orginalen geholt. Denn verbaut motor läuft aber wie ein Sack Schrauben und wenn ich aufs gas gehe dreht er wenn überhaupt bis ca 2000. nochmal ausgelesen nun steht "nur" noch drin Anlernfunktion unterer anschlag drosselklappe.
Mit reinigen keine erfolge also neue orginale DK vorhin eingebaut und immer noch das gleiche. Gleicher unrunder lauf wo die abgase ziehmlich nach sprit riechen und gleiche Fehlermeldung. Wenn ich denn motor etwas laufen lasse so ca 2 min steht im fehlerspeicher auch wider der nockenwellensensor. Bin echt mit mein Latein am ende. Hat jemand eine idee??? Was mir noch einfällt ist wenn ich ein Gang (mit einem extremen ruck) einlege ist der leerlauf zwar etwas ruhger kann aber trotzdem nicht fahren da keine gasannahme.

Geändert von Frank88 (20.05.2016 um 10:56 Uhr).
Frank88 ist offline   Antwort Mit Zitat antworten
Alt 20.05.2016, 20:16   #2
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

Mache mal folgendes: Zündung an und NICHT anlassen, ca. 2 Min. dann erst anlassen
Wenn er dann immer noch nicht läuft: Batterie ne 1/2 Std. abklemmen und danach wieder gleiche Prozedur: Zündung an und nicht starten, erst nach ca. 2 Min. damit die Drosselklappen sich neu einjustieren können
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 20.05.2016, 20:59   #3
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Ich weiß von jemanden, bei dem waren 2 Stecker vertauscht.
Ich glaub das war NWS und ein anderer.
Hattest Du die abgezogen ?
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 20.05.2016, 22:19   #4
Frank88
Neues Mitglied
 
Registriert seit: 14.06.2015
Ort: Lengenfeld
Fahrzeug: E38 740i (04.99)
Standard

Batterie hab ich schon die letzten tage nachts immer abgeklemmt. Und wenn ich die zündung an mache kommt auch sofort Motornotprogramm geht erst weg wenn ich ihn wider lösche aber sobald ich die zündung wider aus mache kommt sofort wider motornotprogramm . Wenn ich die zündung nach dem löschen anlasse und denn motor starten möchte dreht er kurz hoch und geht sofort wider aus. Wenn ich beim starten gas gebe kommt dann sofort wider Motornotprogramm. Is immer das gleiche spiel hab ich schon zisch mal probiert. Auch das mit denn 2 min. Warten. Was mir noch aufgefallen ist,ist das wenn ich denn fehler lösche das meine drosselklappe dann in einem hohen ton quietscht bzw. Pfeift mal etwas länger mal etwa kürzer
Frank88 ist offline   Antwort Mit Zitat antworten
Alt 20.05.2016, 22:21   #5
Frank88
Neues Mitglied
 
Registriert seit: 14.06.2015
Ort: Lengenfeld
Fahrzeug: E38 740i (04.99)
Standard

Stecker hab ich nicht abgemacht auser beim nockenwellensensor (alten ab neuen dran)
Frank88 ist offline   Antwort Mit Zitat antworten
Alt 22.05.2016, 00:05   #6
Frank88
Neues Mitglied
 
Registriert seit: 14.06.2015
Ort: Lengenfeld
Fahrzeug: E38 740i (04.99)
Standard

Hat denn keiner eine weitere idee?! Naja ich werde noch in bissl kucken und wenn net geht der wagen am montag zu bmw solln die sich ne platte machen kulturerbe muss nunmal erhalten werden
Frank88 ist offline   Antwort Mit Zitat antworten
Alt 24.05.2016, 20:28   #7
Frank88
Neues Mitglied
 
Registriert seit: 14.06.2015
Ort: Lengenfeld
Fahrzeug: E38 740i (04.99)
Top!

So der Wagen läuft wider es waren 3x 30A sicherungen vom steuergerät geflogen. Wahrscheinlich als das kabel vom nockenwellensensor zerbröselt ist und alle kabel aneinanderander kamen. Neue sicherungen drin alles wider paletti
Frank88 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
drosselklappe, m62b44tu, nockenwellensensor, unrunder motorlauf


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Springt an, keine Gasannahme und stirbt ab DerDanny BMW 7er, Modell E32 9 14.08.2014 19:17
Motorraum: Ruckeln im Stand und während der Fahrt keine Gasannahme. wene21 BMW 7er, Modell E38 8 29.12.2012 17:47
e65 760 . Probleme mit der Gasannahme. domex BMW 7er, Modell E65/E66 5 16.05.2011 23:24
Motorraum: Probleme mit der Gasannahme Ernst 730i BMW 7er, Modell E38 13 14.07.2010 19:22
PROBLEME MIT DER GASANNAHME MikeM BMW 7er, Modell E38 19 08.08.2002 10:12


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group