Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.03.2005, 15:37   #1
ralf5
Mitglied
 
Registriert seit: 27.01.2004
Ort: Moskau / Berlin
Fahrzeug: 735i Aut., Herst.datum 05.12.1986
Standard Standheizung und Startverhalten

Hallo,

habe mir eine Standheizung eingebaut, die auch ordentlich funktioniert. Nun ist aber das Startverhalten, nachdem die Heizung z. B. 1 Stunde gelaufen ist, sehr schlecht. Leuchtet eigentlich auch ein, da Kühlwassersensor "Motor warm" meldet, während Ansaug- und Einspritztrakt noch kalt ist. Wie kann man das ändern ?

Und noch eine Frage: welche Fernbedienung zum Nachrüsten ist für die St.heizg. zu empfehlen? Es ist eine Eberspächer B5 W.

Danke Euch im Voraus,

Ralf.
ralf5 ist offline   Antwort Mit Zitat antworten
Alt 28.01.2008, 17:45   #2
ralf5
Mitglied
 
Registriert seit: 27.01.2004
Ort: Moskau / Berlin
Fahrzeug: 735i Aut., Herst.datum 05.12.1986
Standard

Diese Frage ist immer noch aktuell, habe mich jetzt 3 Winter lang damit abgefunden, vielleicht kann man das doch aendern ?

Gruesse,

Ralf.
ralf5 ist offline   Antwort Mit Zitat antworten
Alt 28.01.2008, 18:31   #3
klein Diddl
Erfahrenes Mitglied
 
Benutzerbild von klein Diddl
 
Registriert seit: 12.02.2007
Ort: Stralsund
Fahrzeug: E32-730iA V8 PD 1993/20/09
Standard

Hallo Ralf hast du dir die SH selbst eingebaut? Wenn das der Fall ist, hast du auch die Zusatzbatterie im Kofferraum? Die sollte eigentlich die Unterstützung übernehmen. Wenn du sie nicht hast solltest du sie eventuell nachrüsten.

MfG KD
klein Diddl ist offline   Antwort Mit Zitat antworten
Alt 29.01.2008, 16:19   #4
ralf5
Mitglied
 
Registriert seit: 27.01.2004
Ort: Moskau / Berlin
Fahrzeug: 735i Aut., Herst.datum 05.12.1986
Standard

Ja, die Standheizung habe ich nachgeruestet. Problem ist aber nicht, das zuwenig "Saft" vorhanden ist. Jeder Kaltstart ohne Vorheizen funktioniert perfekt. Nur wenn Kuehlwasser vorgewaermt ist, aber Motor noch kalt, haut es nicht hin.
ralf5 ist offline   Antwort Mit Zitat antworten
Alt 29.01.2008, 17:40   #5
Olly730
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von ralf5 Beitrag anzeigen
Ja, die Standheizung habe ich nachgeruestet. Problem ist aber nicht, das zuwenig "Saft" vorhanden ist. Jeder Kaltstart ohne Vorheizen funktioniert perfekt. Nur wenn Kuehlwasser vorgewaermt ist, aber Motor noch kalt, haut es nicht hin.
Moin,

hast du eine Dosierpumpe für die Standheizung eingebaut oder nimmst du direkt den Treibstoff von der vorhandenen Benzinleitung?

Wenn ja, hast Du nachdem die Standheizung lief schlichtweg zuwenig Druck in der Benzienleitung. Die Benzinpumpe muss diesen Druck dann erst aufbauen und das Starten dauert eben länger.

Gruß
Olly...
  Antwort Mit Zitat antworten
Alt 30.01.2008, 12:33   #6
ralf5
Mitglied
 
Registriert seit: 27.01.2004
Ort: Moskau / Berlin
Fahrzeug: 735i Aut., Herst.datum 05.12.1986
Standard

Hallo Olly,

die St.hzg. wird mit Dosierpumpe direkt aus dem Tank versorgt. Muesste also nochwas anderes sein.

Gruesse !
ralf5 ist offline   Antwort Mit Zitat antworten
Alt 30.01.2008, 14:59   #7
Olly730
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von ralf5 Beitrag anzeigen
Hallo Olly,

die St.hzg. wird mit Dosierpumpe direkt aus dem Tank versorgt. Muesste also nochwas anderes sein.

Gruesse !
Hi,

dann kann ich mir nur noch ein defektes Rückschlagventil am Tank vorstellen.
Mein 30er macht solche Zicken auch, aber nur wenn er warm ist. Hast Du das Problem auch wenn Du den Wagen warmgefahren hast und versuchst ihn dann nach ner halben Stunde zu starten?

Gruß
Olly...
  Antwort Mit Zitat antworten
Alt 31.01.2008, 17:43   #8
ralf5
Mitglied
 
Registriert seit: 27.01.2004
Ort: Moskau / Berlin
Fahrzeug: 735i Aut., Herst.datum 05.12.1986
Standard

Grundsaetzlich startet er warm schlechter als im kalten Zustand. Ich suche mal zum Stichwort Rueckschl.vent., ist wohl viel vorhanden.

Gruesse
ralf5 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Freischaltung Standheizung Mekked BMW 7er, Modell E38 126 23.09.2009 08:51
Elektrik: Xenons / Standheizung Fastcossi BMW 7er, Modell E38 2 14.01.2005 09:30
Initialisierung Fernbedienung Standheizung Sommi BMW 7er, Modell E38 3 21.10.2004 17:05
Freischaltung der Standheizung in Rhein/Main kiskutya BMW 7er, Modell E38 2 10.12.2002 19:30
Standheizung cyclone BMW 7er, Modell E32 35 18.11.2002 19:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 01:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group