Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.03.2013, 18:50   #1
beemer745i
Neues Mitglied
 
Registriert seit: 14.04.2012
Ort:
Fahrzeug: E65-745i (03.2002)
Standard Ölverlust am Motor nach Wasserrohr-Tausch

Hallo Zusammen,

vor einigen Wochen hatte ich bereits ein Thread erstellt bei dem es um das Wasserrohr-Problem ging:

Interner Link) http://www.7-forum.com/forum/3/aga-r...ng-191433.html

Das Rohr wurde nun letzte Woche Donnerstag gewechselt und der Wagen hat bisher keine Kühlwasser verloren. Als ich aber vorhin von der Arbeit nach hause gefahren bin erschien plötzlich die Meldung "Erhöhte Motorbelastung beschädigt Katalysator" auf dem Schirm und kurze Zeit Später eine Meldung, dass mein Motoröl-Stand unter dem Minimum ist. Daraufhin habe ich bei ATU angehalten und 1 Liter Motoröl nach gekippt. Ich bin ein paar hundert meter gefahren und musste leider feststellen, dass der Wagen immer noch ruckelt. Schließlich bin ich zu BMW gefahren und habe 5 Liter Motoröl gekauft und nach gekippt. Nun stelle ich fest, dass mein Auto offensichtlich Öl verliert. Das Problem hatte ich vor dem Einbau definitiv nicht. Mein Auto hatte Kühlwasser verloren, nun verliert es Motoröl.

Hat jemand eine Idee was passiert sein könnte? Ist ein Fehler beim Aus- bzw. Einbau wahscheinlich?

Ich bin über jede Idee dankbar.
beemer745i ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 19:44   #2
Maschkow
Vater des Problemkinds
 
Benutzerbild von Maschkow
 
Registriert seit: 13.09.2010
Ort: Bergisch Gladbach
Fahrzeug: E65-735i (11.01)
Standard

Denke fast das es Zufall ist...eigentlich muss man um das Rohr zu tauschen nirgends ran wo Öl langfließt.
Maschkow ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 19:48   #3
Mr.Bimmer
Präsenz zeigen!
 
Benutzerbild von Mr.Bimmer
 
Registriert seit: 27.08.2008
Ort: Solingen
Fahrzeug: F01 - 730d
Standard

Willst du nun sagen das du 5 Liter ÖL nachgekippt hast und dieses ist einfach wech?

1. Prüf den Ölstand, wenn er meckert! Ganz klassisch, mit Ölpeilstab.
2. Schätz ab, wieviel fehlt, meißtens 1 Liter, wenn er meckert.
3. Gucken wo es rausläuft...

was soll dir das Forum nun sagen?!
Mr.Bimmer ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 19:51   #4
krie6hofv
offline
 
Benutzerbild von krie6hofv
 
Registriert seit: 28.04.2008
Ort:
Fahrzeug: e65
Standard

Bis das geklärt ist würde ich keinen Meter mehr fahren, du verlierst auf...
Zitat:
Zitat von beemer745i Beitrag anzeigen
...ein paar hundert meter...
...mindestens 1 Liter Öl und der Motor ruckelt
Du musst doch extrem gut sichtbare Ölflecken unterm Auto haben?!
__________________
krie6hofv ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 20:31   #5
BigTom
Erfahrenes Mitglied
 
Benutzerbild von BigTom
 
Registriert seit: 02.07.2007
Ort: Sindelfingen
Fahrzeug: F02 750i (12/2010)
Standard

Zitat:
Zitat von krie6hofv Beitrag anzeigen
Du musst doch extrem gut sichtbare Ölflecken unterm Auto haben?!
Bei 6 Liter nachkippen sind das keine Ölflecken mehr!
Was hat der V8? 8 Liter Motoröl?
Sorry, nach wenigen hundert Metern und 6l Öl hast Du ein ganz anderes Problem. Das müsste ein Loch im Block von 2cm Durchmesser sein
__________________
Wenn es Räder oder Brüste hat macht es irgendwann Schwierigkeiten!

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://mein.auto-treff.com/1227-16.bmw

Geändert von BigTom (26.03.2013 um 20:46 Uhr).
BigTom ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 20:43   #6
rowero
aus Freude am Fahren
 
Benutzerbild von rowero
 
Registriert seit: 05.08.2011
Ort: Leipzig
Fahrzeug: E65 (01)
Standard

...alternativ eine dunkelblaue Wolke hinterm Auto und starken Geruch
rowero ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 21:18   #7
Froschmann
Dr.h.c. of Immortality
Premium Mitglied
 
Benutzerbild von Froschmann
 
Registriert seit: 22.09.2006
Ort: an der Sonne
Fahrzeug: Hand built in England
Standard

@beemer745i,
soll nicht blöd rüberkommen, aber hast das Öl auch am richtigen Stutzen eingefüllt?
Nicht dass das Öl, übertrieben im Kühlwasserbehälter oder der Scheibenwaschanlage gelandet ist.
Ich kenn einen, der hat statt Motoröl das Getriebeöl abgelassen und hat sich gewundert, dass da keine 8Liter Öl rein gehen und das eingefüllte Öl sogar zum Rohr des Ölmessstabes rausgelaufen kam.
Froschmann ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 21:29   #8
beemer745i
Neues Mitglied
 
Registriert seit: 14.04.2012
Ort:
Fahrzeug: E65-745i (03.2002)
Standard

Sorry, ich hatte es etwas unklar formuliert. Nach dem Nachfüllen des ersten Liters bin ich einige hunderte Meter gefahren mit der Hoffnung, dass das Ruckeln aufhört. Als der Wagen dann trotzdem geruckelt hat (+ Meldung auf dem Schirm + blickende Motorleuchte) bin ich davon aus gegangen, dass ich noch mehr nachfüllen muss. Jetzt erschlagt mich bitte nicht gleich ich weiss dass das ziemlich blöd war. Jedenfalls habe ich dann nochmal 5 Liter nachgefüllt so dass nun guter Grund zur Annahme besteht, dass nun zu viel Öl im Motor ist (lasse ich ggf. morgen absaugen oder so). Nun zurück zu meinem eigentlichen Problem: Ich habe mir soeben den Stellplatz angeschaut, auf dem ich meinen Wagen immer abstelle und siehe da eine relativ große, aber schon getroknete Öllache (muss sich die letzten Tage gesammelt haben).

Ich kannn mir nicht vorstellen, dass es Zufall ist. Es gab bei meinem Wagen noch nie Probleme mit dem Motor und ausgerechnet 4 Tage nach dem Austausch des Wasserrohrs bekomme ich nun diese Meldung. Welches Vorgehen wäre nun empfehlenswert? Kann ich den Wagen in diesem Zustand überhaupt noch fahren oder sollte ich lieber Abstand davon nehmen? Danke euch!

Geändert von beemer745i (27.03.2013 um 07:59 Uhr).
beemer745i ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 21:32   #9
Froschmann
Dr.h.c. of Immortality
Premium Mitglied
 
Benutzerbild von Froschmann
 
Registriert seit: 22.09.2006
Ort: an der Sonne
Fahrzeug: Hand built in England
Standard

aber ja nicht. Fahr absolut keinen Meter mehr mit dem Wagen.
Jetzt ist es eh schon fraglich, wieviel Schaden Du dem Motor zugeführt hast.
Froschmann ist offline   Antwort Mit Zitat antworten
Alt 26.03.2013, 23:41   #10
Pureman
Erfahrenes Mitglied
 
Benutzerbild von Pureman
 
Registriert seit: 14.04.2012
Ort: NRW Cologne
Fahrzeug: F06-650i (12/2013)
Standard

Zitat:
Zitat von beemer745i Beitrag anzeigen
Jedenfalls habe ich dann nochmal 5 Liter nachgefüllt


Zitat:
Zitat von beemer745i Beitrag anzeigen
Welches Vorgehen wäre nun empfehlenswert? Kann ich den Wagen in diesem Zustand überhaupt noch fahren oder sollte ich lieber Abstand davon nehmen? Danke euch!
Welche Strecke bist du nach dem einfüllen gefahren?
Wenn du Pech hast, hast du ihn jetzt undicht gemacht.

Flüssigkeiten sind Inkompressibel und hierdurch hast du deinen Druck extrem erhöht. Der Druck kann abgebaut werden indem sich viele Dichtungen verabschieden.

Ebenso kann Öl in den Brennraum gelangen und dir danach den Kat zerstören.

Bloß nicht fahren ... Sofort absaugen

Geändert von Pureman (26.03.2013 um 23:53 Uhr).
Pureman ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Weiter Ölverlust nach Ventildeckeldichtungs-Tausch pico24229 BMW 7er, Modell E38 12 30.11.2012 18:25
Motorraum: Ölverlust Motor DaDonDerDritte BMW 7er, Modell E38 7 24.02.2012 12:27
Ölverlust nach schneller Fahrt. jimjones BMW 7er, Modell E65/E66 17 25.08.2011 20:52
Nach Tausch Instrumentenkombi regelt Motor bei 2.000 U/min ab. rico2006 BMW 7er, Modell E32 23 08.07.2009 15:26
Ölverlust vorne am Motor! 7er fahrer BMW 7er, Modell E32 5 06.01.2003 00:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:03 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group