Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.05.2021, 19:12   #11
Cav282
Mitglied
 
Registriert seit: 05.03.2020
Ort: Kassel
Fahrzeug: E65 745i
Standard

Also mal ein kleines Update:

Ich war eben beim Fred Busse in Edertal und durfte ein exakt baugleiches ASK anschließen (hätte es ja dann auch mitgenommen), allerdings war das auch nicht die Lösung… habe auch die Brücke dran gemacht, das hat es nicht geändert auch bei abgestecktem ASK. Ich gehe jetzt alle nochmal durch. Wollte nur noch mal fragen, ob die STG abgesteckt werden müssen, wenn man die Brücke anschließt wie beim ASK eben auch? Lg
Cav282 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 19:20   #12
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Blöde frage,die sicherungen hast du alle kontrolliert?
Hinter dem bildschirm ist auch eine kleine sicherung.

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 19:24   #13
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Zitat:
Zitat von Cav282 Beitrag anzeigen
Also mal ein kleines Update:

Ich war eben beim Fred Busse in Edertal und durfte ein exakt baugleiches ASK anschließen (hätte es ja dann auch mitgenommen), allerdings war das auch nicht die Lösung… habe auch die Brücke dran gemacht, das hat es nicht geändert auch bei abgestecktem ASK. Ich gehe jetzt alle nochmal durch. Wollte nur noch mal fragen, ob die STG abgesteckt werden müssen, wenn man die Brücke anschließt wie beim ASK eben auch? Lg

Was ist denn jetzt mit dem Wechsler? Hast du das schon probiert?

An oder abstecken ist im Prinzip egal. Es geht hier nur um den Most. Und mit Brücke ist das Steuergerät raus aus dem Most, egal ob es noch angeschlossen ist oder nicht.

Markus
__________________
Schalter mit defekter Beleuchtung? Kein Problem! U2U an mich!
Tonnenlagerwerkzeug oder Ausdrücker für die Querlenker in Memmingen oder München gesucht? Auch hier U2U an mich!
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 19:47   #14
Cav282
Mitglied
 
Registriert seit: 05.03.2020
Ort: Kassel
Fahrzeug: E65 745i
Standard

Servus,

Sicherung hab ich nicht geprüft mach ich gleich mal. Wechsler werde ich jetzt auch noch mal testen. Melde mich gleich.
Cav282 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 20:29   #15
Cav282
Mitglied
 
Registriert seit: 05.03.2020
Ort: Kassel
Fahrzeug: E65 745i
Standard

Also weder die 5er Sicherung am MMIGT ist defekt, noch hat es was gebracht, die Brücke am CD Wechsler anzuschließen. Fehler bleibt bestehen. Sonst noch eine Idee? Irgend eine Sicherung oder ähnliches?
Cav282 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 20:37   #16
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Wenn die Brücke am Wechsler dran ist kommt dann Licht am Bildschirm an?

Wenn nein, Most"kabel"bruch zwischen Wechsler und Bildschirm.

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 20:47   #17
Cav282
Mitglied
 
Registriert seit: 05.03.2020
Ort: Kassel
Fahrzeug: E65 745i
Standard

Der Bildschirm funktioniert doch. Hab ich nie gesagt, dass er das nicht tut. Ich kann ja weiterhin in die Klima Einstellungen oder ähnl.
Cav282 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 20:53   #18
Cav282
Mitglied
 
Registriert seit: 05.03.2020
Ort: Kassel
Fahrzeug: E65 745i
Standard

So, Gute Nachrichten:

Hab den Fehler gefunden. Lag am Navi im Kofferraum hinten links. Hatte ich zwar auch mehrfach schon durch, aber jetzt auf einmal als ich die MOST Brücke dran gemacht habe, ging es tadellos.
Ich hoffe es bleibt dabei. Vielen Dank für eure ganzen Tipps!
Cav282 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 20:56   #19
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Das sagt nichts, da er auch über über CAN am Fahrzeug ist.

Aber du sagst es kommt kein Licht am Bildschirm an:
Zitat:
Navi Bildschirm (MMIC?) [... ] war auf dem Most Stecker kein Licht vorhanden
Und da es aber am CD Wechsler noch ankommt liegt genau da das Problem.

Edit: Freut mich wenn es jetzt funktioniert. Aber irgendwie stimmt dann deine Beschreibung nicht (siehe oben)

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 28.05.2021, 22:42   #20
santa cruz
Erfahrenes Mitglied
 
Benutzerbild von santa cruz
 
Registriert seit: 12.04.2009
Ort: Glauchau
Fahrzeug: E38-740i (03.00) Orientblau metallic
Standard

überbrücke mal den navirechner. bei meinem 745Li war das der verursacher der gleichen probleme wie von dir beschrieben.

edit: gerade gelesen, dass du es schon rausgefunden hast.
santa cruz ist gerade online   Antwort Mit Zitat antworten
Antwort

Stichworte
ask, idrive, logic 7, most, sound


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Totalausfall Meine_erste_7 BMW 7er, Modell E65/E66 44 24.09.2012 17:57
Tuning: Mehr Sound aus V12!!!!??? Endrohre wie anschweißen? Thread zu mehr Sound am V12!!!!!! Facelifter BMW 7er, Modell E32 8 29.08.2008 00:32
Abgasanlage: HH-Sound auch in Original Optik der Sound ist genauso gut julianbme BMW 7er, Modell E38 8 25.02.2007 12:40
Elektrik: Totalausfall ZV/FH rsa73 BMW 7er, Modell E32 13 05.10.2004 14:25


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group