Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.05.2014, 19:22   #1
7er provet
Erfahrenes Mitglied
 
Registriert seit: 31.01.2008
Ort: Im Herzen Deutschland
Fahrzeug: 328i Cabrio E36 , F01 730d Bj 12/2011
Standard LMM nach 2 Wochen wieder defekt !!

Moin ,

Anfang Mai habe ich einen neuen lmm von Bosch eingebaut da der Alte den Geist aufgegeben hatte !

Haben dann hier Disko. welchen man am schlausten verbaut ! Alle haben mir Bosch empfohlen . . . Hier die Rückmeldung : Hat genau 2 Wochen gehalten!! Nach Einbau hatte ich immer das Gefühl das ich ein leiten Bonanza Reiten hatte bei niedrigen Drehzahlen !!

Hab es aber verworfen da man sich auch was einbilden kann . . .

Nun werde ich mal auf meinem Teilegott hören u. Pierburg verbauen . . .

Hat jemand ne gleiche Erfahrungen gemacht oder eine Idee . . .

FEHLERSPEICHEN kein Fehler abgelegt !!
7er provet ist offline   Antwort Mit Zitat antworten
Alt 17.05.2014, 19:35   #2
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Sicher???? defekt???

Haste den nur eingebaut oder soviel ich weiß müssen die Dinger per Diagnose neu angelernt werden nach dem Tausch, sonst werden die nicht richtig erkannt.


Du kannst noch nichtmal bei E65 die Batterie tauschen, sogar die muss angemeldet werden sonst wird die nicht aufgeladen.
McQueen ist offline   Antwort Mit Zitat antworten
Alt 17.05.2014, 19:57   #3
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Neu anlernen beim Diesel nur wenn es eine ersatz(Austausch) Nummer ist.Bei gleicher Nummer muss nix neu Codiert werden.
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 18.05.2014, 10:35   #4
ebodeth
Erfahrenes Mitglied
 
Registriert seit: 16.02.2009
Ort: ingolstadt
Fahrzeug: X6-35D
Standard

Vielleicht liegt es nicht am LMM, vielleicht ist er verölt.
Reinige ihn mal.
ebodeth ist offline   Antwort Mit Zitat antworten
Alt 18.05.2014, 10:55   #5
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Wie soll er sich verölen? War ja direkt nach Einbau...

Und wie soll er ihn reinigen? Ist überhaupt ein neuer reingekommen?

Umtauschen und neu probieren - und Teilenummer beachten, sonst auf boxerheinz hören.
Bastl ist offline   Antwort Mit Zitat antworten
Alt 18.05.2014, 15:17   #6
BlackSheep
Erfahrenes Mitglied
 
Registriert seit: 05.10.2013
Ort: velbert
Fahrzeug: E65 745i BJ 02 KME Diego
Standard

Also wenn er wirklich neu war halte ich es für sehr unwahrscheinlich das er von sich auch den geist ausgegeben hat.
Hast du mal deine Luft Filter gewechselt bzw den Kasten leer gemacht, vielleicht ist ja Dreck über dem Filter der den LMM zerstört hat..
BlackSheep ist offline   Antwort Mit Zitat antworten
Alt 26.05.2014, 11:13   #7
7er provet
Erfahrenes Mitglied
 
Registriert seit: 31.01.2008
Ort: Im Herzen Deutschland
Fahrzeug: 328i Cabrio E36 , F01 730d Bj 12/2011
Standard Update !!

Moin hier mal fix die Lösung und Erfahrung ,

habe den neuen LMM von Bosch wieder raus geworfen !
Fehlermeldungen ohne Ende im Speicher :

-LMM
-Kurbelwellensensor
-Interner Fehler Steuergerät
-usw

also Fehler gelöscht , Testfahrt :

Werte vom LMM waren jedoch alle im der Toleranz Bei Testfahrt jedoch immer noch leichtes Ruckeln u. Sprach spät an beim Gas geben .


LMM Bosch raus PIERBURG 4.0 rein ! Nochmals gelöscht

Das Weekend hab ich 500 Km runter gerissen , und ich muss sagen ein unterschied wie Tag und Nacht zum Bosch . Spritverbrauch Ansprechverhalten usw ...
7er provet ist offline   Antwort Mit Zitat antworten
Alt 26.05.2014, 12:22   #8
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive G11, DB CL500, DB Viano 3,0 CDI Ambiente
Standard

Ich habe schonmal geschrieben das der Bosch mist ist, einem Bekannten ist es genau so ergangen und nachdem er einen originalen LMM verbaut hat, lief der 730d erst richtig sauber und perfekt.
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 26.05.2014, 13:20   #9
TheBrain
Erfahrenes Mitglied
 
Benutzerbild von TheBrain
 
Registriert seit: 12.05.2005
Ort: Frankfurt
Fahrzeug: BMW 745i (E65) & BMW 750i xDrive (F01)
Standard

Von Pierburg gibt es für den 745i keinen LMM. Hier ist man also quasi auf Bosch angewiesen.
__________________
Viele Grüße
TheBrain
TheBrain ist offline   Antwort Mit Zitat antworten
Alt 26.05.2014, 14:10   #10
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive G11, DB CL500, DB Viano 3,0 CDI Ambiente
Standard

Zitat:
Zitat von TheBrain Beitrag anzeigen
Von Pierburg gibt es für den 745i keinen LMM. Hier ist man also quasi auf Bosch angewiesen.
dann Rate ich zum originalen von BMW und es ist nicht der selbe.
wolfgang ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 740i: unrunder Leerlauf nach LMM-Tausch, Lösung: Lambdasonden defekt Paddy@728i BMW 7er, Modell E32 152 10.02.2014 17:46
Fahrwerk: Probleme nach 2 Wochen Stillstand! chris264 BMW 7er, Modell E38 7 25.01.2011 23:13
Motorraum: Motor springt an und gleich wieder aus...LMM defekt?? CmC BMW 7er, Modell E38 13 19.06.2007 15:24
nach 2 wochen grummelt der fuffi wieder peter becker BMW 7er, Modell E32 1 26.07.2006 22:52
Klasse BMW Qualität, schon wieder LMM defekt nob BMW 7er, Modell E38 8 19.05.2005 23:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group