Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.06.2016, 15:38   #1
blackies123
Neues Mitglied
 
Registriert seit: 15.01.2015
Ort: Münster
Fahrzeug: E38 725tds (09.96)
Standard Klima wird nicht richtig kalt (manuelle Klima)

725tds BJ96.
Habe Klimaservice machen lassen. Neu befüllt, alles dicht, Kompressor läuft. Aber die Luft wird nicht wirklich kalt, so wie es auf niedrigster Stufe sein sollte.

Habe mal das Klimabedienteil ausgebaut. Diese Lüfter dreht sich, habe an dem Temperatur-Sensor "rumgepustet"....keine Änderung.

im Winter wurde die Wasserpumpe und der Thermostat gewechselt. danach wurde es im Innenraum kurzfristig mal sehr heiß obwohl nur 22C eingestellt waren (kann das damit zusammenhängen?)

Dachte mir vielleicht bei ebay ein gebrauchtes Bedienteil zu bestellen und auszutauschen?!
Oder jemand ´nen guten Tip?

blackies123 ist offline   Antwort Mit Zitat antworten
Alt 12.06.2016, 18:35   #2
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: e65 745i DM62352
Standard

Vermutlich sind die Heizungsventile elektrisch defekt und somit daueroffen.
Hier gegen kühlt die Kimaanlage und es wird nicht richtig kühl.

Teste es mal bei warmgefahrenen Motor. Stelle die Klima ab, Lüfter aus Stufe 2 oder 3, die Heizung auf Min. und im Stand eine Minute bei Leerlaufdrehzah laufen lassen. Wenn man dann nach einer Minute die Motordrehzahl auf 2500 - 3000 U/Min erhöht, müsste bei defekten Heizungsventil schon nach 5 - 10 Sek. spührbar mehr Wärme aus den Luftschlitze kommen.

Probiere das ein mal bevor Du für die falschen Sachen Geld ausgibst.
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 13.06.2016, 00:21   #3
blackies123
Neues Mitglied
 
Registriert seit: 15.01.2015
Ort: Münster
Fahrzeug: E38 725tds (09.96)
Standard

nee, wird nix warm. wenn ich die Temperatur hoch drehe natürlich schon...
blackies123 ist offline   Antwort Mit Zitat antworten
Alt 13.06.2016, 08:24   #4
Bandit1973
Erfahrenes Mitglied
 
Benutzerbild von Bandit1973
 
Registriert seit: 15.08.2005
Ort: Wien
Fahrzeug: E39 530d Touring, Alfa 147 1,9JTD 16V
Standard

Läuft der Drucklüfter?
kommt genug Luft in den Innenraum?

wenn beide Fragen mit "JA" beantwortet,
gehts jetzt mit dem Thermometer im Motorraum auf Fehlersuche

Ach ja, kein Berührungsloses (IR) das führt gerne in die irre bei Kondenswasser-benetzten Kälteleitungen.
__________________
Wer einen Rechtschreibfehler findet, darf ihn behalten

It´s better to burn out, than to fade away
Bandit1973 ist offline   Antwort Mit Zitat antworten
Alt 13.06.2016, 12:02   #5
blackies123
Neues Mitglied
 
Registriert seit: 15.01.2015
Ort: Münster
Fahrzeug: E38 725tds (09.96)
Standard

Drucklüfter?
also genug Luft kommt auf jeden Fall aus dem Gebläse!
blackies123 ist offline   Antwort Mit Zitat antworten
Alt 13.06.2016, 13:02   #6
Bandit1973
Erfahrenes Mitglied
 
Benutzerbild von Bandit1973
 
Registriert seit: 15.08.2005
Ort: Wien
Fahrzeug: E39 530d Touring, Alfa 147 1,9JTD 16V
Standard

Zitat:
Zitat von blackies123 Beitrag anzeigen
Drucklüfter?
Der E-Lüfter vor dem Kühler...... sollte loslaufen sobald die Klima eingeschaltet wird.
Ansonsten wird der Kondensator nur vom Fahrtwind durchströmt (oder bei höheren Motortemperaturen vom Visco).
Bandit1973 ist offline   Antwort Mit Zitat antworten
Alt 13.06.2016, 13:51   #7
ebodeth
Erfahrenes Mitglied
 
Registriert seit: 16.02.2009
Ort: ingolstadt
Fahrzeug: X6-35D
Standard

Ließ doch mal die Daten aus.
Wenn z.B. dem Klimasteuergerät -47°C Außentemperatur oder -5 bar Druck im System gemeldet weden, schaltet die Anlage nicht ein.
Analyse statt Rätselraten ist angesagt.
ebodeth ist offline   Antwort Mit Zitat antworten
Alt 14.06.2016, 08:12   #8
Bandit1973
Erfahrenes Mitglied
 
Benutzerbild von Bandit1973
 
Registriert seit: 15.08.2005
Ort: Wien
Fahrzeug: E39 530d Touring, Alfa 147 1,9JTD 16V
Standard

Zitat:
Zitat von ebodeth Beitrag anzeigen
Ließ doch mal die Daten aus.
Wenn z.B. dem Klimasteuergerät -47°C Außentemperatur oder -5 bar Druck im System gemeldet weden, schaltet die Anlage nicht ein.
Analyse statt Rätselraten ist angesagt.
Zitat:
Zitat von blackies123 Beitrag anzeigen
Kompressor läuft.
Genug gerätselt?
Ich würd sagen dass die Anlage wohl einschaltet!

Auch wenn das hier ein Standardsatz ist.....
Nicht immer führt Fehler/Daten Auslesen zum Ergebnis.
Manchmal muss man als Schrauber auch Selbständig Denken
Bandit1973 ist offline   Antwort Mit Zitat antworten
Alt 18.06.2016, 23:00   #9
flummi100
Erfahrenes Mitglied
 
Registriert seit: 06.08.2013
Ort:
Fahrzeug: E38-740i (11.96)
Standard

Zitat:
Zitat von Bandit1973 Beitrag anzeigen
Nicht immer führt Fehler/Daten Auslesen zum Ergebnis.
Keine Daten auslesen führt aber praktisch nie zu einem Ergebnis.

"Fühlt sich nicht so kalt an" läßt sich schwer auf ein bestimmtes Fehlerbild zurückführen. Drum messen. Und bevor man mit dem Geodreick die Winkel der Einstellklappen mißt (nach Aufsägen des Armaturenbretts) nimmt man doch lieber einen Diagnoseadapter.

Da sieht man dann, ob es irgendwo kalt genug wird, ob was dagegenheizt oder falsch gemischt wird. Oder ob der Kompressor halt doch nur alle 5 Minuten kurz angeht, weil Sensorfehler.
flummi100 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
klimaanlage, klimabedienteil


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klima wird nicht richtig kalt. Kenny BMW 7er, Modell E38 35 13.05.2009 19:10
730i: Klima plötzlich nicht mehr kalt macbec BMW 7er, Modell E32 13 21.05.2006 01:10
Innenraum: Klimatronik heizt bei Klima an, Klima aus jedoch nicht? linuxholgi BMW 7er, Modell E38 3 28.04.2006 12:03
Klima Geht Nicht Richtig dk750il BMW 7er, Modell E32 7 16.02.2006 22:44
Klima heizt nicht richtig! Lapachon BMW 7er, Modell E38 1 15.08.2005 08:00


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 00:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group