Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.02.2016, 22:01   #41
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Offenbar kein Soundsystem verbaut, das sieht man im Bild.
Du solltest also in den Türen im Spiegeldreieck keine LS verbaut haben?


Ist der Fader im Radio verstellt?

Allerdings gilt auch das Radio auch als ziemlich defektanfällig. Ich würde das nicht verbauen.

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:02   #42
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Zitat:
Zitat von Ich e32 Beitrag anzeigen
Ich komm grade net mit..Welchen Lautspreche meinst du mit vorne oben links? Den Hochtöner? Weil es gibt ja doch ein paar mehr im Fahrzeug je nach Ausstattung.. Die kleineste Variante hat insgesamt 8 Lautsprecher..4 Hochtöner und 4 ,,Breitbänder,,

Zwei sitzen oben im Amaturenbrett(Hochtöner) und zwei unten im Fahrer bzw Beifahrerraum..(,,Breitbänder,,) und dann halt hinten die 4 anderen als paar links rechts..

@ oetti
hat er grade

Falsch, die kleinste Variante hat 6 LS, die große Variante 10.

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:04   #43
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Standard

Ne, in den Türen habe ich keine Lautsprecher.
Sebastian_ ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:05   #44
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Ok, schau mal nach ob du wirklich ne Endstufe verbaut hast, diese könnte das ja blockieren. Ansonsten musst du neue Kabel ziehen.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:06   #45
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Standard

Die Endstufe hinten im Kofferraum unter der linken Abdeckung?
Sebastian_ ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:07   #46
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zitat:
Zitat von Markus525iT Beitrag anzeigen
Falsch, die kleinste Variante hat 6 LS, die große Variante 10.

Markus
Ok kann sein, kenne ich nicht, hatte immer 8.. ok der fuffy hat 10..

Wie teilt sich das den auf? 4 vorne und zwei hinten?
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:08   #47
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zitat:
Zitat von Sebastian_ Beitrag anzeigen
Die Endstufe hinten im Kofferraum unter der linken Abdeckung?
Genau sollte die vorhanden sein ist der Übeltäter gefunden-
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:13   #48
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Zitat:
Zitat von Markus525iT Beitrag anzeigen
Offenbar kein Soundsystem verbaut, das sieht man im Bild.
Du solltest also in den Türen im Spiegeldreieck keine LS verbaut haben?
Markus

Welches Bild meinst du? Das vom TE? Vorbereitung liegt bei mir drinnen im 730er.. und sehen tun man das da unten nicht wirklich..

Und du weißt nie was die Vorbesitzter gemacht haben.
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:14   #49
Sebastian_
Neues Mitglied
 
Registriert seit: 12.01.2016
Ort: Dingolfing
Fahrzeug: E32-735iA (Bj.1992)
Standard

Also direkt unter der linken Seitenabdeckung sehe ich keine Endstufe..
Sebastian_ ist offline   Antwort Mit Zitat antworten
Alt 02.02.2016, 22:20   #50
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Ok.. Hast du noch irgendein anderes Radio zum Testen da? Nicht das die Radios so wie Markus525i und oetti schon tippten, defekt sind... Ansonsten sind Kabel ja schnell gezogen
Ich e32 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
einseitig, radio, sound


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein Ton beim Radio Chris6886 BMW 7er, Modell E38 1 03.09.2011 22:27
HiFi/Navigation: DSP eingebaut jetzt kein ton bei CD und radio nur sehr leise !!!! D.K BMW 7er, Modell E38 9 26.05.2009 15:49
Elektrik: Radio kein Ton 7erOlli BMW 7er, Modell E38 1 11.11.2007 18:44
Elektrik: Radio-Ton wie Blechdose, CD/TV+MC-Ton ok. harzer BMW 7er, Modell E38 3 07.03.2006 14:09
Elektrik: Radio ohne Ton B.M.W.I.B BMW 7er, Modell E38 2 05.01.2006 22:25


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:50 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group