Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.09.2014, 15:15   #21
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

@TurboBoldy
@ BMW

Bitte bemüht Euch um einen sachlichen Diskussionsstil und lasst die
persönlichen Angriffe weg !
__________________


Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 03.10.2014, 18:41   #22
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

gibt es was neues?

habe jetzt nen ähnliches Problem:

Fehler speicher zeigt: CDKDVEUB-Abbruch der DV-Adaption wegen Umweltbedingungen lösst sich nicht löschen.

Muss dazu sagen, das ich den Stecker der DK abgezogen habe und dabei den Motor startete um zu sehen ob mein Problem aus einem anderen Fred evt. durch die DK verarsacht wird.

Vermute mal, das die Adaptionswerte jetzt dadurch extrem beschissen sind?
kann ich die Adaptionswerte selektiv me9.2 me9 etc. es sind 3 Punkte löschen?
Habe mich nicht getraut?????????

mfg odd....

PS. die drehzahlt ist in P auf zirka 1000 in D und R geht diese runter auf 700!
Gehe ich nach der Fahrt auf P, springt die Drehzahl sofort auf 1000.

Beim Start hat er jetzt richtig Probleme, ungefähr wie im Video vom TE, bei mir geht er soagr ab und zu nach dem Start aus

Die Livewerte vom LMM sind genauso wie beim TE beschissen bei 700U habe ich 40-50kg

Geändert von oddysseus (03.10.2014 um 19:32 Uhr).
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 03.10.2014, 20:01   #23
E38Jim
Erfahrenes Mitglied
 
Registriert seit: 10.11.2007
Ort: köln/bonn
Fahrzeug: E63 650
Standard

Hast du vorher irgendwas genavht oder ist der Fehler von selbst gekommen ?
Bei mir ist alles wieder normal. Bin ca 10-20km gefahren und es wurde immer besser.
Erst ging alles erst beim zweiten starten und nun ist alles wieder normal.
E38Jim ist offline   Antwort Mit Zitat antworten
Alt 03.10.2014, 21:33   #24
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Hab doch geschrieben, dass ich den Stecker der Drosselklappe gezogen habe!
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 02.05.2021, 21:43   #25
blabla30
Neues Mitglied
 
Registriert seit: 04.01.2017
Ort:
Fahrzeug: E53 4,8is N62B48
Standard

Ich hab bei meinem N62 nun auch den Fehler 2D03 - Drosselklappensteller, Abbruch Adaption wegen Umweltbedingen.

Ist die Drosselklappe hin oder ist es irgendein Sensor/Verklabelung.

Fehler natürlich bei 200km/h aufgetreten, Motor keine Leistung und lief wie ein Sack Nüsse.

Nach einem Neustart und gemäßigter Fahrt ging's wieder, aber der Fehler bleibt im Fehlerspeicher.
blabla30 ist offline   Antwort Mit Zitat antworten
Alt 02.05.2021, 23:13   #26
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Zitat:
Zitat von blabla30 Beitrag anzeigen
Ich hab bei meinem N62 nun auch den Fehler 2D03 - Drosselklappensteller, Abbruch Adaption wegen Umweltbedingen.

Ist die Drosselklappe hin oder ist es irgendein Sensor/Verklabelung.

Fehler natürlich bei 200km/h aufgetreten, Motor keine Leistung und lief wie ein Sack Nüsse.

Nach einem Neustart und gemäßigter Fahrt ging's wieder, aber der Fehler bleibt im Fehlerspeicher.
In einem anderen Thread hatten wir es davon auch schon, denn irgendwie ist das seltsam.

Die Adaption findet normal nur im Stand statt. Eine der Umweltbedingungen ist eine bestimmte Maximalgeschwindigkeit, drüber geht das eigentlich nicht.

Bei 200 sollte der nie die Adaption verlieren

Hast du weitere Fehler wie Saugrohrdrucksensor oder Drosselklappenpoti?
Wie sind die Werte des LMM?
Welche Umgebungsvariablen werden angezeigt? Stimmen die Temperaturen?

Markus
__________________
Schalter mit defekter Beleuchtung? Kein Problem! U2U an mich!
Tonnenlagerwerkzeug oder Ausdrücker für die Querlenker in Memmingen oder München gesucht? Auch hier U2U an mich!

Geändert von Markus525iT (02.05.2021 um 23:21 Uhr).
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 03.05.2021, 09:25   #27
blabla30
Neues Mitglied
 
Registriert seit: 04.01.2017
Ort:
Fahrzeug: E53 4,8is N62B48
Standard

Der Fehlerspeicher hatte einige Fehler enthalten, ich vermute auch die von dir genannten.

Leider habe ich diesen direkt gelöscht um zu schauen, was erneut abgelegt wird und welcher Fehler aktuell ist.

Und es bleibt nur dieser eine Fehler.

Temperaturen und Luftmasse werden korrekt angezeigt, keine Auffälligkeit hier.

Ich hab schon gelesen das der Stecker an der Drosselklappe gerne kaputt geht bzw. die Pins.

Treten dann die von dir beschriebenen Fehler auf?
blabla30 ist offline   Antwort Mit Zitat antworten
Alt 03.05.2021, 21:19   #28
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Schau dir halt den Stecker und die Pins an - dann weißt du Bescheid.

Wenn die Potis kein Signal mehr liefern oder die DroKla sonst nicht mehr richtig kontaktiert ist hast du solche Fehler u.U. schon.

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 03.05.2021, 22:29   #29
blabla30
Neues Mitglied
 
Registriert seit: 04.01.2017
Ort:
Fahrzeug: E53 4,8is N62B48
Standard

Geht also häufig der Stecker kaputt und selten die Drosselklappe?!

Ist das der Rep.-Satz den ich benötige?

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.leebmann24.de/rep-kabel-...ml#description

Oder kann man auch den Stecker aufmachen und nachlöten?
blabla30 ist offline   Antwort Mit Zitat antworten
Alt 03.05.2021, 22:51   #30
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Jetzt schau halt erst mal nach

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ruppeln und Drehzahlschwankung BMW E65 Fahrer BMW 7er, Modell E65/E66 30 17.05.2011 19:49
Motorraum: Drehzahlschwankung bei Klima AN Lapachon BMW 7er, Modell E38 8 01.07.2009 15:12
Leichte Drehzahlschwankung 750 looser9 BMW 7er, Modell E38 12 13.12.2008 18:46
Elektrik: Drehzahlschwankung im Stand Marco 750iL BMW 7er, Modell E32 4 09.07.2006 19:45
Drehzahlschwankung, bitte um Hilfe... 316i_Martin Autos allgemein 10 16.12.2003 14:41


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:30 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group