Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.05.2007, 08:17   #1
WOLF
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von WOLF
 
Registriert seit: 11.11.2003
Ort: Bochum
Fahrzeug: 740iL Individual in Sepia Met. mit Vollleder Kastanie hell, Bj. 03/2000
Standard langsamer Unterdruckverlust Bremskraftverstärker

Morgen zusammen,

seit ca. einer Woche ist mir folgendes aufgefallen:

Wenn ich morgens vor dem Motorstart das Bremspedal drücke, ist es sehr hart. Nach dem Motorstart geht es runter, was eigentlich normal wäre, wenn ich bei abgestelltem Motor die Bremse einige Male betätigt hätte.

Der Bremskraftverstärker (BKV) scheint also langsam den Unterdruck zu verlieren. Vermuten kann ich folgendes:

1. BKV defekt
2. Unterdruckschlauch undicht -> glaube ich eher nicht, zumindest optisch sieht er noch sehr gut aus
3. Im Unterdruckkreis müßte es noch ein Rückschlagventil geben, weiß aber nicht wo es ist
4. O-Ring zw. BKV und Hauptbremszylinder

Hatte jemand das Problem? Nach der Bemühung der Suchfunktion habe ich viele Beiträge gefunden, die meisten aber zum hydraulischen BKV.

Falls ich den BKV wechseln sollte -> kann man den beim M60 Motor ohne Demontage des Hauptbremszylinders ausbauen? (würde mir das Öffnen und Entlüften der Bremsenkreise gerne ersparen)

Danke im Voraus für euere Hilfe!

Gruß, Wolfgang
WOLF ist offline   Antwort Mit Zitat antworten
Alt 14.05.2007, 09:14   #2
christian d
Erfahrenes Mitglied
 
Benutzerbild von christian d
 
Registriert seit: 13.02.2003
Ort: München
Fahrzeug: 730i V8 (E32), 735i(E32), 750i(E32)
Standard

Hallo Wolfgang,

mmh, so wie Du das schilderst, ist das Verhalten völlig normal. Wenn der Motor länger steht, ist kein Unterdruck vorhanden, der BKV arbeitet halt nicht. Somit fühlt sich die Bremse hart an.

Startest Du nun den Motor und stehst dabei auf der Bremse, baut sich nun Unterdruck auf, der BKV arbeitet und hilft Dir erheblich das Pedal niederzutreten. Das fühlt sich an, als ob das Pedal nach unten durchgeht. Wenn der BKV defekt wäre, dann müsstest Du beim Fahren auf die Bremse treten wie ein Stier und die Bremswirkung wäre eher minimal.

So, wenn Du nun den Motor ausmachst und ein paar Mal auf die Bremse trittst, dann fühlt sich das zunehmend wieder härter an, bis der vorhandene "Unterdruckrest" verbraucht ist.

Also, der BKV ist wohl eher nicht defekt.

Hast Du allerdings das Phänomen, dass Du bei laufendem Motor auf dem Pedal stehst und es gaanz langsam mit wenig Kraft bis zum Anschlag durchtreten kannst, dann kann das der Hauptbremszylinder sein. Bevor ich den wechsele, würde ich aber erst mal das System gründlich entlüften (lassen).

Gruß,
Christian.
__________________
------------------------------------------------------------
Ich fahre keinen Kombi. Denn wahrer Luxus ist es, sich den Kühlschrank liefern zu lassen.

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
christian d ist offline   Antwort Mit Zitat antworten
Alt 14.05.2007, 11:49   #3
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi WOLF
Hier siehst du das RückschlagventilTeil Nr6 ist ein Teil!

Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 14.05.2007, 12:50   #4
WOLF
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von WOLF
 
Registriert seit: 11.11.2003
Ort: Bochum
Fahrzeug: 740iL Individual in Sepia Met. mit Vollleder Kastanie hell, Bj. 03/2000
Standard

Hi,

@Christian: ja, das Verhalten nach dem Start ist normal, nicht normal ist, daß nach paar Stunden Standzeit der Unterdruck im BKV nicht mehr vorhanden ist (hartes Bremspedal). Beim Fahren ist alles i.O. Würde eher auf das Rückschlagventil tippen. Falls es nicht sauber schließt, kann der Unterdruck aus dem BKV nach dem Abstellen des Motors langsam entweichen. So könnte ich mir das erklären.

@Reinhard: danke für das Bild, jetzt ist mir klar, wo das Ventil sitzt!

Gruß, Wolfgang
WOLF ist offline   Antwort Mit Zitat antworten
Alt 14.05.2007, 13:26   #5
WOLF
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von WOLF
 
Registriert seit: 11.11.2003
Ort: Bochum
Fahrzeug: 740iL Individual in Sepia Met. mit Vollleder Kastanie hell, Bj. 03/2000
Standard

Hi,

noch eine Bitte an V8-Fahrer im Forum:

könnt ihr morgen vor dem Starten des Motors testen, ob das Bremspedal weich oder hart ist, und falls weich, wie viele Male lässt es sich betätigen bis es hart ist?

Vielleicht irre ich mich und es ist normal so.

Im Voraus vielen Dank!

Gruß, Wolfgang
WOLF ist offline   Antwort Mit Zitat antworten
Alt 14.05.2007, 20:45   #6
WOLF
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von WOLF
 
Registriert seit: 11.11.2003
Ort: Bochum
Fahrzeug: 740iL Individual in Sepia Met. mit Vollleder Kastanie hell, Bj. 03/2000
Standard

ich hoffe, einige V8-Fahrer werden es testen!

im voraus vielen Dank!
WOLF ist offline   Antwort Mit Zitat antworten
Alt 15.05.2007, 19:10   #7
Bert730/6
Erfahrenes Mitglied
 
Benutzerbild von Bert730/6
 
Registriert seit: 05.10.2005
Ort: Lohr
Fahrzeug: 520i Bj 1992
Standard

Hallo,

ich hatte selbiges Problem bei meinem 520i E34!
Ich habe dann gewechselt:

Den Dichtungsring am Bremskraftverstärker
Den kompletten Ansaugschlauch
Das Rückschlagventil

Der BKV hält den Druck jetzt wohl länger als vorher, aber nach ein paar Tagen ist es trotzdem wieder hart. Ich denke, das ist normal, weil ganz dicht können so Gummischläuche ja nie sein. Im E34-Forum sagte man mir, der BKV würde fast nie kaputtgehen, es ist da kein Fall bekannt.

Wechsele erstmal die Unterdrucksachen, die kosten nicht die Welt, und schau dann, obs besser wird. Sofort den BKV wechseln wäre Unsinn.

Gruß, Robert
Bert730/6 ist offline   Antwort Mit Zitat antworten
Alt 15.05.2007, 19:55   #8
krempolin
Freude am Fahren!!!!!!E32
 
Benutzerbild von krempolin
 
Registriert seit: 08.02.2007
Ort: Kamen
Fahrzeug: 525i-24V Sportlimo 12-1993
Standard

Hallo, hatte ich bei meinem 520er auch ,das am nächsten Morgen die Bremse hart war.Bei meinem jetztigen ist es devenitiv nicht so ,muss sie ja jeden morgen drücken,da ja Automatiko.7-8 mal sollte der Druck noch reichen.Hängt aber auch von der Aussentemparatur ab ,denke ich mal.
krempolin ist offline   Antwort Mit Zitat antworten
Alt 15.05.2007, 20:55   #9
christian d
Erfahrenes Mitglied
 
Benutzerbild von christian d
 
Registriert seit: 13.02.2003
Ort: München
Fahrzeug: 730i V8 (E32), 735i(E32), 750i(E32)
Standard

Hi Wolfgang,

ah so, ja, wenn er wirklich direkt nach einer Nacht stehen schon "leer" ist, dann könnte man wirklich das Rückschlagventil mal nachschauen oder ersetzen, das Ding ist ja nicht teuer.
Da meiner derzeit recht häufig länger als eine Nacht steht, ist das Pedalgefühl auf jeden Fall hart. Eine Nacht reicht dafür allerdings nicht.

Gruß,
Christian.
christian d ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fahrwerk: Klappern an der HA bei langsamer Kurvenfahrt?! koertsch BMW 7er, Modell E38 6 21.05.2006 12:19
Navi denkt immer langsamer. Weselchak-U BMW 7er, Modell E38 11 28.04.2004 14:50
Software aktualisieren Navi -> wird Rechnen langsamer?? kayhan BMW 7er, Modell E38 8 18.04.2004 20:46
Mein Fuffi wird immer langsamer! House BMW 7er, Modell E32 23 26.05.2003 21:58
komisches Geräusch bei langsamer Fahrt torres BMW 7er, Modell E32 1 21.05.2003 10:06


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group