Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.05.2003, 01:14   #1
KPH
Gast
 
Ort:
Fahrzeug:
Standard Probleme mit 750iL

Hallo Forum,

ich dachte in der Vergangenheit immer nur, daß nur die Liebhaber der englischen Autos so verrückt alles verschrauben. Aber hier werde ich nun als Neuling eines E32 Besitzers eines besseren belehrt. Echt cool!

Nun aber zu meinem Problem. Ich habe mir vor zwei Wochen ein neues Groschengrab gekauft (einen etwas betagten E32 V12 Bj 90), an dem sich herausgestellt hat, daß nicht alles so funktioniert wie es laufen sollte. Manche Dinge sind (wie es der Zufall so will) erst nach der Probefahrt aufgefallen:
1) beim runterbremsen fängt das Auto von vorne extrem stark bei ca. 70 km/h an zu vibrieren und fängt förmlich an zu hüpfen. Querlenker, Bremsscheiben, Backen und Reifen sind neu. Ähnlich wie unter Tips und Tricks beschrieben, das Hüpfen hört aber bei ca. 50 km/h wieder auf
2) bereits kurz nach dem Anlassen fängt die Servopumpe? an einen "Schlagimpuls" auf Bremspedal und Lenkrad zu geben. Dieser kommt fast im Sekundentakt und ist nur weg, wenn man das Lenkrad komplett bis zum Anschlag einschlägt. Ansonsten ist das Rucken immer da wenn man steht oder ganz langsam fährt. Servoleitung ist bereits abgedichtet und richtiges Öl befüllt, eher zu viel als zu wenig.
3) beim Anfahren hört man ein einmaliges Klacken von der Hinterachse, als ob ein Lager festsitzen würde. Das Auto fährt und schaltet aber streßfrei. Wenn man dann wieder abbremst und aus dem Stand oder aus langsamer Fahrt in der Stadt beschleunigt kommt dieses einmalige Klacken wieder.

Eigentlich hatte ich gehofft, daß ich den Sommer über mit dem Auto fahren könnte ohne drunter zu liegen, da ich momentan mit meinem alten MG-B genug zu restaurieren habe. Nun muß ich aber wohl doch mich erst um den BMW kümmern.
Wäre spitze, wenn Ihr mir mit Infos helfen könnte, um die Reparaturzeiten zu reduzieren!!!!

Dank im voraus und bis neulich

KPH
  Antwort Mit Zitat antworten
Alt 08.05.2003, 05:38   #2
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard Re. » Probleme mit 750iL »

Hallo @KPH


Ich fange mal mit dem Klacken an - Ich denke,dass das "klacken" vom Mittellager kommt - Überprüfe bitte dies,in dem du den Wagen mal auf 'ne Hebebühne nimmst und mal Dir alles von unten ansiehst - Wackel mal ordentlich am Antriebsstrang - das Mittellager ist eine Schwachstelle - ausserdem,würde ich beider Gelegenheit die Getriebelager gleich mit kontrolieren - sind am Getriebeende,zwei schwarze Gummi's ...


Zum "Schlagimpuls" - Es ist nicht die Servopumpe sondern zu 99% der Bremskraftverstärker - Die Servopumpe macht sich durch einen "Jaulen/Singen" bemerkbar - da der Behälter neu Abgedichtet sein soll,schliesse ich einen Ölverlusst aus - macht sich auch anders bemerkbar ...


Berichte bitte mal,wie sich das Bremspedal bei plötzlichen/Notbremsungen verhält - wenn es die ersten sekunden "Bockt" und dann voll zuschnappt/also,die Bremswirkung verzögert eintritt,ist auch der Druckspeicher/Bombe oder auch "Kugel" genant mit Defekt ...


Zum Dauerproblem,Vorderachse E32 - Wenn Bremsscheiben/Backen,Druckstreben,Quelenker neu und die Reifen ordentlich gewuchtet sind,bleiden nur noch die Kugelgelenke,an den äusserenende der Lenkstange - es sind ander Zahl 4 - aber,kann auch die mittleren Kugelgelenke der Lenkstange in der mitte sein - in der mitte sind 2 - eins ist mit dem Lenkgetriebe verbunden und der andere mit dem Träger,was fast nieee ausschlägt ... Also,ist hier eine Ferndiagnose nicht möglich ...

Ich denke aber,dass das Vibrieren nur noch von diesen 5 Gelenken kommen kann - bitte überprüfe die VA beim überprüfen des Mittellagers gleich mit - dazu solltest du mall,an den vorderen Reifen mal etwas stärker wackeln und dabei mal gucken was sich so ander VA tut ...


Falls du mehr Hilfe oder 'ne Werkstatt in HH suchst,kannst du Dich gerne U2U melden - ich denke auch,das sich mehr User mit Tipp und Tricks sich melden ...



Gruss @freak ...

[Bearbeitet am 8.5.2003 um 08:40 von freak]
__________________
Vergib deinen Feinden, aber vergiss niemals ihre Namen ...
freak ist offline   Antwort Mit Zitat antworten
Alt 08.05.2003, 08:09   #3
FP
Erfahrenes Mitglied
 
Registriert seit: 22.05.2002
Ort: Galapagos-Inseln
Fahrzeug: E32 735iLA
Standard Hi KPH

Dem Beitrag von Freak kann man eigentlich nichts mehr hinzufügen, wie immer "Top of the Pops"

Bei Deinem Vorderachsproblem tippe ich stark auf die Druckstrebenlager, eventuell auch ausgeschlagene Spurstangenköpfe. Wenn Geld keine Rolle spielt würde ich Dir aber raten gleich alles an der Vorderachse zu erneuern was irgendwie spielgefährdet ist, die VA ist nämlich leider so anfällig wie ein pubertierender Schuljunge mit Segelohren und O-Beinen!

Gruß
FP
FP ist offline   Antwort Mit Zitat antworten
Alt 08.05.2003, 08:21   #4
dangenendt
Mitglied
 
Registriert seit: 07.08.2002
Ort: Berlin
Fahrzeug: E32 750 iAL (06.88)
Standard ..erstmal die "Bombe" tauschen..

...die scheint auf alle Fälle defekt zu sein, der oben beschriebene Bremsentest (geht schon mit fast Schrittgeschwindigkeit), gibt Gewissheit. Reparatur hat bei mir ca. 200 Euro gekostet. Wahrscheinlich ist dann bei dir auch der "Bremsdruckkontrollschalter" kaputt, der nämlich anzeigen soll, daß die Druckspeicher "Bombe" kaputt ist. Könnte ja auch sein, das deswegen deine Bremse leicht pumpt, und sich deswegen dein Wagen aufschaukelt.

Gruß Dirk

[Bearbeitet am 8.5.2003 um 08:22 von dangenendt]
dangenendt ist offline   Antwort Mit Zitat antworten
Alt 08.05.2003, 08:48   #5
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Klack van hinten

Hallo KPH !

Das Klacken von hinten kann auch von einem defekten Hinterachstraegergummilager
links defekt, rechts neu



oder einem ausgeschlagenen Lenkhebel kommen.



Gruss Manu

[Bearbeitet am 8.5.2003 um 08:51 von IMANUEL]

[Bearbeitet am 8.5.2003 um 09:22 von IMANUEL]
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 08.05.2003, 11:15   #6
KPH
Gast
 
Ort:
Fahrzeug:
Standard

Moin moin zusammen,


echt spitze! Vielen Dank für die Tips. (auch wenn ich lieber "erfreulichere" Antworten erhalten hätte).

Ja, die Druckbombe scheint defekt zu sein. Ich habe bei 100km/h eine Vollbremsung gemacht und dachte in der ersten Sekunde meine Bremsen würden überhaupt nicht funktionieren, bis ich dann ziemlich unsanft in den Gurt gedrückt wurde. So ´n shit!
Reicht es aus erst mal nur Druckbombe und Sensor zur tauschen und dann weiterzusehen oder ist der 750 so verbaut, daß ich am besten auch gleich den Bremskraftverstärker mittausche, wenn ich schon mal im Motorraum seziere (hatte mal ´nen Jaguar und da hat man lieber mehr ausgetauscht, damit man an die Stellen nie wieder ran muß z.B. bei Bremsscheibenwechsel hinten). Sollte man solche Dinge immer als Neuware verbauen, oder ist es auch sicher genug, wenn man gebrauchte Teile kauft?

Was meint Ihr, was sollte ich an der Vorderachse zuerst auswechseln!? Oder ist es sicherer, wenn man wirklich alles auf einmal austauscht? Ich habe den Eindruck, daß einer der Vorbesitzer einen extrem schelchten Mechaniker hatte, da ich beim ersten Überprüfen erst einmal ein paar Stromkontakte im Innenraum wieder herstellen mußte und der Anblick des Kabelbaumes bzgl. des Radios war eine kleine Freakshow. Fotos veröffentliche ich davon nicht, wenn der TÜV sowas sieht legt der das Auto wahrscheinlich nur wegen der kriminellen Kabelverbindungen (z.B. das Massekabel per Klebeband auf den Rahmen geklebt!?, etc.) außer gefecht.

Eins muß ich auf jeden Fall sagen, so gute schnelle Antwort hätte ich nicht erwartet. Macht echt Spaß hier im Forum.

Dank im voraus und

bis neulich

KPH
  Antwort Mit Zitat antworten
Alt 08.05.2003, 14:10   #7
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard Re. » Probleme mit 750iL »

Hallo @KPH


Also,erstmal müsste einiges geklärt werden - zb. betreff. das "klackern" von der Hinterachse - Das es die Kardenwelle sein könnte ist rein meine Vermutung - es kann auch,wie hier schon geschrieben die defekte Hinterachsträgergummilager sein - wobei es dann die hinterachse "poltern" müsste oder auch,ausgeschlagene Lenkhebel - wenn es danach geht,kann es einiges sein die mir auch nachträglich einfallen ... So auch die Lenkstande - die kompletten Gelenke kosten so 220€ - habe ich vor zwei tagen bei meiner Lenkstange,alle 6 gelenke ausgewechselt,mit der Lenkstangen mitte - Wenn es ein Gelenk an den Enden ist,reich es natürlich aus das def. Gelenk zu wechseln - wenn es ein Gelenk ist was zb. mit dem Lenkgetriebe verbunden ist,muss die Lenkstangenmitte gewechselt werden und somit zwei Gelenke geleichzeitig,weil es anders nicht möglich ist ...



Druckspeicher würde ich nieeee gebraucht einbauen - das Teil ist auch etwas verbaut im 750'er ... Die Teilenummer beim Frendlichen ist 33 34 1 162 055 und Kostet 176,32€ inkl.MwSt Den Bremskraftverstärker kannst du Dir gebraucht besorgen,Kostet neu beim Freundlichen 649,60€ inkl. MwSt Teilenummer 33 34 1 161 772

Gebrauchteteile kriegst du in HH und um HH bei Fa. Vogler in Norderstedt oder bei Fa. Bröcking in Brunsdorf bei HH - Habe bei beiden sehr gute Erfahrungen gesammelt - selber kann ich Dir leider nichts Anbieten ...

Wenn die Öldruckschalter oder der Bremsdruckdifferezschalter Def. wären,würde aufjedenfall im CCM die Meldung "Bremsdruck" kommen - da du keine Meldung im Kombie hast,würde ich die Öldruckschalter oder Bremsdruckdifferezschalter ausschliessen ...


Gruss @freak ...
freak ist offline   Antwort Mit Zitat antworten
Alt 09.05.2003, 04:18   #8
freak
the real freak since 2002
 
Benutzerbild von freak
 
Registriert seit: 11.06.2002
Ort: Hamburg
Fahrzeug: E65 740D DIESEL V8 BITURBO POWER
Standard Mal ein zwischen Bericht ...

Also - Wir haben Uns - nachdem ich und @KPH Telefoiert haben - in der Werkstatt getroffen und haben eine Proberfahrt gemacht ...


Das erste gleich was ich festgestellt habe ist,der Druckspeicher der keinen Druck mehr liefert - Der Bremskraftverstärker hat leider auch einen weg und das "Klackern" kommt nicht von der Hinterachse oder wie ich erst angenommen habe,vom Mittellager oder Getriebelagern - Nein !!! es ist die Vorderachse ...


Als ich in der Anfrage dies

Zitat:
Original geschrieben von KPH
1) beim runterbremsen fängt das Auto von vorne extrem stark bei ca. 70 km/h an zu vibrieren und fängt förmlich an zu hüpfen. Querlenker, Bremsscheiben, Backen und Reifen sind neu. Ähnlich wie unter Tips und Tricks beschrieben, das Hüpfen hört aber bei ca. 50 km/h wieder auf

gelesen habe,habe ich nicht gedacht,das die rot markierten Stellen ausgeschlagen sein könnten - ich war der Meinung,es wäre alles neu ...








Aber,wie schon in den Bildern zu sehen sind wenigstens die Pendelstützen neu der Rest - Querlenker,Druckstreben und alle Gelenke der Lenkstange sind futsch :(


Ausserdem war in der Anfrage von @KPH zu lesen

Zitat:
Original geschrieben von KPH
Servoleitung ist bereits abgedichtet und richtiges Öl befüllt, eher zu viel als zu wenig.
Ich hatte angenommen,das die Servopumpe mit abgedichtet wäre - aber



Und der Übeltäter wie immer war der Dichtring von der Servoleitung



Weiter stehen zum Austausch,die Lenkhebel wie schon von @IMANUEL angedeutet - ist aber nicht Akut und die Gummilager der Hinterachse sind auch schon getauscht ...




Den @KPH hats richtig in der Werkstatt heute gepackt - Wir waren noch bis ca 21:00h in der Werkstatt und Morgen gehts weiter ...






Gruss @freak ...
freak ist offline   Antwort Mit Zitat antworten
Alt 09.05.2003, 07:12   #9
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Nobelschrauber

Wenn ich unterm Auto arbeite, ziehe ich auch immer einen weissen Overall an,
dann sehe ich genau ob und woraus (an der Farbe der Flecken) es tropft

Wo sind die weissen Handschuhe ?

Gruss Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 09.05.2003, 08:13   #10
FP
Erfahrenes Mitglied
 
Registriert seit: 22.05.2002
Ort: Galapagos-Inseln
Fahrzeug: E32 735iLA
Standard Maximum respect @Atif!

Hey Atif, ich muss Dir jetzt einfach mal ein Kompliment machen! Deine Hilfsbereitschaft und Dein Wissen ist wirklich einzigartig, ganz große Klasse! Schade das ich soweit weg von Hamburg wohne, ich hätte Dich gerne mal auf ein Bier oder einen Ayram eingeladen. Aber vielleicht klappt das ja mal bei einem Treffen

Gruß
Frederic
FP ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
e32 750iL? Oder e38 750iL? Oder e39 M5? ferri BMW 7er, Modell E32 7 11.11.2003 08:09
Probleme mit meinem 750il! KJ750IL BMW 7er, Modell E38 14 01.11.2003 13:29
kaum Probleme 730d Diesel Wiesel BMW 7er, Modell E65/E66 2 01.10.2003 21:28
Probleme beim Radioeinbau im 750il E32 Günter BMW 7er, Modell E32 8 01.02.2003 13:36


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group