Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.09.2013, 18:48   #11
Setech
Erfahrenes Mitglied
 
Benutzerbild von Setech
 
Registriert seit: 26.06.2012
Ort: Köln
Fahrzeug: BMWs im Wechsel
Standard

Spinnende DME gibt es OT: Manchmal springt er in einem Zeitfenster von 7min bis 17min nicht an und orgelt sich dabei einen. Nein, es ist nicht der Benzindruck oder alte ESV etc.


Im Schlimmesten Fall kostet es :
- neue Pumpe neu mit Regler aus dem Zubehör für 70€
- neues Kraftstofffilter MANN 14€
- neuer Druckregler Bosch 80€
- neuer Kerzen NGK 15€
- neuer Verteiler Beru 70€
- neuer Kurbelwellensensor 60€
- neue Zündspule 60€

Damit sollte er anspringen, alles andere Verschleißt nicht und kann man reinigen.
__________________
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern." Röhrl;
Setech ist offline   Antwort Mit Zitat antworten
Alt 10.09.2013, 09:13   #12
AndiK
Mitglied
 
Registriert seit: 30.11.2005
Ort: Heilbronn
Fahrzeug: BMW E32-730iA M30 R6 (04.93) & Jaguar XF
Standard

Hallo Markus,

Zitat:
Zitat von Markus M Beitrag anzeigen
Ich hatte bislang mit meinen "Motronic-BMW's" (drei E30, ein E23 und ein E32) noch nie Probleme mit dem Startverhalten nach längeren Standzeiten.
Markus
Danke für die Info, gut zu wissen.

Zitat:
Zitat von Markus M Beitrag anzeigen
Im Prinzip sollte eine gute Werkstatt Deinen Fehler problemlos finden.
Bei einem Auto, das gar nicht mehr läuft, ist das ja viel einfacher, als wenn's "nur" ein bissel ruckelt oder der Fehler gar sporadisch auftritt.
So gesehen sind das gute Vorraussetzungen für eine sichere Instandsetzung.
Ok, leuchtet ein und macht Mut.

Stichwort "gute Werkstatt", falls jemand aus meiner Ecke hier mitliest:

Kann mir einer eine gute Werkstatt in 740xx Heilbronn empfehlen? Da ich ja während der Fahrt stehengeblieben bin, würde ich mich dann vom ADAC dorthin schleppen lassen. Die Wahrscheinlichkeit, dass ich das Fahrzeug - trotz aller guten Tipps hier - selbst wieder wenigstens für eine kurze Fahrt flott bekomme, sehe ich als ziemlich gering an (und aktuell wüsste ich auch nicht, wann ich das zeitlich unterbringen soll).

Wobei (warum kommt mir Doofkopp der Gedanke erst jetzt?) - eigentlich sollte ja auch der ADAC im Rahmen der Pannenhilfe die paar ersten Prüfungen aus dem "Setech-Katalog" (Sprit, Luft, Zündfunke) vor Ort machen können, womit ich dann vielleicht wieder eine Ecke schlauer wäre, wie's ums Fahrzeug bestellt ist, und am Ende vielleicht sogar selbst zumindest bis zur Werkstatt käme ...

Gruß
Andi
AndiK ist offline   Antwort Mit Zitat antworten
Alt 10.09.2013, 09:36   #13
AndiK
Mitglied
 
Registriert seit: 30.11.2005
Ort: Heilbronn
Fahrzeug: BMW E32-730iA M30 R6 (04.93) & Jaguar XF
Standard

Zitat:
Zitat von Setech Beitrag anzeigen
Es gibt ja nun nicht wirklich viele Dinge die ein Motor zum laufen benötigt. Luft, Sprit und Funken.
Das grundsätzliche Funkionsprinzip eines Motors ist mir in der Theorie schon klar. Welches Teil im Zusammenspiel der zig Komponenten wo sitzt und wie behandelt und geprüft werden will - davon habe ich keinen Plan. :-)

Zitat:
Warum beim Tausch der Pumpe der Verteiler gereinigt wurde
Der Kfz-Meister meines Vertrauens, der in dieser Werkstatt arbeitete, ist leider nicht mehr dort beschäftigt - vielleicht rechtfertigen die verbliebenen Mitarbeiter angesichts Deiner Frage nicht das gleiche Vertrauen ...

Zitat:
Wenn er orgelt und nicht anspringt, riecht er am Auspuff nach unverbrannten Sprit?
In den letzten akuten Fällen ist es mir nicht aufgefallen. Auch in besseren Zeiten hat er ca. alle 4 oder 5 Monate mal etwas länger gebraucht um anzuspringen, da meinte ich manchmal, vielleicht Sprit gerochen zu haben. Das kann ich mir im Zuge des Rätselns, warum er gerade Schwierigkeiten macht, aber auch nur eingebildet haben, möchte es also nicht beschwören.

Zitat:
Hier ist eine seht gute Anleitung um logisch (sollte für dich als Informatiker leicht fallen ) das Problem einzugrenzen.

Interner Link) http://www.7-forum.com/forum/24/tun-...-a-165845.html
Danke, das ist eine wirklich sehr gute (aber auch lange *g*) Übersicht. Wobei ich selbst für einfachste Prüfungen wahrscheinlich ewig brauchen würde ("... so, wo sind denn die Zündkerzen, wie bekomme ich die raus, mache ich hier gerade auch nichts unwiederbringlich kaputt, wo soll ich sie nochmal auf keinen Fall anfassen, usw. usf. ... :-) ) . Naja, vielleicht packt mich ja der Ehrgeiz, mich ins Thema einzulesen/-zuarbeiten. Wobei ich mich gerade schon mehr damit beschäftige, als mir meine beruflichen Projekte eigentlich gestatten.

Zitat:
Zitat von Setech Beitrag anzeigen
PS: Es wäre bestimmt sehr ägerlich, wenn ich das Familienmitglied kaufe und mit zwei Handgriffen wieder zum Laufen bringe und mit ihm nach Hause fahre. Ein 730i mit PDC - das ist wirklich selten!
Das war im Prinzip auch einer der Ausgangspunkte dieser Diskussion - besteht überhaupt die Chance, dass es beim beschriebenen Schadenbild eine schnell zu findende Kleinigkeit sein kann oder deutet alles auf einen kapitalen Motorschaden hin - denn es würde mich in der Tat ärgern, wenn der als "nicht fahrbereit" verkaufte Wagen nach drei schnellen Handgriffen aus eigener Kraft in seine neue Heimat startete ... :-)

Gruß & Dank (auch für den Beitrag mit der Aufzählung der möglicherweise zu ersetzenden Komponenten - aber was heißt "spinnende DME gibt es OT"?)
Andi
AndiK ist offline   Antwort Mit Zitat antworten
Alt 10.09.2013, 18:40   #14
730SN
nur ölich fröhlich..
 
Benutzerbild von 730SN
 
Registriert seit: 18.05.2002
Ort: Schwerin M/V
Fahrzeug: E32 740 iL 01.94 // E39 523i AT 04.98 // E39 523iT 06.00 // E30 335i in Bau..
Standard

also meine erste Fehlersuche würde sich nach beschriebenem Fehlerbild in Richtung Benzinpumpe, Relais und Zündspule bewegen.

setz mal einen Freund ins Auto, der soll Zündung an machen und während dessen hörst du hinten im Kofferraum unter der Matte mal an dem schwarzen Deckel - wenns Geräusche gibt, springt die Pumpe an, bleibt Zündspule

gibts keine Geräusche,bleibt zuerst das Relais, anschließend die Pumpe

du schreibst ja das die Batterie genug Saft hatte für viele Versuche und das auch der Anlasser problemfrei dreht
__________________
leb dein Leben,bevor das deine Erben übernehmen

E32 740iL :Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Ich suche:

Interner Link) http://www.7-forum.com/forum/21/dive...se-198328.html

Rinderwahn. Schweinegrippe. Vogelgrippe. Geflügelpest. Dioxin-Skandal. EHEC. - und ich leb immer noch....
730SN ist offline   Antwort Mit Zitat antworten
Alt 10.09.2013, 19:55   #15
68msw
Erfahrenes Mitglied
 
Registriert seit: 26.09.2010
Ort: Berlin
Fahrzeug: E32 730iA (M30) Bj. 92, E30 325iC Bj. 91, BMW 2000CS Bj. 67, Yamaha XS1100, Bj. 79, Yamaha XS1100 Bj. 82, Snipa Bj. 1951
Standard

Ich würde den Kurbelwellensensor prüfen. Wenn der sich lockert, springt der Motor schlecht oder gar nicht an. Und der Motor kann beim Fahren Aussetzer haben

Einfach mal den Imbus draufsetzen und gucken ob die Schraube fest ist.


PS. Ich wusste gar nicht, dass es den E23 mit Motronik gab?

Geändert von 68msw (10.09.2013 um 20:03 Uhr).
68msw ist offline   Antwort Mit Zitat antworten
Alt 10.09.2013, 20:03   #16
Markus M
Neues Mitglied
 
Registriert seit: 05.12.2005
Ort: Stuttgart
Fahrzeug: CLS500 C219, SL55 R230, Fiat X1/9, 73'er Lincoln Continental
Standard

Der 732i war anno 79 der erste Serienmotor weltweit mit Motronic.

Nette Grüße,
Markus
Markus M ist offline   Antwort Mit Zitat antworten
Alt 10.09.2013, 20:08   #17
68msw
Erfahrenes Mitglied
 
Registriert seit: 26.09.2010
Ort: Berlin
Fahrzeug: E32 730iA (M30) Bj. 92, E30 325iC Bj. 91, BMW 2000CS Bj. 67, Yamaha XS1100, Bj. 79, Yamaha XS1100 Bj. 82, Snipa Bj. 1951
Standard

Danke für die Info. Das war mir neu......
68msw ist offline   Antwort Mit Zitat antworten
Alt 09.10.2013, 20:18   #18
AndiK
Mitglied
 
Registriert seit: 30.11.2005
Ort: Heilbronn
Fahrzeug: BMW E32-730iA M30 R6 (04.93) & Jaguar XF
Standard Läuft wieder

Hallo miteinander,

für alle, die's noch interessiert, hier das Ende vom Lied:

Den ADAC habe ich mehrfach vergeblich versucht vor Ort zu bekommen, also hat meine Frau zum ersten Mal in ihrem Leben ein anderes Auto ab- und zu einer Werkstatt geschleppt. Auch dank Mobilfunk-Gesprächsstandleitung zwischen den Fahrzeugen hat alles geklappt, aber ich habe den starken Verdacht, dass meine Holde dann doch lieber bei ihren bisherigen Hobbies bleibt ... *g*

In der Werkstatt wurden unter anderem Luftzufuhr, Benzinzufuhr und Zündfunke kontrolliert - und kein Fehler festgestellt, alles vorhanden. Nach Rücksprache der Werkstatt mit mir hat sich einige Tage später schließlich ein Bosch-Dienst um die weitere Fehlersuche gekümmert.

Heute habe ich den E32 abgeholt, Diagnose auf der Rechnung: "[...] Spannungsversorgung der Einspritzventile geprüft, Spannungsabfall am Stecker Motorkabelbaum beseitigt". Gesamtkosten von Fehlersuche und -behebung: 280 Euro.

Gruß
Andi
AndiK ist offline   Antwort Mit Zitat antworten
Alt 09.10.2013, 22:10   #19
2000csbmw
BMW-Fan
 
Benutzerbild von 2000csbmw
 
Registriert seit: 02.10.2004
Ort: Bad Pyrmont
Fahrzeug: 730 i (E32) 04.88,323 CI (E46),Mazda Station Wagon Bj.1990
Standard

War meiner Meinung nach eher ein Massefehler (korrodierte Verbindung ) vom Motor zur Karosserie,aber hinterher kann man ja immer klugscheissen.
Hauptsache,die haben es gefunden.
2000csbmw
2000csbmw ist offline   Antwort Mit Zitat antworten
Alt 13.10.2013, 21:32   #20
MR77
über 15 Jahre dabei...
 
Benutzerbild von MR77
 
Registriert seit: 19.11.2002
Ort: Achim
Fahrzeug: E65 730d 2004, E66 760 Li 2003, Porsche Cayenne S 4.8 2007, MB SL 500 2003
Standard

Nimm mal den Ventildeckel ab und guck mal ob dir ein Kipphebel weggebrochen ist. Lose Teile sind sofort zu erkennen.

Wenn du schon sagtest, dass er die letzte Zeit so schlecht ansprang, kann das auf nicht mehr ganz schließende Ventile hingedeutet haben. Und dann ist kommt recht viel Belastung auf die Kipphebel. Dann brechen die gerne.

Ich hatte diesen Motor neun Jahre lang. Kipphebel bei 254.000 gebrochen. Immer alle 20.000 Ventile eingestellt. Trotzdem sind mir bei 470.000 wieder welche gebrochen.
__________________
Gruß
Markus

Avatar: Mein 90er E32 R6 (2001-2009 gefahren)
MR77 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
m30, motor, motor startet nicht, rütteln


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Felgen/Reifen: Hinterachse "springt" bei Unebenheiten / VA zieht in Spurrillen dashane BMW 7er, Modell E38 11 26.11.2010 17:43
Motorraum: 730d springt "halbkalt" nicht an! Fehlkauf?? Hilfe! flight678 BMW 7er, Modell E38 18 09.01.2008 16:23
Motorraum: "Klackern" bei 1500 U/Min Crazy BMW 7er, Modell E32 20 15.03.2007 18:01
Motorraum: Motor springt nicht an - "Öldrucksensor" im CC Display ps-zauberer BMW 7er, Modell E32 5 30.09.2004 10:45


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 16:23 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group