Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.07.2004, 11:40   #1
McIntosh
Erfahrenes Mitglied
 
Registriert seit: 20.12.2003
Ort: Henry Chapelle
Fahrzeug: BMW 750i , Chevrolet
Frage Ladespannungsregler zum kaufen wo?

Hallo,

imanuel du hast geschrieben Ladespannungsregler für Lichtmaschine kostet etwa 25-30 EUR WO ???? Nicht beim BMW die verkaufen es nicht einzeln
und kosten Punkt 80.00 EUR ? Pause-

Also BMW sagt wenn ich neue Lichtmaschine Kaufe kriege ich gleichzeitig den neuen Ladespannungsregler ... Ich habe meinen neuen Lichtmaschine von den Fa. Widliczek in Dortmund bekommen am 20.11.2003 aber es lädt glaube ich nicht, weil der nach drei Tagen wird leer. Oder beim Nacht wenn ich den Licht einschalte wird erst nach einen längeren Fahrt und im Stadtverkehr oder Landstrasse erst wackelt und fangen an die instrumente falsche werte anzuzeigen danach kommt die Belagverschleiss anzeige, ABS anschl. EML und danach wirds dunkel. Motor geht aus.
Jedoch wenn ich mit einen bestimmten drehzahl fahre passiert das nicht so schnell.

Und jetzt brauche dringend tipps was kann das sein ist das eventuell nur der Lichtmaschine die trozdem das der neu ist nicht geht oder kann das auch anderswo liegen ??????? ( Wenn der Lichtmaschine ist kein Problem wird in Garantie ausgetauscht.)

Kann es auch ein rutschender Keilriemen sein also ich denke das der vorbesitzer es nie getauscht hat wagen hat 228000 drauf Bj 88 750i

Oder an Kabeln ?....????? Irgendwo.
Kurzschlüsse habe ich denke alle behoben.
Tags über passiert es nicht nur beim einschalten des Fahrlichtes.

Also bitte um Rat und Hilfe ich weiss nicht mehr weiter der Auto mach mich krank. :-
McIntosh ist offline   Antwort Mit Zitat antworten
Alt 26.07.2004, 12:39   #2
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo McIntosh !

Die Riemenspannung solltest Du natuerlich auch pruefen.

Das mit dem Preis kommt mir komisch vor.
Ich habe gerade mit meinem Teilehaendler vor ca. 2 Monaten
darueber gesprochen und der nannte mir diesen Preis.

Ich glaube, Du hast eine Bosch Lichtmaschine, also koenntest Du
auch mal beim Bosch-Dienst nachfragen.

Es koennte auch sein, dass die Lichtmaschine selbst einen Schaden hat,
aber beim Bosch-Dienst kann man das auch pruefen lassen.
Allerdings muss die LiMa, dazu ausgebaut sein, was beim V12
eine Fummelei ist.

Die Kabelanschluesse koennen auch eine Fehlerquelle sein.

Aber wenn am Fremdstart-Pluspol im Motorraum immer 13.8 Volt
ankommen, duerfte mit LiMa und Regler alles in Ordnung sein.

Vielleicht kannst Du mal ein Kabel vom Motorraum in den Innenraum
legen und ein Voltmeter dauernd anschliessen.
Dann kannst Du beim Fahren sehen, was Sache ist.
Aber aufpassen wegen Kurzschlussgefahr !!!

Gruss Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 26.07.2004, 13:29   #3
McIntosh
Erfahrenes Mitglied
 
Registriert seit: 20.12.2003
Ort: Henry Chapelle
Fahrzeug: BMW 750i , Chevrolet
Standard

@ manu

hm... das ist interesant.
Also beim Abschleppen mit Fremdstrom wurde hinten an der Pol gemässen mit laufenden Motor von mir und der ADAC Abschlepp LKW , kamm gar nichts an. Darauf diagnose ADAC LiMa
Wurde ausgetauscht von Widliczek.(Vetragswerkstatt ADAC)
und neue Batterie gekauft.

Ergebnis kochende batterie(Akku) . Stromausfall. Maximale Haltbarkeit 3 tage. wegen kleinen Amp Zahl neue batterie gekauft
ergebnis 5 Tage: Tagsüber alles in Ordnung
und letzte nacht wieder ADAC Abschlepp dienst. Überbrückt sofort da kurz darauf geht aus. Batterie getauscht startet sofort und kurz darauf wieder strom weg geht wieder aus.

Für Bosch auskunft muss ich die LiMa ausbauen für den teile nummer dann kann er mir sagen was das kostet.(Spannungsregler) jedoch Bosch sagt auch beim Neuen LiMa automatisch hast neuen Regler.

Wo ist die massekabel an Motor?

Also mein Fazit: Es ist LiMa und muss getauscht werden in Garantie oder was anderes was ich nicht weiss, nur was ????

Erst bin ein neuen Keilriemen holen und einbauen, dann nachher fanga an zu messen, mit der Kabellegen lass ich lieber habe angst das da so gut daran bin das gleich in flammen auf geht.
Frage könnte das möglich sein das deswegen geht auch die Viskosefilter nicht richtig ???
Das alles an einem hängt???
Gibt da noch anderen Keilriemen ausser den dicken brummer da???

Ich gehe unter kein land in sicht. Warum habe keinen Trabant gekauft ?
Den könnte ich auch mit Radfahren.
Härtetest:* (nicht für Fahrzeuge mit Automatik Getriebe)


Dieser Test ist nur für hartgesottene Bastler, wird aber in der Werkstatt am häufigsten durchgeführt und bringt den Zustand einer Batterie schnell ans Licht. Es wird der sogenannte "Hochstromwert" der Batterie gemessen.


Achtung:
Dieser Test belastet Batterie und Anlasser auf's Äußerste! Er sollte nicht ständig wiederholt werden, da Batterie und Anlasser dabei defekt gehen können!**
Schließen Sie ein Voltmeter zwischen den Batteriepolen an und schrauben Sie die Verschlußdeckel der Zellen ab. Handbremse anziehen, den 4. Gang einlegen und Fußbremse treten (2.Mann). Den Motor nun ca. 20 Sekunden starten, also Schlüssel festhalten.
Sinkt die Batteriespannung nun unter 7 Volt, Batterie erneuern.
Kocht (sprudelt) eine Zelle, Batterie erneuern.

Elektrisches Ladesystem:
Aufbau:
Zum Aufbau des elektrischen Lade- und -Anlaß -Systems gehören Batterie, Lichtmaschine, Regler und Anlasser.
Beim Anlassen des Motors und unter Umständen während der Fahrt, verbraucht die Batterie Energie, die wieder aufgeladen werden muß. Sobald der Motor läuft und die Ladekontrolleuchte erlischt, übernimmt die Lichtmaschine die Stromversorgung des Fahrzeugs. Dies geschieht mittels der Lichtmaschine über den Regler. Die Lichtmaschine erzeugt Strom, der die Batterie wieder lädt. Gesteuert wird der Ladestrom von dem Regler, der nur so viel Strom an die Batterie schickt, bis sie wieder voll ist, um eine Überladung zu vermeiden.
Achtung: Dies funktioniert auch anders herum! Wenn Sie z.B. im Winter abends fahren und sämtliche elektrischen Verbraucher benutzen, Licht, Wischer, heizbare Heckscheibe, Gebläse, die Super 500 Watt Stereoanlage aufgeknallt usw., reicht unter Umständen die Lichtmaschinenleistung nicht, um die gesamte Stromversorgung der Verbraucher sicher zu stellen. Der Regler leitet dann Strom von der Batterie zusätzlich ins Netz.
Sie gurken also langsam, aber sicher Ihre Batterie leer! Eines morgens stehen sie dann da und ärgern sich, daß die Karre nicht mehr anspringt. (In einem solchen Fall wird in der Werkstatt gern sofort die Batterie erneuert, obwohl sie nur leer ist.)
Tip:
Schalten Sie nicht benutzte Verbraucher aus! Die Batterie und Ihr Kraftstoffverbrauch wird es Ihnen danken! Elektrischer Strom ist kein "Abfallprodukt" des Motors, Sie müssen Ihn in Form von erhöhten Kraftstoffverbrauch bezahlen.

Ladesystem prüfen:
Zuerst sämtliche Kabelanschlüsse an der Batterie und Lichtmaschine prüfen. Den Masseanschluss an Karosserie und Motor nicht vergessen!
Messen Sie die Spannung zwischen + und - Pol der Batterie, Sollwert 12-13 Volt, ist die Spannung unter 12 Volt, ist die Batterie defekt.
Schalten Sie die Zündung ein, unter anderem sollte die Ladekontrolleuchte brennen, brennt diese nicht, lädt die Lichtmaschine nicht! Dies kann verschiedene Ursachen haben:
Die Birne ist schlicht kaputt. Da die Lichtmaschine die Masse der Wicklungen auch über die Birne bekommt, lädt die Lichtmaschine nicht.
Die Verkabelung zwischen Birne und Lichtmaschine unterbrochen
Regler oder Lichtmaschine defekt, beides kann man ohne weitere Testgeräte nur durch erneuern und probieren feststellen.
Lassen Sie den Motor an, geben Sie einmal Gas und die Ladekontrolleuchte muß erlöschen
Tut Sie es nicht oder glimmt sie vor sich hin, ist wiederum Regler oder Lichtmaschine defekt.
Messen Sie nun wieder die Spannung an der Batterie. Sie sollte ein paar Volt höher als im Ruhezustand sein.
Ist sie es nicht, noch mal Gas geben und Voltmeter beobachten, steigt die Spannung nicht, ist Lichtmaschine oder Regler defekt.
Steigt sie weit über 13,8 Volt, ist der Regler defekt
Sind alle Tests erfolgreich absolviert, weiter mit "Batterie testen".
*

Batterie testen:
Die zu prüfende Batterie sollte voll geladen sein. Hilfreich ist ein Säureprüfer, den es für 3,80DM im Zubehör zu kaufen gibt.
Wasserstand in den Batteriezellen prüfen, ev. destilliertes Wasser auffüllen.
Überprüfen Sie die Batterie zunächst optisch: Sind die Pole oxydiert; ist Säure übergekocht?
Messen Sie die Spannung zwischen den Batteriepolen, sie sollte zwischen 12 und 13 Volt liegen.
Liegt sie unter 12 Volt und ist sie wirklich geladen, ist sie defekt.
Messen Sie nun den Spannungsabfall bei Belastung. Schalten Sie die Zündung ein und schalten Sie alle elektrischen Verbraucher ein.
Sinkt die Spannung unter ca. 11Volt ist es mit der Leistung der Batterie nicht mehr weit hin. Batterie erneuern oder "Härtetest" durchführen.
Schrauben S Zellendeckel (wo möglich, sonst Test überspringen) auf und messen Sie die Säuredichte. Auf den Säuredichteprüfern ist meist farbig dargestellt, ob die Säuredichte* gut/mittel/schlecht ist.
Alle Zellen sollten in etwa die gleiche Säuredichte haben, ist sie in einer Zelle zu niedrig, ist diese Zelle defekt. Batterie erneuern.
Achten Sie beim Säuredichte prüfen darauf, ob eine gräuliche Brühe in der Batterie ist. Dies deutet auf eine Auflösung der Bleiplatten hin. Häufiges Symptom ist: Wenn das Fahrzeug einmal gelaufen ist, springt es auch noch eine Stunde später wunderbar an, bleibt das Fahrzeug jedoch über Nacht stehen, geht morgens nichts mehr. Erklärung: Durch das Laden der Lichtmaschine wird das Blei in die Säure verwirbelt, (ähnlich wie bei Sprudelwasser), erst wenn die Batterie länger im Ruhezustand ist, setzt sich das Blei in der Säure am Boden ab und verursacht einen Kurzschluß in der Zelle.

Geändert von McIntosh (26.07.2004 um 14:59 Uhr).
McIntosh ist offline   Antwort Mit Zitat antworten
Alt 26.07.2004, 13:46   #4
mazzz
Fahrendes Mitglied
 
Benutzerbild von mazzz
 
Registriert seit: 31.03.2003
Ort: München
Fahrzeug: E39 530d Touring + Bandit_1200S
Standard

Regler :
BMW Teile-Nr.: 12 31 1 735 742
( für E32 730iM30, 735i, 750i )
beim Freundlichen zu 57 Taler und 80 Kreuzer plus Steuer

Kohlebürstensatz:
BMW Teile-Nr.: 12 31 1 727 756
beim Freundlichen zu 5 Taler und 5 Kreuzer plus Steuer

Werner
__________________
.
frog nur, bua - dassd wos leansd !
.
---------------------------------------
...69 ! Jetz haast's de Nerfn bewoarn
---------------------------------------
mazzz ist offline   Antwort Mit Zitat antworten
Alt 26.07.2004, 13:58   #5
McIntosh
Erfahrenes Mitglied
 
Registriert seit: 20.12.2003
Ort: Henry Chapelle
Fahrzeug: BMW 750i , Chevrolet
Standard

Danke mazzz,

manu?

es fill mir jetzt ein aber die Ladelampe brennt überhaupt nicht ?
Und mein Leerlauf müsste beim etwa 700 drheungen sein ?
ist das in ordnung?
McIntosh ist offline   Antwort Mit Zitat antworten
Alt 26.07.2004, 14:25   #6
VollNormal
Normal ist, wie ich bin!
 
Benutzerbild von VollNormal
 
Registriert seit: 18.05.2004
Ort: Bochum
Fahrzeug: Ringe-Wagen, Porsche-Boxster-Bobbycar
Standard

Zitat:
Zitat von McIntosh
Ladelampe brennt überhaupt nicht
Die Ladekontrolllampe muß bei stehendem Motor und eingeschalteter Zündung brennen! Die ist Teil des Regelkreises. Da sollte der ADAC-Mensch aber drauf geachtet haben (oder etwa nicht?)
__________________
Tüssi, Andreas

Nomaal is dat nich ...

Alt genug, um es besser zu wissen. Aber jung genug, um es trotzdem zu tun!
VollNormal ist offline   Antwort Mit Zitat antworten
Alt 26.07.2004, 14:28   #7
VollNormal
Normal ist, wie ich bin!
 
Benutzerbild von VollNormal
 
Registriert seit: 18.05.2004
Ort: Bochum
Fahrzeug: Ringe-Wagen, Porsche-Boxster-Bobbycar
Standard

Zitat:
Zitat von mazzz
Kohlebürstensatz:
BMW Teile-Nr.: 12 31 1 727 756
beim Freundlichen zu 5 Taler und 5 Kreuzer plus Steuer
Die Bürsten gibt's tatsächlich seperat? Ich bin schwer erstaunt!
VollNormal ist offline   Antwort Mit Zitat antworten
Alt 26.07.2004, 14:39   #8
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo McIntosh !

Zitat:
es fill mir jetzt ein aber die Ladelampe brennt überhaupt nicht ?
Die Ladekontrollleuchte muss beim Einschalten der Zuendung leuchten.
Wenn der Motor laueft muss sie ganz ausgehen. (Nicht glimmen oder flackern)
.
.
Zitat:
Und mein Leerlauf müsste beim etwa 700 drheungen sein ?
700 Mmdrehungen pro Minute ist etwas hoch fuer den V12,
ich glaube, 580 bis 620 ist normal.
.
.
Zitat:
Wo ist die massekabel an Motor?
Das Massekabel/-band ist unten am Motor mit dem Karosserielaengstraeger verbunden.


Gruss Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 28.07.2004, 12:17   #9
McIntosh
Erfahrenes Mitglied
 
Registriert seit: 20.12.2003
Ort: Henry Chapelle
Fahrzeug: BMW 750i , Chevrolet
Standard

@ Imanuel

also Ladelampe geht überhaupt nicht.

Ich habe gemessen folgende ergebnisse:

Stand motor aus : 13,9V
Leerlauf : 12,30 V nachher reguliert sich auf 13,7
Belastung Gas, Lampen,Radio,Nebel,Heizung: 13,4

Ist das jetzt die Regler ?
Danke
McI
McIntosh ist offline   Antwort Mit Zitat antworten
Alt 28.07.2004, 12:25   #10
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo McIntosh !

Zitat:
Stand motor aus : 13,9V
Leerlauf : 12,30 V nachher reguliert sich auf 13,7
.
Muesste es nicht heissen:
Stand Motor aus : 12,3V
Leerlauf : 13,9 V ???
.
.
Zitat:
also Ladelampe geht überhaupt nicht
Du musst das Kombiinstrument ausbauen
und nach der Ladekontrollleuchte schauen.


Gruss Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Habe viele Fragen möchte einen 730D kaufen car-media.de BMW 7er, Modell E65/E66 29 24.06.2004 01:46
Autoteile kaufen im Internet - ich zog meine Lehre daraus slarti BMW 7er, Modell E38 4 08.02.2004 18:45
Kaufen? 728i Burli BMW 7er, Modell E38 9 10.11.2003 15:07
SOLL ICH ODER SOLL ICH NICHT EINEN STRICK KAUFEN Chefkoch BMW 7er, Modell E32 0 29.12.2002 16:14
BMW 1602 | Originalzustand | kaufen? bitte um tipps nmartin Autos allgemein 2 09.12.2002 19:36


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group