Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.02.2003, 15:20   #1
Heinz
Erfahrenes Mitglied
 
Registriert seit: 06.05.2002
Ort: Waldkraiburg
Fahrzeug: 750i E32 / Sardinenbüchse Clio
Standard Ist BMW zu Blöd oder Lustlos

Habe doch das Problem das die ABS-Leuchte seit 3 Tagen ständig brennt. Totalausfall des ABS-Systems.
Batterie habe ich erst gewechselt, also keine Spannungsprobleme von dieser Seite.

Mein Werkstattmeister war soeben mit meinem Fahrzeug bei BMW und hat mich angerufen. Die können nichts feststellen, wie immer bei BMW (Auf jeden Fall bei unserer BMW-Werkstatt.

Frage an euch:
Es müßte doch im Speicher ein Fehler abgelegt sein bei:
- Steuergerät defekt
- Sensor defekt
- Sonstiger Leitungsschaden

Kennt sich da jemand aus, möchte nämlich kein neues Auto kaufen nur weil niemand weis warum das ABS nicht mehr geht.

Ich werde morgen mal zu BMW München fahren, die kennen diese Fahrzeuge und haben bei mir bis jetzt immer gut gearbeitet. Sind ja nur 80 km - sauer-

Es wäre gut wenn ich dann ein paar Tips mitnehmen könnte, um den BMW-lern mal wieder zu sagen, was zu tun ist.

Gruß
Heinz

xxx es handelt sich um einen 750 bj12/89
Heinz ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 15:29   #2
BullPit
Erfahrenes Mitglied
 
Registriert seit: 21.12.2002
Ort: Köln
Fahrzeug: E32 750iL (04.89 ) ; E32 750iLS (11.91) ; E32 Alpina B12 (10.91) ; E38 ILS ( 04.00 )
Standard

Hallo Heinz,

wie, Dein Werkstattmeister konnte nix feststellen ? Hat er die brennende Leuchte nit gesehen ???

Im Fehlerspeicher wird der Fehler gespeichert...

Ist die Leuchte einfach so an- bzw. nach der Zündung nicht mehr ausgegangen ? Oder während der Fahrt ? Oder nach ner Blockierbremsung ? Wurde evtl. was an den Rädern gemacht und dabei ein Kabel/Stecker vom Sensor beschädigt ?
Schreib doch mal was mehr dazu

Gruß,
Pit


__________________
-----------------------------------------------------------

Reparaturhilfen / Schraubergemeinschaft in Niederkassel bei Bonn

Von kleinen- (Ölwechsel, Bremse erneuern etc.) bis großen Reparaturen (Motor- / Getriebetausch, Tonnelagerwechsel usw.), sowie kleinere Lackierarbeiten, ist bei uns "fast" alles möglich - Spezialwerkzeug ist natürlich vorhanden.

Viele Teile aus Schlachtwagen ( E32 ) haben wir selbstverständlich auch!

Infos zur Zeit nur via U2U.

BullPit ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 15:34   #3
Knetepappi
inaktiv, keine gültige e-Mail
 
Registriert seit: 07.08.2002
Ort:
Fahrzeug:
Standard Nix fehlerspeicher....

...jedenfalls nich bei nem 89er....
Im Fehlerspeicher dieses Baujahres werden nur Fehler im Bereich Motor/Getriebe abgelegt.
Das ABS ist ebenso wie das EDC nicht eigendiagnosefähig.

Tipp von mir:

ABS-Sensoren prüfen, Traktionssensor an der HA prüfen.

ABS-Steuergerät testen (evtl. mal öffnen und nachlöten...)
Knetepappi ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 16:09   #4
Heinz
Erfahrenes Mitglied
 
Registriert seit: 06.05.2002
Ort: Waldkraiburg
Fahrzeug: 750i E32 / Sardinenbüchse Clio
Standard

Also folgendes ist geschehen:

ich glaube ende letzter woche, wärend der fahrt ging die ABS-Leuchte an. seitdem brennt sie dauernd. bei zündung und bei fahrt.

ich muß dazu sagen, das meine werkstatt gegenüber der von BMW liegt (ist MAZDA) weil ich solche probleme mit BMW hatte. heute ist der MAZDA-Meister zu BMW rübergefahren um die ABS überprüfen zu lassen.

werde nachher meinen süßen abholen und man näher fragen was die gesagt haben.

ich denke die sind sauer weil ich meien wagen nun zu mazda bringe.
Heinz ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 16:14   #5
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Wenn die ABS-Leuchte noch an ist und Du (oder jemand anderes) den Wagen zu BMW fährt, und die finden nichts, dann ist das sehr sehr traurig.

Wenn Lampe an, dann ist da ein Fehler.

Vermutung: Steckerprobleme oder Kabelbruch oder Sensor-Problme (Schnee ?? Eis ?? zwischen Sensor und Zahnscheibe an den Rädern).
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 16:14   #6
chatfuchs
Erfahrenes Mitglied
 
Benutzerbild von chatfuchs
 
Registriert seit: 25.04.2002
Ort: Moers
Fahrzeug: AMG SL55, BMW 740I (E38), F11, Straßen-Quad, 4 x MB S600
Standard

Ich meine doch ... das man mit CarSoft etc. das Steuergerät auslesen kann. Da müsste man dann doch schnell einen Fehler erkennen können. Hat der Wagen auch ASC ? ... da werde doch die selben Geber verwendet. Evtl. mal das Steuergerät auf Verdacht tauschen. Würde da BMW auch nicht unmengen an Geld hinlegen. Die tauschen zum Teil auch wie die Weltmeister. Das kann man mit wenig Aufwand ja auch selber.

gruss
Frank
chatfuchs ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 16:19   #7
Heinz
Erfahrenes Mitglied
 
Registriert seit: 06.05.2002
Ort: Waldkraiburg
Fahrzeug: 750i E32 / Sardinenbüchse Clio
Standard

Ja, das Tauschen bei BMW, haben die bei mir immer gemacht und nachher war der selbe fehler immer noch da.

ja ich habe ASC und das funktioniert auch, bei glätte und gasgeben steht im display ASC und das fahrzeug drosselt auch.

gehe jetzt mal los und hole meinen kleinen ab. ich berichte dann genau was die bei bmw gesagt haben.

gruß
heinz
Heinz ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 16:26   #8
BullPit
Erfahrenes Mitglied
 
Registriert seit: 21.12.2002
Ort: Köln
Fahrzeug: E32 750iL (04.89 ) ; E32 750iLS (11.91) ; E32 Alpina B12 (10.91) ; E38 ILS ( 04.00 )
Standard

Jau,

ABS ist tatsächlich beim 89er nicht Diagnosefähig.. habs eben noch mal getestet. Beim 91er aber scheinbar schon... hab noch in Erinnerung, daß beim McQueen seinem 730 was angezeigt wurde.

Gruß,
Pit
BullPit ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 16:27   #9
Knetepappi
inaktiv, keine gültige e-Mail
 
Registriert seit: 07.08.2002
Ort:
Fahrzeug:
Standard Meine Worte....

......
Knetepappi ist offline   Antwort Mit Zitat antworten
Alt 04.02.2003, 17:00   #10
Heinz
Erfahrenes Mitglied
 
Registriert seit: 06.05.2002
Ort: Waldkraiburg
Fahrzeug: 750i E32 / Sardinenbüchse Clio
Standard

So habe mein Supercar wieder.

die bei BMW sind doch sowas von hochnäsig. wie ich die möchtegerns hasse. hat doch der BMW-Meister gesagt er kann nichts finden. hat sich nicht mal die mühe gemacht etwas genauer nachzuschauen.

gedacht hat der sich "was will ein pobeliger mazda-meister an dem BMW schon richten" und das ist doch der BMW an dem wir letztes jahr den kühler ausgewchselt haben und das entlüften und wasser auffüllen vergessen haben.

das hatte mich damals zum kühlertausch noch zusätzliche 1000 EURO folgeeuros gekostet und BMW hat sich geweigert den fehler zuzugestehen. ja nach nur 60 km ist das kühlsystem zerplatz.

werde wie angkündigt morgen nach münchen fahren, da schauen die noch nicht so weit auf E32 fahrer herab.

mansollte nachdenken, ob es sich nicht lohnt eine eigene werkstatt einzurichten, da weis man wenigstens was an dem fahrzeug gemacht wurde.

ich hasse BMW-Werstätte
Heinz ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
BMW Schnurloses Telefon + Nokia Handy; Bluetooth oder Twincard? Charlie BMW 7er, Modell E38 11 15.06.2004 09:05
E 32 7er Pick up ?????? bmwreini Autos allgemein 9 04.10.2003 11:00
BMW 735i oder Mercedes CL500 ? K-K BMW 7er, Modell E65/E66 28 28.03.2003 20:22
Gedacht für Schnuffi85 Schrauber@730i BMW 7er, Modell E32 7 25.11.2002 22:04
Radioadapter BMW -> SONY mit Joystick RM-X2S oder RM-X4S Howy25 BMW 7er, Modell E38 7 22.05.2002 00:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:31 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group