Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 11.06.2008, 12:08   #1
paule75
Neues Mitglied
 
Registriert seit: 15.10.2004
Ort: Dessau-Roßlau
Fahrzeug: F01-730d (09/2011)
Standard wasserverlust

hallo,

habe ein problem. habe seit einiger zeit im display stehen" kühlwasser überprüfen"" habe dies auch getan. beim aufdrehen des deckels habe ich festgestellt das ein sehr hoher und langer druck vorhanden ist. wasser war aber immmer genug drin. vielleich weil er auch noch zu warm war. heute ist beim fahren meine temperaturanzeige im roten bereich gewesen. habe sofort motor aus gemacht und erstmal gewartet. habe deckel vom kühlbehälter aufgemacht wieder langer druck gewesen. kamm viel wasser raus. dann aufgefühlt. und werkstatt gerufen. die haben mich abgeschleppt und meinten erstmal das es die kopfdichtung ist.

bitte nicht.
habt ihr dafür eine erklärung. wie gesagt wasser war eigentlich genug drin.

mfg
paule75
paule75 ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 13:43   #2
Mario RE
Gesperrt
 
Registriert seit: 22.06.2007
Ort: salzwedel
Fahrzeug: Vw sharan TDI,vw Golf 7 Blue Motion
Standard

Ich glaue nicht,dass die ZKD hin ist!Lass dich da nicht abziehen!!!!
Ich hatte ähnliche Probleme und ich hatte einen Riss im Thermostatgehäuse.
Das kostet 20euro,könnte aber auch sein,dass das Thermostat selbst kaputt
ist.Lass das Kühlsystem mal abdrücke.
MFG
Mario RE ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 13:52   #3
paule75
Neues Mitglied
 
Registriert seit: 15.10.2004
Ort: Dessau-Roßlau
Fahrzeug: F01-730d (09/2011)
Standard

Zitat:
Zitat von Mario RE Beitrag anzeigen
Ich glaue nicht,dass die ZKD hin ist!Lass dich da nicht abziehen!!!!
Ich hatte ähnliche Probleme und ich hatte einen Riss im Thermostatgehäuse.
Das kostet 20euro,könnte aber auch sein,dass das Thermostat selbst kaputt
ist.Lass das Kühlsystem mal abdrücke.
MFG

das wär super. hoffe du hast recht.
danke für antwort
mfg
paule75 ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 14:07   #4
paule75
Neues Mitglied
 
Registriert seit: 15.10.2004
Ort: Dessau-Roßlau
Fahrzeug: F01-730d (09/2011)
Standard wasserverlust

muß noch was dazu sagen

habe vor 1 woche LPG gas getank. die zapfsäule machte sehr laute geräusche und pumpte das gas mit 15 bar rein. sonst immer mit 10 bar. danach hatte ich probleme mit der gasanlage und gasanzeige. habe es sofort dem besitzer der tankstelle mitgeteilt. diese ist seit dem gespert bzw. außer betrieb.

kann es damit auch zusammen hängen?

mfg paule75
paule75 ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 14:46   #5
ollilein
Doppelvergaser
 
Benutzerbild von ollilein
 
Registriert seit: 02.07.2003
Ort: Schortens
Fahrzeug: E320CDI T, S211 (05/2003), 520i touring (09/98, LPG/Prins), Kawasaki ZRX 1100
Standard

Wenn Du LPG hast könnte der Druck im Kühlsystem auch über den Verdampfer kommen, wenn der defekt ist.

Gruß
Olaf
__________________
Mal verliert man, mal gewinnen die anderen !
ollilein ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 14:52   #6
Profiler
Erfahrenes Mitglied
 
Benutzerbild von Profiler
 
Registriert seit: 11.02.2004
Ort: Blankenheim/Eifel
Fahrzeug: 750i E65 (11.2007)
Standard

Hi,
zu Deinem Kühlwasserproblem. Grundsätzlich wird der Kühlwasserstand bei kaltem Motor geprüft.

Ist der Motor betriebswarm steht das Kühlsystem mit bis zu 2 Bar unter Druck. Öffnest Du jetzt den Deckel des Ausgleichbehälters verliert das Kühlsystem natürlich diesen Druck und das Kühlwasser fängt an zu kochen. Gleichzeitig dehnt es sich natürlich aus und läuft über, womit Du noch weniger Wasser im Kreislauf hast.

Der Kühlwasserverlust den Du hast muss nichts Dramatisches sein. Meist sind es die Schlauchanschlüsse der Kühlwasser- und Heizungsschläuche, die leicht undicht sind (grade bei älteren Fahrzeugen). Dies ist meist an weiß/grünen Ausblühungen rund um das Schlauchende zu erkennen. Ein sichtbarer Kühlwasserverlust ist meist nicht gegeben, weil nur wenig Wasser austritt und meist durch die Hitze sofort verdampft.

Die Ausblühungen sind Kalk- und Frostschutzablagerungen, die sich zwischen Schlauch und Anschlußstutzen bilden und diesen "aufdrücken".

Meist reicht es die Schläuche abzunehmen, Stutzen und Schlauch richtig zu reinigen und wieder ordentlich einbauen. Thermostatgehäuse auch mal prüfen, wie schon erwähnt wurde.

Habe das grade am Wochenende bei einem Kumpel am E39 erledigt.
Kopfdichtung ließe sich per CO²-Test erkennen.

P.S. Kenne mich mit Gasanlagen nicht aus, halte es aber für ausgeschlossen dass dies der Grund für Dein Problem ist. Wäre unlogisch.
__________________
FSK 6 = Der Held ist ein Mädchen.
FSK 12 = Der Held bekommt das Mädchen.
FSK 16 = Der Bösewicht bekommt das Mädchen.
FSK 18 = Jeder bekommt das Mädchen.


Für "Profillose" gilt: Interner Link) Ich antworte auf keine Frage mehr....
Profiler ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 14:58   #7
paule75
Neues Mitglied
 
Registriert seit: 15.10.2004
Ort: Dessau-Roßlau
Fahrzeug: F01-730d (09/2011)
Standard

Zitat:
Zitat von Profiler Beitrag anzeigen
Hi,
zu Deinem Kühlwasserproblem. Grundsätzlich wird der Kühlwasserstand bei kaltem Motor geprüft.

Ist der Motor betriebswarm steht das Kühlsystem mit bis zu 2 Bar unter Druck. Öffnest Du jetzt den Deckel des Ausgleichbehälters verliert das Kühlsystem natürlich diesen Druck und das Kühlwasser fängt an zu kochen. Gleichzeitig dehnt es sich natürlich aus und läuft über, womit Du noch weniger Wasser im Kreislauf hast.

Der Kühlwasserverlust den Du hast muss nichts Dramatisches sein. Meist sind es die Schlauchanschlüsse der Kühlwasser- und Heizungsschläuche, die leicht undicht sind (grade bei älteren Fahrzeugen). Dies ist meist an weiß/grünen Ausblühungen rund um das Schlauchende zu erkennen. Ein sichtbarer Kühlwasserverlust ist meist nicht gegeben, weil nur wenig Wasser austritt und meist durch die Hitze sofort verdampft.

Die Ausblühungen sind Kalk- und Frostschutzablagerungen, die sich zwischen Schlauch und Anschlußstutzen bilden und diesen "aufdrücken".

Meist reicht es die Schläuche abzunehmen, Stutzen und Schlauch richtig zu reinigen und wieder ordentlich einbauen. Thermostatgehäuse auch mal prüfen, wie schon erwähnt wurde.

Habe das grade am Wochenende bei einem Kumpel am E39 erledigt.
Kopfdichtung ließe sich per CO²-Test erkennen.

P.S. Kenne mich mit Gasanlagen nicht aus, halte es aber für ausgeschlossen dass dies der Grund für Dein Problem ist. Wäre unlogisch.

danke für die ausführliche antwort. finde ich absolut höfflich.

aber warum ist dann heut auch meine temp. anzeige bis ins rote gestiegen. habe motor dann aus gemacht zündung aber angelassen. nach eine minute konnte mann sehen wie die anzeige immer so ruckhaft zurück ging.

desweiteren habe ich auch einmal das auto ca. 4 stunden nicht in betrieb gehabt und trotz allem war noch hoher druck. aber beim nächsten mal warte ich längerer.

mfg
paule75 ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 15:22   #8
Clemens
Erfahrenes Mitglied
 
Benutzerbild von Clemens
 
Registriert seit: 31.01.2003
Ort: bei Aschaffenburg
Fahrzeug: Audi A8 Quattro
Standard

Zitat:
Zitat von paule75 Beitrag anzeigen
danke für die ausführliche antwort. finde ich absolut höfflich.

aber warum ist dann heut auch meine temp. anzeige bis ins rote gestiegen. habe motor dann aus gemacht zündung aber angelassen. nach eine minute konnte mann sehen wie die anzeige immer so ruckhaft zurück ging.

desweiteren habe ich auch einmal das auto ca. 4 stunden nicht in betrieb gehabt und trotz allem war noch hoher druck. aber beim nächsten mal warte ich längerer.

mfg
4Std. sind nicht lange genug.
Nach 4 Std. ist mein Motor noch fast auf Betriebstemp. laut Anzeige!

Ich denke das Du eher ein Problem mit dem Thermostat hast.
Durch eine defekte ZKD würde der wagen nicht einfach so schnell überhitzen, ausser wenn er wirklich viel zu wenig Wasser drin hat!
Clemens ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 15:22   #9
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Lass erst mal den Thermostat und die Viskokupplung des Lüfters überprüfen.
ZKD ist bei den Maschinen wirklich seeeehr selten kaputt.
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) BMW Classic Allgäu
The Stig ist offline   Antwort Mit Zitat antworten
Alt 11.06.2008, 15:23   #10
The Stig
Some say...
 
Benutzerbild von The Stig
 
Registriert seit: 23.05.2002
Ort: Südhessen...
Fahrzeug: F12
Standard

Zitat:
Zitat von Clemens Beitrag anzeigen
Durch eine defekte ZKD würde der wagen nicht einfach so schnell überhitzen, ausser wenn er wirklich viel zu wenig Wasser drin hat!

Ne defekte ZKD gibt Dir aber unter Umständen irre viel Druck auf das Kühlsystem.
Da platzt dann schnell während der Fahrt der Schlauch weg.
Und dann stehste da, und schaust zu, wie der Motor überhitzt.
The Stig ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wasserverlust Punkman BMW 7er, Modell E32 4 27.03.2008 09:49
Motorraum: Wasserverlust BB BMW 7er, Modell E38 13 15.10.2004 09:36
Motorraum: Wasserverlust?? hrabo BMW 7er, Modell E32 10 30.06.2004 21:41
Wasserverlust... Schiller BMW 7er, Modell E32 2 24.01.2003 15:16
Wasserverlust comix BMW 7er, Modell E38 4 10.12.2002 21:35


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:20 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group