Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.02.2008, 22:00   #1
alphornblaeser
ehemals Gerard_Dirks
 
Registriert seit: 29.07.2002
Ort: Knonau (Schweiz)
Fahrzeug: BMW 750iL (E38, 06/2001) 181tKm
Standard Bin verzweifelt! Intervall-Reset geht nicht

Hallo

Wer kann mir helfen. Habe alles Probiert, nixt geht. Mein 750iL hat sowohl OBD neben den Dosenhalterung als der alte Runde Stecker mit Pin in Motorraum!

1). Den Reset mit den Tageskilometerzähler-Taste, wie in Tipps Beschrieben. Am ende stand Ens SIA, aber die Balken waren nicht resetet

2) Kurzschluss von 15 Sek. auf Pin 7 an Masse, nix

3) Bin dann in die Werstatt gegangen. Die haben ein Gutmann Diagnose-Gerät am OBD gehängt. Die Anzeige im Display von Gerät war das alles zurückgesetzt war. Aber im Amaturenbrett war alles wie vorher?

Da ich zeimlich spät war hatten Sie kein Zeit mehr gross auf Fehlersuche zu gehen. Ich möchte aber kein Blanko-Scheck am Freundlicher ausschreiben und das muss mann meistens mit solche Arbeiten.

Wer hat eine Idee wo das Problem liegen kann?

Gruss
Gérard
alphornblaeser ist offline   Antwort Mit Zitat antworten
Alt 21.02.2008, 22:24   #2
Da Grunzl
Durchputzer, kg CO²/km
 
Benutzerbild von Da Grunzl
 
Registriert seit: 02.04.2007
Ort: WIEN 10
Fahrzeug: ...................... E66-750LI (6.3.2007); .......... Suzuki GSX 1340 R (07/2008)
Standard

Hy,event. Pixelfehler ????


Gruß aus Wien,grunzl
__________________

Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfliessen.

BM54 back (SW-Update),DSP 2,PI-Wechsler,DVD-Player,Hybrid VM,16:9,MK 4, Glasschiebedach,M8-Enzo 9Uhr-Tacho,Tri-Color-Umbau (Braun-Schwarz-Beige),
Bi-Color-Lenkrad,20" Alpina´s,
LCM IV (Danke Mike-@Straubinger),
Steptronic,Phase V+ (Danke Karl-@Scharly)

Interner Link) Meine Alben
Besonderer Dank auch an:
BMW-Spezi in WIEN
Fa.KARRER
Oberlaaer Straße 230
1100 WIEN
Tel.:01/606 50 35
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.karrer-kfz.at/
Da Grunzl ist offline   Antwort Mit Zitat antworten
Alt 21.02.2008, 22:27   #3
alphornblaeser
ehemals Gerard_Dirks
 
Registriert seit: 29.07.2002
Ort: Knonau (Schweiz)
Fahrzeug: BMW 750iL (E38, 06/2001) 181tKm
Standard

Wegen die Pixelfehler glaube ich nicht. Bei mit leuchtet die BremsflussigkeitUhr, Service & Inspection und die Gelbe und Rote Block. Wenn es Pixelfehler waren wurde den Text"Service & Inspection" sein müssen.

Gruss
Gérard
alphornblaeser ist offline   Antwort Mit Zitat antworten
Alt 21.02.2008, 22:32   #4
Da Grunzl
Durchputzer, kg CO²/km
 
Benutzerbild von Da Grunzl
 
Registriert seit: 02.04.2007
Ort: WIEN 10
Fahrzeug: ...................... E66-750LI (6.3.2007); .......... Suzuki GSX 1340 R (07/2008)
Standard

Hatte mal bei einem Bekannten auch Service gelöscht,da hat sich die Anzeige auch erst durch Zündung ein-aus "normalisiert".
Da Grunzl ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Service Intervall-Reset. Es klappt nicht, erhalte andere Meldungen! alphornblaeser BMW 7er, Modell E38 3 20.02.2008 07:37
Elektrik: Radio geht nicht an - bin ich zu doof? sandstein24 BMW 7er, Modell E32 13 25.07.2007 09:44
Abgasanlage: Kat abbauen. nur wie? bin verzweifelt fischer_julian BMW 7er, Modell E32 5 01.09.2006 23:56
Elektrik: Verzweifelt Pioneer Wechsler cdx-m30 geht nicht sk8terboy BMW 7er, Modell E38 7 23.07.2006 22:57
Bin verzweifelt und brauche Rat... littleblue BMW 7er, Modell E32 55 27.02.2004 12:31


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:53 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group