Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.01.2010, 16:25   #1
skinnynorris
Mitglied
 
Registriert seit: 24.09.2007
Ort: Bochum
Fahrzeug: E32-740i (12/92); Porsche 911sc (05/82)
Standard Getriebeprogramm

frohes neues!!

seit einigen tagen hab ich bei meinem e32 740i probleme. manchmal wird die fehlermeldung getriebeprogramm angezeit, obwohl sich beim fahren keine probleme ergeben und die gänge alle sauber durchgeschalltet werden. dies geschieht besonders wenn das auto länger gestanden hat. wenn ich ihn dann kurz ausmache und anschließend wieder starte ist alles ganz normal......ich, als laie, hab so den verdacht, daß es was mit der bei den niedrigen tem. nachlassenden batteriespannung zu tun haben könnte?? aber das wissen die experten hier sicher besser. danke für eure hilfe

gruß aus bochum

jens
skinnynorris ist offline   Antwort Mit Zitat antworten
Alt 01.01.2010, 16:45   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

oder zu niedriger Oelstand.
Batterie kann es natuerlich auch sein. Leuchten die Anzeigen im Kombi? Wenn nicht , saeubern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) page_2
Erich ist offline   Antwort Mit Zitat antworten
Alt 01.01.2010, 16:58   #3
A2thex
Erfahrenes Mitglied
 
Benutzerbild von A2thex
 
Registriert seit: 04.05.2009
Ort: olching
Fahrzeug: bmw e38 740ia BMW M3 cabrio
Standard

wenn die Baterrie schwach ist, ist es aufjedenfall die baterrie. hatte ich schon öffters das steuergerät kriegt nicht genug strom beim starten, und gibt deswegen eine fehlermeldung raus

MFG Und Frohes neues
A2thex ist offline   Antwort Mit Zitat antworten
Alt 01.01.2010, 17:35   #4
skinnynorris
Mitglied
 
Registriert seit: 24.09.2007
Ort: Bochum
Fahrzeug: E32-740i (12/92); Porsche 911sc (05/82)
Standard

ja, die anzeigen im kombi leuchten beim starten ganz normal und gehen dann wenn der motor läuft auch regelgerecht aus....hoffe wirklich das es nur die batterie ist, werd´s mal mit ner neuen versuchen.....
skinnynorris ist offline   Antwort Mit Zitat antworten
Alt 02.01.2010, 15:24   #5
Seven
ich war schon immer da
 
Benutzerbild von Seven
 
Registriert seit: 09.08.2002
Ort:
Fahrzeug: ▬ Home of Seven ▬
Standard

@skinnynorris,

ich kann dich beruhigen, das Verhalten habe ich in den letzten Tagen auch wo es so kalt ist. CC meldet alles mögliche!
Heute auch wieder. Auto stand zwei Tage.
Schlüssel umgedreht nicht gestartet BC Funktion 9 im Geheimmenü, aha nur 11,58 Volt.
Gestartet Fuss auf die Bremse und *Bing* CC Meldung Bremslicht, ja nee is klar... :-)
Spannung bei laufenden Motor 13 bis 14 Volt. Motor aus, wieder gestartet nochmals auf das Bremspedal und alles ok.
Baterrie ist wohl ihrem Ende nahe... Denke das wird bei dir nicht anders sein.
Wenn du magst können wir das ja mal Durchmessen. Ich wohne 42579 Hlg.Haus.

vg
Seven
__________________


Willst du den Charakter eines Menschen erkennen, so gib ihm Macht
Abraham Lincoln

[center]
Seven ist offline   Antwort Mit Zitat antworten
Alt 02.01.2010, 15:54   #6
gaetek
Neues Mitglied
 
Benutzerbild von gaetek
 
Registriert seit: 22.05.2006
Ort: Hamburg
Fahrzeug: BMW 750i Bj.07.93/68er Dodge Coronet 440/Audi 80 1.8S B3
Standard

Bei mir war es auch die Batterie!
Obwohl sie eigentlich noch gut saft hatte, nach Ausbau und aufladen
funzte wieder alles und Getriebeprg Warnung ade'
__________________
Greetz Carsten
gaetek ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Getriebeprogramm fuschel33 BMW 7er, Modell E32 27 26.01.2008 19:43
Getriebe: Getriebeprogramm!!! mysweete32 BMW 7er, Modell E32 10 18.12.2007 08:21
Motorraum: Getriebeprogramm Burnout BMW 7er, Modell E32 8 11.04.2007 09:37
Getriebeprogramm Ruediger175 BMW 7er, Modell E32 7 18.08.2005 05:36
Motorraum: Getriebeprogramm Porzer BMW 7er, Modell E32 3 29.06.2005 20:32


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group