Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.08.2005, 15:24   #1
Timo S.
Erfahrenes Mitglied
 
Benutzerbild von Timo S.
 
Registriert seit: 22.06.2002
Ort: Bad Neustadt
Fahrzeug: E38 740iA, X5 4.4iLCI, E21 323i,E30 M3 Cecotto, E28 525e
Standard Probleme mit der Automatik

Hallo,

hat das folgende Problem schon mal jemand gehabt? Also, wenn ich den Wählhebel bei getretener Bremse auf "D" stelle und von der Bremse gehe muß der Wagen ja langsam nach vorne fahren. Das macht mein 7er seit heute nicht mehr. Ich gebe dann gas und er bewegt sich nur sehr langsam, als wenn man beim Schaltwagen die Kupplung schleifen lässt, vorwärts bis es nach einigen sekunden einen ruck tut und er los schießt. Das macht er von 10 mal ca 6 mal ansonsten geht er normal. Beim Rückwärtsfahren habe ich keine Probleme alles wie immer.
Was kann das sein? Bitte um Hilfe.

Grüße Timo S.
Timo S. ist offline   Antwort Mit Zitat antworten
Alt 26.08.2005, 16:08   #2
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Laienhaft formuliert, würde ich vermuten, dass mit Deinem Vorwärtsgang das passiert ist, was man sonst vom Rückwärtsgang kennt.

Gruss
Franz
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 26.08.2005, 16:13   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Und ich wuerde mal auf meiner Seite lesen, valve body rebuilt....
Erich ist gerade online   Antwort Mit Zitat antworten
Alt 26.08.2005, 16:29   #4
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Zitat:
Zitat von Erich
Und ich wuerde mal auf meiner Seite lesen, valve body rebuilt....
Da ich von den englischen Fachausdrücken keine Ahnung habe und daher nicht weiss, was ich mir unter einem valve body (Ventilkörper??) vorstellen soll, wäre es mir nicht eingefallen, dort zu schauen.

Gruss
Franz
Franz3250 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hardyscheibe bei Automatik ! Ja oder Nein! McQueen E32: Tipps & Tricks 4 16.10.2014 03:45
HIlfe" Automatik schaltet nicht in den 4 Gang, 735I E32 chocko BMW 7er, Modell E32 7 13.12.2009 15:34
Felgen/Reifen: Automatik Probleme wegen anderer Berifung ?? Faca BMW 7er, Modell E38 9 21.06.2005 17:40
Elektrik: Soft-Close Automatik und andere Probleme Stadtschulrat BMW 7er, Modell E32 10 30.05.2004 20:42
Probleme beim Automatik Getribe 28er BMW 7er, Modell E32 5 23.11.2002 18:23


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:02 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group