Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.12.2009, 17:11   #1
Marathoni
Mitglied
 
Benutzerbild von Marathoni
 
Registriert seit: 26.12.2004
Ort: Handorf
Fahrzeug: 730d E38, MB 500SE W126
Standard Zieht er Strom oder ist die Batterie hin???

Hallo,
mein 730d steht neuerdings immer mit leerer Batterie da.
Habe mir die (orginal)Batterie mal naeher angeschaut und festgestellt, dass das kleine "Auge" gruen anzeigt, was wohl heissen soll, dass die Batterie OK ist.
Man hat mir vor ein paar Wochen meinen Navi Monitor geklaut und bis die Versicherung Ihr OK gibt fahre ich nun ohne Monitor.
Kann es evl. sein, dass dadurch die Steuergeraete beeineinflusst werden und irgendwo Strom ziehen?

Gruss
Marathoni
Marathoni ist offline   Antwort Mit Zitat antworten
Alt 17.12.2009, 09:47   #2
Sinclair
Erfahrenes Mitglied
 
Benutzerbild von Sinclair
 
Registriert seit: 05.08.2004
Ort: Berlin
Fahrzeug: E38 750i 3/2001
Standard wie sieht es denn mit der Komplettausschaltung nach 16 min aus ?

ist die orangene Lampe neben dem Wahlhebel dann aus ?
Sinclair ist offline   Antwort Mit Zitat antworten
Alt 17.12.2009, 10:02   #3
Marathoni
Mitglied
 
Benutzerbild von Marathoni
 
Registriert seit: 26.12.2004
Ort: Handorf
Fahrzeug: 730d E38, MB 500SE W126
Standard

Zitat:
Zitat von Sinclair Beitrag anzeigen
ist die orangene Lampe neben dem Wahlhebel dann aus ?
ja, die geht aus.
Marathoni ist offline   Antwort Mit Zitat antworten
Alt 17.12.2009, 10:08   #4
audioconcept
Die verflixte 7
 
Benutzerbild von audioconcept
 
Registriert seit: 10.09.2006
Ort: Dortmund
Fahrzeug: E38 740i verkauft, jetzt E38 735ia Bj. 04/2000, 987
Standard Stromverbrauch messen

Hi, messe doch mal die Stromaufnahme nach.

Hast Du ein Multimeter? Stelle ihn auf Amperemessung (so groß wie möglich) und mach den Pluspol ab. Am Pluspol kommt dann die rote Prüfspitze und am Batteriepol die schwarze.
Da die meisten Geräte aber nur bis 20 Ampere messen , nicht den Motor starten. Nach 16 Minuten muss der Ruhestrom nur noch ganz gering sein.
__________________
-----------
Gruß aus Dortmund

Michael
audioconcept ist offline   Antwort Mit Zitat antworten
Alt 17.12.2009, 10:27   #5
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

Zitat:
Zitat von Marathoni Beitrag anzeigen
Hallo,
mein 730d steht neuerdings immer mit leerer Batterie da.
Habe mir die (orginal)Batterie mal naeher angeschaut und festgestellt, dass das kleine "Auge" gruen anzeigt, was wohl heissen soll, dass die Batterie OK ist.
Man hat mir vor ein paar Wochen meinen Navi Monitor geklaut und bis die Versicherung Ihr OK gibt fahre ich nun ohne Monitor.
Kann es evl. sein, dass dadurch die Steuergeraete beeineinflusst werden und irgendwo Strom ziehen?

Gruss
Marathoni
also ich tippe erstmal auf die batterie...
aus eigener, kürzlich gewonnener erfahrung, stelle ich mir die symptome folgendermassen vor:
  1. nach fremdstarten funktioniert alles einwandfrei, auch kein flackern beim licht bzw. heller/dunkler - drehzahlabhängig
  2. bereits am nächsten tag leere batterie wenn es kalt ist
  3. wenn es wärmer ist... z.b. in garage dauert es 2-3 tage dass er nicht mehr starten kann

prüfe erstmal die spannung bei lafendem motor.
danach ca. 5 min. nach abstellen des motors und ca. 1-2 stunden später
bei laufendem motor sollte die spg. über 13V betragen...
nach abstellen zwischen 12,3 und 13V
eine std. später keinesfalls unter 12V

ein kriechstrom, der die batterie zu solchen einbrüchen bringt, würde deutliche signale senden: rauchzeichen und elektronik-geruch

neue batterie und gut ist
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 17.12.2009, 17:11   #6
BKirk
Genießer
 
Benutzerbild von BKirk
 
Registriert seit: 08.08.2007
Ort: Berlin
Fahrzeug: E38-750iL (06.99) MK4(16:9) / BM54 / DSP / CP600 / R-Cam
Standard

Hallo,
Zitat:
Zitat von audioconcept Beitrag anzeigen
Hast Du ein Multimeter? Stelle ihn auf Amperemessung (so groß wie möglich) und mach den Pluspol ab. Am Pluspol kommt dann die rote Prüfspitze und am Batteriepol die schwarze.
ich habe mir für dieses immer wieder mal auftretende Problem den Minuspol ausgesucht: an eine geeignete Stelle nahe der Batterie (an den Lampen ist z.B. so ein Massepol) habe ich mir einen Kabelschuh angebracht, ebenso an die Klemme am Minuspol der Batterie. Das kann dann ruhig so bleiben, wenn man es nicht braucht. Wenn man es dann braucht, kann man da prima die Messkabel eines gewöhnlichen Multimeters anstecken.

Zitat:
Da die meisten Geräte aber nur bis 20 Ampere messen , nicht den Motor starten. Nach 16 Minuten muss der Ruhestrom nur noch ganz gering sein.
Die meisten einfachen Multimeter messen nur bis 10A (vertragen aber wohl 20). Wer sichergehen möchte, dass sein Messgerät bei der Ruhestrommessung nicht überfordert wird (wenn das Fahrzeug noch nicht schläft, fließen bei mir noch gute 12A), steckt es wie oben beschrieben an und wartet ab, bis sich das Fahrzeug schlafen legt. Dann kann er das andere Ende des Batteriekabels abnehmen. Dies befindet sich unter dem Wagenheber: diesen also einfach abnehmen und das dicke braune Kabel mit einem 13er Schlüssel lösen und abnehmen.

Wenn sich nun der Ruhestrom bei frisch geladener Batterie so um die 0,05A aufhält, ist alles (bis auf die Batterie) in Ordnung. Liegt er deutlich drüber, hilft gelegentlich auch mal ein Reset (--> Suchfunktion). Um eine gesunde Batterie von 70Ah in drei Tagen spürbar zu schwächen, müsste der Ruhestrom mindestens etwa beim acht-bis zehnfachen dessen liegen, also bei 0,4A ... 0,5A, habe ich mal überschlagen. Sonst sollten drei Wochen kein Problem sein.

Als meine Batterie mal den Geist aufgab, belegte sie es durch eine Art stufiges Verhalten: abgekabelt und damit frei von jeglichem Stromfluss zwischen den Polen gab sie anfangs etwas über 12V ab, nach ein paar Stunden ca. 10V, dann 8V, später 6V... Die Phasen mit Zwischenwerten waren verhältnismäßig kurz. Daraus reimte ich mir beginnende Kurzschlüsse in einzelnen Zellen zusammen.


Gruß
Boris
__________________
Wer einen Engel sucht und nur auf die Flügel schaut,
könnte eine Gans nach Hause bringen.
(Georg Christoph Lichtenberg)
BKirk ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wieviel Strom zieht die Standlüftung? Phil87cgn BMW 7er, Modell E38 4 05.04.2009 12:33
Batterie nun hin oder nicht??? ro-mafia BMW 7er, Modell E32 2 24.03.2008 07:44
Elektrik: 730i Bj92 zieht Strom Alfi155 BMW 7er, Modell E32 6 12.03.2007 20:39
Elektrik: Sicherung 20 zieht Strom Hallerndorfer BMW 7er, Modell E32 21 02.07.2006 10:40


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group