Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.02.2013, 17:39   #1
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard Heizung wird erst warm - dann kalt - dann wieder warm

Hallo zusammen,

leider gab die SUFU nicht so viel her,weswegen ich mich nun doch an euch wenden muss.
Bei mir ist es mit der Heizung so - es wird erst schön warm und plötzlich kommt kalte Luft.
Wenn ich aber die Temperatur wieder etwas erhöhe kommt wieder erst warme Luft...dann wieder kalt!
Was könnte das sein?
Entlüftet habe ich noch nicht...war auch noch nicht am Kühlkreislauf dran...darum dachte ich brauche ich nicht.
__________________
- - - Gruß Nightflyer - - -


- - - - - Allzeit Gute Fahrt - - - - -
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 05.02.2013, 17:43   #2
MeXX the Cab
der mit dem 6G Tanzt.....
 
Registriert seit: 11.10.2010
Ort:
Fahrzeug: E38 740i 6G Handschalter
Standard

Ich würde mal entlüften.....

Ansonsten, Thermostat?
MeXX the Cab ist offline   Antwort Mit Zitat antworten
Alt 05.02.2013, 17:50   #3
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Mit dem Entlüften habe ich so gelesen: Wagen vorne hoch und laufen lassen.
Das Entlüftungsschräubchen am Voratsbehälter öffnen und solange offen lassen bis keine Luft mehr kommt - richtig?
Dann Wasser nachfüllen und das gleiche nochmal.
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 05.02.2013, 17:53   #4
rubin
Erfahrenes Mitglied
 
Benutzerbild von rubin
 
Registriert seit: 18.03.2010
Ort: Neustadt Aisch
Fahrzeug: JEEP GC4 WK2 CDR
Standard

Du scheinst im erstellen von Freds schneller zu sein, als die Suche auszuschöpfen, oder?
Immerhin gibt es hier irgendwo eine sehr gute Doku über das IHKA.

Nach der Suche wüsstest du vorab, dass deine Filter getauscht werden sollten und dein IHKA sicherlich auch noch nie gereinigt wurde, oder?
__________________
rubin ist offline   Antwort Mit Zitat antworten
Alt 05.02.2013, 18:30   #5
anayima
Neues Mitglied
 
Registriert seit: 10.06.2012
Ort: Lappersdorf
Fahrzeug: E39 540iA 03.2001
Standard

Hört sich so an wie bei mir vor einiger Zeit. Kommen die Temperaturschwankungen bei gleichmäßiger Fahrt oder im Stop and Go Stadtverkehr?

Bei mir wars im Stop and Go. Problem war eine festgesetzte Zusatzwasserpumpe. Im Fehlerspeicher der Klimanlage stand Fehler: Zusatzwasserpumpe Ubatt gegen Masse... oder so ähnlich.

Kannst einfach nachprüfen, mal bei eingeschalteter Zündung Lüftung warm stellen und in den Motorraum auf der Fahrerseite reinhören. Da müsste die Pumpe zu hören sein. Wenn net mal einen kleinen Klaps geben, wenn Sie anläuft gut, wenn nicht muss wohl eine neue her.
anayima ist offline   Antwort Mit Zitat antworten
Alt 05.02.2013, 18:31   #6
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Hi Rubin,

ich..nee
Aber ich dachte wenn ich schon mal dabei bin
Ich werde sobald wie möglich mal das IHKA ausbauen und untersuchen...aber ehrlich gesagt dachte ich nicht das jetzt dieser Fehler mit der Heizung auch wieder daran liegen könnte....für mich erschien das als ein Problem mit dem Kühlwasserkreislauf.
Welche Filter meinst Du eigentlich?
Ob das IHKA schon mal gereinigt wurde kann ich Dir auch nicht sagen...aber wenn ich es demnächst draussen habe mache ich das auch mit.
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 05.02.2013, 19:17   #7
Siemer
Erfahrenes Mitglied
 
Benutzerbild von Siemer
 
Registriert seit: 24.07.2007
Ort: Magdeburg
Fahrzeug: E38 740iA 6/99
Standard

Stecker vom Heizventil der Zusatzwasserpumpe abmachen,wenn es dann warm wird und bleibt,liegt es am IHKA oder am Temperatursensor am Heizgerät.

Grüße Siemer
Siemer ist offline   Antwort Mit Zitat antworten
Alt 06.02.2013, 00:22   #8
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: 31.07.2003 e65 745i
Standard

ich tippe auf den Temperatursensor im Klimabedienteil. Entweder ist dieser verschmutzt, bzw. der sich davor befindlicher Lüfter ist fest.
Bei mir funktionierte die Heizung die ersten 10min, dann wurde sie merklich kalt. Erhöhte man die Temperatur, heizte sie wieder.
__________________
e65 745i:
Der Maßstab für deinen Erfolg ist die Anzahl deiner Feinde

Ahh... Sie sprechen akzentfrei deutsch! Wo kommen Sie her??
Aus Holland...

No replacement for displacement

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Die Alternative
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 06.02.2013, 00:48   #9
Toddy
Slow-Rider
 
Benutzerbild von Toddy
 
Registriert seit: 09.04.2005
Ort: Oldenburg
Fahrzeug: BMW :-) und Harley Davidson
Standard

Bei meinem Ex W126 lag es am Ansauglüfter der die innenraumluft über den Temp.Fühler saugt....ist der hin kommt auch keine Luft an den Fühler...und es ist mal warm mal kalt mal gar nix

Weiss nun allerdings echt nicht ob das Prinzip gleich ist beim BMW
__________________
Gruß Thorsten

KME GASER selbst ist der Mann....helfe gerne bei Problemen mit KME Gasanlagen Valteks kalibrieren und Softwareeinstellungen kein Problem ebenso OBD2+(OBD1 speziell BMW) auslesen + Fehler löschen
Toddy ist offline   Antwort Mit Zitat antworten
Alt 06.02.2013, 02:49   #10
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: 31.07.2003 e65 745i
Standard

Zitat:
Zitat von Toddy Beitrag anzeigen

Weiss nun allerdings echt nicht ob das Prinzip gleich ist beim BMW
Ja, die haben sich das beim 7er abgeguckt.
Chrwezel ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heizung/Klima: Heizung erst warm, dann kalt Das-Boot BMW 7er, Modell E38 6 24.01.2012 20:36
Heizung/Klima: Heizung wird morgens warm, wenn Betriebstemp. da ist wieder kalt England_8 BMW 7er, Modell E38 4 31.01.2010 17:59
Heizung/Klima: Heizung zu kalt oder zu warm. Thunderbird63 BMW 7er, Modell E32 3 11.09.2009 14:32
Getriebe: Erst Automatik-Wahlhebel schwer beweglich - dann leicht - dann Getriebeprogramm KK-750 BMW 7er, Modell E32 3 20.07.2008 12:31
Heizung wird erst nach zwischenzeitlichem Ausschalten warm!? 7x7 BMW 7er, Modell E38 2 15.01.2004 18:30


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group