Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.06.2020, 17:46   #11
Harry Kraus
Erfahrenes Mitglied
 
Registriert seit: 31.08.2014
Ort: Schwandorf
Fahrzeug: e38 -750i (04.2000)
Standard

Also was wirklich merkwürdig ist , das Sekunden vorher die Ladekonrollleuchte anging ! Möchte zu gern wissen was die Ladung bzw. die Lichtmaschiene damit zu tun hat ?
Harry Kraus ist offline   Antwort Mit Zitat antworten
Alt 25.06.2020, 18:07   #12
V8Verdacht
Erfahrenes Mitglied
 
Registriert seit: 31.12.2009
Ort: Trier
Fahrzeug: e38 4,4 97
Standard

wird wohl Grünspan in der runden Kontaktdose sein...mal gut cleanen
V8Verdacht ist offline   Antwort Mit Zitat antworten
Alt 25.06.2020, 19:53   #13
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Harry Kraus Beitrag anzeigen
...Reserveschlüssel hingebracht , Transponder überprüft , das ist es nicht !
Auf jedenfall kommen die nicht in den Diagnosebus rein und können nicht auslesen !
Bring der Reset was ,um leichter in den Diagnosebus rein zu kommen !
Das hatte ich mir heute morgen schon gedacht.

Wie hoch ist z.Z. die Batteriespannung ?
Unter 12,4 Volt kommt man in die meisten FS nicht rein.
Reset, min. 12 Std., bringt nur etwas, wenn die Batterie min. 12,5 Volt hat.

M f G
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist offline   Antwort Mit Zitat antworten
Alt 26.06.2020, 18:32   #14
Harry Kraus
Erfahrenes Mitglied
 
Registriert seit: 31.08.2014
Ort: Schwandorf
Fahrzeug: e38 -750i (04.2000)
Standard

Also , Heute früh kurz nach 8 rief mich der Meister von BMW erneut an, Gestern hat er es nicht mehr geschafft , der Fehler ist gefunden , juhu ! Am Getriebe ist eine Stromleitung die durchgescheuert war und von der Karosserie Masse bekam!
Somit konnte der 7 mer nicht mehr das „P „erkennen !! Kabel sauber isoliert und alles funzt wieder 😂😂
Ansonsten hängt der Fuffi am Ladegerät um danach noch den Fehler auszulesen ! Ich wollte eigentlich noch vor 17.30 Uhr zur Werkstatt , hab’s aber leider nicht mehr geschafft !
Morgen 9.00 Uhr bin ich dort und dann schauen wir weiter , ich werde euch dann noch im Details informieren !
LG Harry
Harry Kraus ist offline   Antwort Mit Zitat antworten
Alt 27.06.2020, 08:41   #15
V8Verdacht
Erfahrenes Mitglied
 
Registriert seit: 31.12.2009
Ort: Trier
Fahrzeug: e38 4,4 97
Standard

Da haste ja "Glück" gehabt....mit so was kleinem davongekommen zu sein
V8Verdacht ist offline   Antwort Mit Zitat antworten
Alt 02.07.2020, 12:08   #16
Harry Kraus
Erfahrenes Mitglied
 
Registriert seit: 31.08.2014
Ort: Schwandorf
Fahrzeug: e38 -750i (04.2000)
Standard

Hallo , Auto ist seitMontag wieder daheim !��
Naja , so klein war der Schaden dann doch nicht , was denKostenfaktor angeht !
Die Rechnung von Freundlichen beginnt mit :
Fahrzeughertestdurchführen , geht dann über 13 weitere Punkte bis zum Ende , wo es dann heißt ZAS prüfen und dann wieder eingebaut !
OK , der Fuffi läuft wieder wie am Schnürchen !
Aber das ist nur reine Arbeitszeit es wurden keine Ersatzteile benötigt oder verbaut ! Diese angenagte Stromleitung wurde isoliert , Schrumpfschlauch drüber , das war’s !
Die Rechnung sieht natürlich hart aus ! Ich weis nicht ob ich’s hier reinschreiben darf , ist aber sehr üppig ausgefallen !!
Was soll’s , mußte bezahlen !
Gruß an alle Harry
Harry Kraus ist offline   Antwort Mit Zitat antworten
Alt 02.07.2020, 12:57   #17
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort: Bochum
Fahrzeug: 728i Bj. 96, 740i Bj.2000
Standard

Hallo

Das heißt, die haben nach Liste 14Punkte geprüft?
An welcher Stelle stand dann diese elektrische Verbindung?

Der Preis würde mich schon interessieren, gerne auch per PN.

Gruß Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Alt 03.07.2020, 19:32   #18
V8Verdacht
Erfahrenes Mitglied
 
Registriert seit: 31.12.2009
Ort: Trier
Fahrzeug: e38 4,4 97
Standard

Ja, nenn doch mal den Preis. War ja keine Schwarzarbeit
V8Verdacht ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auto startet nicht BlackSheep BMW 7er, Modell E65/E66 86 01.09.2018 16:06
Wegfahrsperre reagiert nicht, auto startet nicht tiwo95 BMW 7er, Modell E32 3 13.01.2017 21:46
Elektrik: Auto startet nicht mehr. bpr BMW 7er, Modell E38 8 07.12.2010 17:43
Elektrik: Auto startet nicht, will Code haben. DoKToR BMW 7er, Modell E38 20 29.08.2010 11:12
auto startet nicht - versuchts aber Sabre BMW 7er, Modell E65/E66 1 23.03.2010 20:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 02:31 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group