Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.03.2007, 11:58   #1
katja
Neues Mitglied
 
Registriert seit: 22.07.2005
Ort:
Fahrzeug:
Frage 735i E32 - schon 4. Nockkenwellensatz in 3 Jahren defekt

Hallo, es handelt sich um einen 735 i, E32 mit 155 KW Baujahr 05/91

Weiß jemand die Ursache für mein Problem??

Jetzt ist schon der 4. Nockenwellensatz inerhalb von 3 Jahren kaputt.
Warum haben den die Nocken so einen hohen Abrieb? Woran kann das liegen?Vielen Dank für Eure Antworten.

Katja :
katja ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 12:01   #2
uwe v.
Mitglied
 
Registriert seit: 15.08.2006
Ort: Maintal
Fahrzeug: 750i Bj 2/06 / Mopped: 1200er Shovel Bj.73 & 07er Road King
Standard

hi katja,

möglicherweise ist die ölleitung über der nockenwelle lose oder verstopft. das ist meißtens die ursache für eine eingelaufene nockenwelle.
oder schlechtes material wirde verbaut..

gruß uwe
uwe v. ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 12:37   #3
katja
Neues Mitglied
 
Registriert seit: 22.07.2005
Ort:
Fahrzeug:
Standard Defekter Nockenwellensatz

Danke Uwe V., wir werden die Ölleitung nochmal überprüfen, obwohl die eigentlich o.k. war. Wenn das Material schlecht ist, ist das ja wohl ein Reklamationsfall...

Danke noch mal für die prompte Antwort . Katja
katja ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 16:41   #4
flerchen
Erfahrenes Mitglied
 
Benutzerbild von flerchen
 
Registriert seit: 20.11.2004
Ort: Echem bei Lüneburg
Fahrzeug: 6/92 750iL, 09/06 X5 3.0D, 99er 320i Cabrio, 19er VW T6
Standard

Hi,

eventuell sind die Kipphebel auch zu Stramm eingestellt worden dadurch läuft die Nocke auch ein.

Stell bei der nächsten auf 0,35mm Ein- und Auslassseite!

Gruß
flerchen
flerchen ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 18:31   #5
Moistä
Der, der Motoren mag :-)
 
Benutzerbild von Moistä
 
Registriert seit: 31.03.2005
Ort: Groß-Umstadt
Fahrzeug: BMW 316i E30 Räising, z.Z. Umbau auf M60B40
Standard

Also es gibt für sowas nur vier Gründe:

-Material schlecht
-Ölrohr über Nockenwelle verstopft oder Hohlschrauben lösen sich dauernd
(Hauptgrund)
-Steigleitung oder Zuleitung von der Ölpumpe zum Ölrohr verstopft
-Ventilspiel zu gering (wie schon geschrieben Ein-und Auslass 0,35mm!)
__________________
Greetz vom Moistä

Lieber driften statt ASC

Ich brauche kein adaptives Kurvenlicht...ich kann driften
Moistä ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 18:43   #6
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi,

habt ihr eventuell nicht auch die Kipphebel mit erneuert? Auf gebrauchten Kipphebeln ist der Nockenverschleiß gleich um einiges höher.

Gruß


Harry
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Alt 05.03.2007, 20:54   #7
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Das Ölrohr und die Hohlschrauben gleich mit erneuern, ca. 50 Euros, diesich lohnen! Hohlschrauben mit Loctite einsetzen
  Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E32 als erstes Auto? Wie wirds aussehen in 2 Jahren? Zlatko BMW 7er, Modell E32 39 28.08.2011 12:25
Nach 13 Jahren und 130.000 km - 735i E32 - hab ich einen "Neuen" Zinni Mitglieder stellen sich vor 6 23.08.2006 10:15
735i E32 Kupplung defekt dschopp BMW 7er, Modell E32 3 08.06.2006 01:13
Elektrik: Beifahrersitz schon wieder defekt semar BMW 7er, Modell E32 7 18.05.2006 18:07
Fahrwerk: Nach 2 Jahren die Querlenker schon wieder am Ende ???? Rantaplan BMW 7er, Modell E32 16 24.12.2004 20:44


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group