Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.02.2021, 23:26   #1
Gaser
Erfahrenes Mitglied
 
Registriert seit: 27.09.2010
Ort: Hamburg
Fahrzeug: E32 740iL, E34 525i M50
Standard M60b40: Ruckelt stärker

Auch mit meinem E32 740iL habe ich leider ein Problem:

Der Motor läuft ruckelig beim beschleunigen.Im Leerlauf läuft er meistens sauber und rund. Fahre ich an,ruckelt er deutlich,so das man als Insasse nach vorne und hinten geschüttelt wird. Es sind meiner Meinung nach keine Zündaussetzer,denn dabei läuft der Motor ja "normal" weiter und dreht hoch.

Aber hier ist es so als würde die Spritzufuhr mal da sein mal nicht.
Die Gasannahme ist auch sehr schlecht dann. Wie zugeschnürt,es passiert fast nichts oder wenig,und dann mit einem mal ist er wieder da.
Am anfang war es nur selten der Fall und auch nur dann wenn er ziemlich warm gefahren war.Mittlerweile macht er ständig.

Wenn ich dann deutlich stärker beschleunige "bügel" ich diese Ruckler quasi weg. Und im Kickdown zieht er mit Power durch.Je weniger Last ich draufgebe desto stärker ist das Geruckel.

Meine Vermutung geht in Richtung Drosselklappe.

Poti getauscht brach aber keine Besserung.
Kerzen neu
Leerlaufregler neu
Benzinpumpe kam auch mal neu,summt aber hörbar

Luftmassenmesser abgesteckt,er lief immer noch nicht.

Hab ne Gasanlage drin. Manchmal läuft er unrund,und sobald er auf Gas schaltet läuft er dann im Leerlauf absolut rund.

Vllt Klopfsensoren?

KM: 350tkm

Gruß
Gaser ist offline   Antwort Mit Zitat antworten
Alt 26.02.2021, 03:16   #2
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

KURBELWELLEN Sensor!!!! Oder doch eine sterbende Benzinpumpe.
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 26.02.2021, 12:16   #3
Helgraf
Erfahrenes Mitglied
 
Benutzerbild von Helgraf
 
Registriert seit: 15.05.2008
Ort: Ludwigshafen/Rh.
Fahrzeug: 730i A/6 (BJ 10.90) bei mir seit 22.9.1993
Standard

Ich habe das mit Liqui Moly drei verschiedene Dosen probiert und hat geholfen
ist ja nur ein Vorschlag und noch billig gegen andere Aktionen
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Helgraf ist offline   Antwort Mit Zitat antworten
Alt 26.02.2021, 13:31   #4
Der Rächer
Erfahrenes Mitglied
 
Benutzerbild von Der Rächer
 
Registriert seit: 25.07.2008
Ort: Hamburg
Fahrzeug: Alfa Romeo Brera / - MB Vito 111 CDI
Standard

wurde schon der Benzinfilter getauscht?
Eventuell liegt es ja daran.

Gruß Udo
__________________
seit 12 Jahren dabei
Der Rächer ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 12:47   #5
oetti
Allround Dilettant
 
Benutzerbild von oetti
 
Registriert seit: 07.12.2004
Ort: Hamburch
Fahrzeug: Hab auch BMW's Bj. von 1983-2003
Standard

Schau dir erstmal den Kraftstoffdruck, bzw Förderleistung an, wenn da nun irgend eine "Grukenpumpe" drin ist schafft die womöglich nicht ausreichend Druck oder Förderleistung. Wie Udo schon schrieb einfach mal auf Verdacht den, bzw. die Kraftstofffilter, beim 40er sind es zwei, tauschen. Wenn die schon 350T runter haben, sind die dran.

Qualmt er schwarz?

Welche Kerzen hast du genommen (Originalempfehlung NGK BKR6EK) für den Gasbetrieb wird NGK BKR6EIX-LPG von NGK empfohlen.
__________________
Wer niemals vom Weg abkommt, bleibt auf der Strecke!

Geändert von oetti (01.03.2021 um 13:05 Uhr).
oetti ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 14:26   #6
Gaser
Erfahrenes Mitglied
 
Registriert seit: 27.09.2010
Ort: Hamburg
Fahrzeug: E32 740iL, E34 525i M50
Standard

Der läuft ja auch auf Gas so ruckelig. Dann muss Benzinzufuhr ja auszuschließen sein oder nicht?
Qualmen tut er nicht schwarz.

Kerzen sind bkr6ek drin,fahre ich seit eh und je seit 12 Jahren ohne Probleme.

Habe jetzt Kurbelwellengeber (Hella) und Nockenwellengeber (ngk) bestellt. Wurden nicht getauscht,bei 350tkm schaden wirds nicht.
Gaser ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 15:12   #7
oetti
Allround Dilettant
 
Benutzerbild von oetti
 
Registriert seit: 07.12.2004
Ort: Hamburch
Fahrzeug: Hab auch BMW's Bj. von 1983-2003
Standard

Ich bin jetzt ein wenig von der Rolle, denn wenn er warm ist hat sich die Gasanlage ja eingeschaltet und er läuft nicht auf Benzin, somit hätte die Kraftstoffanlage (Benzinseitig) nichts damit zu tun. Hast du schonmal versucht nur auf Benzin zu fahren, also Gasanlage abgeschaltet, hat er dann noch die selben Probleme?

Ich bin auch einer der nicht unbedingt Originalteile Kauft, aber gerade bei den Sensoren ist der M60 recht empfindlich und ja ich weiß was die kosten!
oetti ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 17:56   #8
Gaser
Erfahrenes Mitglied
 
Registriert seit: 27.09.2010
Ort: Hamburg
Fahrzeug: E32 740iL, E34 525i M50
Standard

Ja bin letzte 2 Tage notdürftig auf Benzin gefahren weil Gas leer und keine Zeit für Gasbetankung.Am anfang schien es als ob er problemlos läuft,dann fings aber irgendwann wieder an,spielt also keine Rolle ob Gas oder Benzin.
Gaser ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 18:36   #9
oetti
Allround Dilettant
 
Benutzerbild von oetti
 
Registriert seit: 07.12.2004
Ort: Hamburch
Fahrzeug: Hab auch BMW's Bj. von 1983-2003
Standard

Hört sich für mich nach Sensoren an, kann man übrigens durchmessen bevor man sie auf Verdacht neu kauft

Hat er das denn nur wenn er war ist, dann solltest du mal die Kühlwassersensoren durchmessen!
oetti ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 18:37   #10
Gaser
Erfahrenes Mitglied
 
Registriert seit: 27.09.2010
Ort: Hamburg
Fahrzeug: E32 740iL, E34 525i M50
Standard

Zu Beginn hatte er das nur wenn er gut warm war,und dann auch nicht ständig.Mittlerweile auch kalt und mehr oder weniger ständig.

Wenn ich aber auf Kickdown schalte und durchziehe bis 5-6000 U/min zieht er sauber und Kraftvoll durch..
Gaser ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Wer kann mir helfen? Motor ruckelt immer stärker konz BMW 7er, Modell E65/E66 37 20.06.2017 11:43
Karosserie: Da war der LKW stärker. DD BMW 7er, Modell E38 12 23.10.2010 11:44
Fahrwerk: Ungleichmäßige Reifenabnutzung. Außen stärker als innen. Dominik730ie32 BMW 7er, Modell E32 12 31.08.2010 19:00
Er lebt wieder und ist stärker als je zuvor Blacky E32 BMW 7er, Modell E32 17 30.04.2006 11:52
750i Vibrationen bei 180 die immer stärker werden ..... daddydj BMW 7er, Modell E32 3 05.05.2003 11:22


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:44 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group