Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.04.2014, 18:07   #1
RobRab735
Neues Mitglied
 
Registriert seit: 06.04.2014
Ort: München
Fahrzeug: E32-735i (12.91)
Frage Mein neuer alter 735i Mängelliste! Hilfe

Hallo Zusammen,

ich bin der Rob und habe mir nun endlich den Wunsch erfüllt und mir einen E32 zugelegt. Einfach ein toller Wagen! Bin KFZ-Mechatroniker im 2 Lehrjahr habe davor 4 Jahre als Industriekaufmann geabreitet + die Kaufmannlehre = 7 Jahre! Wollte einfach mein Hobby zum Beruf machen! Und bin mit meiner Entscheidung mehr als zufrieden!!! Bilder werde ich morgen noch anhängen!

Erstmal ein paar Eckdaten:

Es ist ein BMW 735i. Erstzulassung war der 04.12.1991. Er ist sterlingsilber-metallic und hat eine rote Volllederausstattung. Er hat eine Laufleistung von 370000 km. Ist allerdings lückenlos bis 360000 km Scheckheftgepflegt von BMW. Danach wurde er abgemeldet und stand 12 Jahre lang abgemeldet in der Garage! Habe den dicken soweit wieder fit gemacht, ein KLR-Ventil rein und nun rollt er seit 04.04.14 wieder in München umher. Er hat WIRKLICH kaum Rost, nur an Stellen die ohne großen Aufwand beseitigt werden können...da ich aber gar nicht so viel Zeit verstreichen lassen möchte wird er in den nächsten 2-3 Wochen auf zwei Etappen lackiert da das Lackbild nicht mehr das schönste ist und in den meisten Fällen die betroffenen Stellen mitlackiert werden. Um die restlichen Stellen kümmere ich mich dann selber!

Folgende Sachen wurden gemacht:
- neue Batterie
- neue Scheiben + Klötze
- neue Reifen
- Wischwasserpumpe
- diverse Filter
- Ölwechsel
- Bremsflüssigkeit
- Klimaanlage befüllt
- neue BMW Embleme (jedoch erst nach lackieren am FHZ)

Nennswerte Sonderausstattung:

-großer Bordcomputer
-4x Sitzheizung
-elektirsche Sitze
-elektrische Fensterheber
-elektrisches Schiebendach
-elektrisches Heckrollo
-elektrische Kopfstützen (hinten)
-Raucherpaket
-Tempomat
-Klimaanlage
-rote Velourteppiche

So nun zu meinem Anliegen... ich habe noch eine Mängelliste die ich abarbeiten muss, will und werde. Nur im Moment komme ich nicht mehr voran...vieleicht kennt ihr das? Ich will die Karre ums verecken nicht zu BMW bringen, da ich bis dato alles allein hinbekommen habe und den Rest schaffe ich auch noch! Vielleicht kann mir ja einer von euch nen Tipp geben...

So dann fang ich mal an:

Problem-Nr.1:
Das größte Problem ist, dass ich wenig Leistung habe und einen hohen Verbrauch...Lambda geprüft --> ist okay...Sprit verliert er auch keinen...läuft auch auf allen Zylindern...Ventileinstellung ist auch gut...zudem haben wir in der Arbeit auch den alten BMW-Adapter und laut Gutmann ist kein Fehlercode hinterlegt! Die Sache ist, dass - mit jeder Woche, die ich den Dicken bewege - er weniger verbraucht. Zu Beginn waren es 28 Liter auf 100 km in der Stadt...inzwischen sind es rund 22 Liter auf 100 km.
Das Gleiche auch mit der Höchstgeschwindigkeit: Erst waren max. 140km/h drin, inzwischen schafft er auch 170km/h...habe gelesen und gesagt bekommen, das z.B. Einspritzventile verstopft wären, habe daher heute einen Spritzusatz von LiquiMoli rein der das Einspritzsystem, Ventile, Leitungen und Tank reinigen soll...mal sehen ob das was bringt! Was denkt ihr? 'nen Tipp?

Problem-Nr.2:
Stromverbraucher...hat mir am Anfang die Batterie (die ist neu) nach einem Tag leergezogen! Habe dann die Ruhestrommessung gemacht und siehe da Sicherung 20 war der HauptÜbeltäter...nennt sich laut Sicherungskastenbeschriftung "Zeituhr" habe die nun vorrübergehend gezogen, so dass ich Ihn wenigstens Bewegen kann! hat jemand eine Ahnung wie ich das Problem beheben kann...? Das Komische ist, dass der die Uhrzeit trotzdem speichert...was mich daran nur richtig nervt ist, dass momentan nur der Drehzahlmesser und die Geschwindigkeitsanzeige funktioniert, der Rest ist dunkel...das NERVT!!! Wenn er es hat solls auch funktionieren!

Problem-Nr.3:
Ist jetzt erst aufgetreten und zwar kann ich von der Fahrertüre nicht mehr aufsperren und zusperren...Muss das Fahrzeug von der Beifahrerseite öffnen/schließen. Ich habe gelesen, dass dort irgendwie zwei kleine Gummi-, bzw Kunstoffteile für die Microschalter sein sollen? habe im schloss keinen Widerstand mehr, wenn ich mit dem Schlüssel drehe... Oder kann mir jemand sagen wie ich die Türverkleidung herunter bekomme? Kann mir nicht vorstellen, dass auf einmal das ganze Schloss kaputt sein soll, AUCH wenn es ein altes Auto ist --> ging ja vor einer Woche noch...

Problem-Nr.4:
Ich habe ein originales BMW Radio drin, allerdings benötige ich den Radiocode...? Der war nicht mehr bei den Unterlagen! So nun zum eigentlichen Problem...der Display vom Radio ist zu 90% kaputt!?!?! Ich habe keine Ahnung wie ich den Radiocode - sofern ich Ihn habe - eingeben soll...also von der Reihenfolge der Tasten (um den Code einzugeben), da ich ja nix sehe!!! ich sehe es nicht ein, ein gebrauchtes für mehrere hundert Euro einzubauen wenn das alte funktioniert und nur der Display kaputt ist...kann ich das Display evtl. ersetzen? Und wo bekomme ich den Code her? Bei BMW hatten Sie mir am Freitag einen Rückruf zugesichert, allerdings habe ich diesen nichz erhalten...wobei ich dies für eine Ausnahme halte, da die ja doch immer sehr kundenfreundlich sind!

Problem-NR.5:
Lüftung + Klima funktionieren nicht stufenlos nur "Ganz oder Garnicht". Soweit ich das verstanden habe ist dort ein Widerstand drin...nur wo soll der sitzen? Und manchmal braucht er Zeit bis er von warm auf kalt wechselt...habe auch hier im Forum gelesen, dass es sein kann, dass die Lüftungskanäle verstopft sind...nur wie bekomme ich die ganzen Amaturen raus?

So das waren die großen Probleme! Halb so schlimm wie ich finde! Würde noch 2-3 Teile benötigen und beim Schindelar ist nix zu bekommen. Vielleicht habt ihr ja noch wa rumliegen...Handelt sich dabei um diese Teile:

- Abdeckung für Abschleppöse (für M30 Motor)
- Chromniere
- 1x Spritzdüse für Scheinwerferwaschanlage

Also ich hoffe auf eure Hilfe! Verlasse mich jedoch nicht darauf

Grüße Rob

Geändert von RobRab735 (22.04.2014 um 18:23 Uhr).
RobRab735 ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 18:24   #2
RalfB
Erfahrenes Mitglied
 
Registriert seit: 02.12.2009
Ort: Deutsch Evern
Fahrzeug: E34-540i indiv. (03.93), E34 525TDS (4.95); E32 /750iA L (2.94); E31 850i (2.91); E39 540iA T (7.97); 750iL Highline individual (4.93), E38 740(12.99)
Standard

Hallo Rob,
Ersteinmal herzlich willkommen hier im Forum. Hier wird Dir sicher eine Menge Unterstuetzung geboten.
Prob1 könnte Eml-drosselklappe sein. Da Du Tempomat hast, wirst Du vermutlich EML haben. Erkennst Du daran, dass die drosselklappe nicht über Bowdenzug betätigt wird, sondern über Motor. Kann evtl verschmutzt sein. Bemühe die SuFu.
Gruß
Ralf
RalfB ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 18:39   #3
RobRab735
Neues Mitglied
 
Registriert seit: 06.04.2014
Ort: München
Fahrzeug: E32-735i (12.91)
Standard

Danke! Ja, ich habe einen Tempomat, aber dieser ist momentan nicht in Funktion...habe es ausprobiert.

Ja, ich habe EML! Bei meiner Überführungsfahrt hat die Kontrollleuchte (Rot-Orange) auch mal aufgeleuchtet! war dann aber auch wieder weg und ist bisher nicht mehr aufgetreten! Kann es sein, dass das Problem darin liegt, dass der Tempomat außer Funktion ist?

Werde mich gleich über SUFU her machen!
RobRab735 ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 19:17   #4
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo

Dein Problem Nr. 5 Lüftung ganz oder garnicht ,ist mit an Sicherheit grenzender
Warscheinlichkeit,das Heizschwert.

Es ist quasi der Überträger von Deinem Rändelrad am Armaturenbrett zum
Lüftermotor.

Es sitzt rechts vorn in der Mittelkonsole, schau mal in diesen Tread, es geht
hier um den Wechsel des Pollenfilter, wenn man den wechseln will, muss das
Heizschwert auch vorher raus.

Wenn es wirklich das Heizschwert ist, wirf Dein altes auf keinen Fall weg, es gibt
hier im Forum einige,die das reparieren können. Es sind da meisst so kleine
Elektronikbausteine durchgebrannt,die man ersetzen kann. Hier der Tread....
Du brauchst nur bis zum Punkt.... diese zwei Torx Schrauben lösen und das Schwert herausziehen..........

Interner Link) http://www.7-forum.com/forum/24/mikr...ln-114824.html

Viele Grüsse

Peter
__________________

Geändert von peter becker (22.04.2014 um 19:22 Uhr).
peter becker ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 19:24   #5
RobRab735
Neues Mitglied
 
Registriert seit: 06.04.2014
Ort: München
Fahrzeug: E32-735i (12.91)
Standard

Hallo Peter,

das Heizschwert hatte ich schon draußen! da waren 2 Kontaktpunkte abgebrochen die ich wieder angelötet habe...weil es davor gar nicht ging!

Wie kann ich erkennen ob das "Regulieren" der Luft aufgrund des Heizschwertes nicht funktioniert? Mittels Tauschschwert oder kann ich das auch ohne Prüfen?
RobRab735 ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 19:36   #6
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Hallo Rob

Ich bin nicht der Elektrik Spezi, deshalb habe ich damals bei mir ein überholtes
gekauft ( hier im Forum über die Suchfunktion)

Es sind auf dem Heizschwert,diese kleinen Elektronikbausteine,die mit Klarlack
versiegelt sind, nennen sich glaub ich Mosfets,die werden bei der Überholung
ersetzt und neu versiegelt.

Soweit ich weiss, muss man aber etwas aufpassen,da die Heizschwerter von
2 Firmen angeboten wurden, einmal Bosch und einmal Behr... bei mir war es
damals ein Behr Schwert, ich kann Dir aber leider nicht sagen,woran man die
erkennen kann.

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 19:49   #7
Captain_Slow
Lernfähiges Mitglied
 
Benutzerbild von Captain_Slow
 
Registriert seit: 10.02.2011
Ort: Langenhagen
Fahrzeug: Roadmaster
Standard

Problem 2: evt. ist es auch das Relais für die Anpressdruckverstellung, das ist schwarz und sitzt unter der Rückbank. Kannst du einfach ziehen und schauen ob es einen Unterschied macht, wenn ja ist es 'putt.

Problem 3: die Türpappe kriegst du runter wenn du die Holzleisten vorsichtig (z.b. mit einem Pfannenwender) raushebelst, darunter sind Schrauben und der rest ist geclipst. Wenn das Schloss kein Widerstand hat denke ich aber nicht dass es an der Mikroschalter liegt.

Problem 4: Welches Radio genau - Code kann man generieren, dafür muss man aber die Seriennummer vom Radio selbst haben, dafür musst du es ausbauen.
Captain_Slow ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 19:51   #8
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Zitat:
Zitat von peter becker Beitrag anzeigen

Soweit ich weiss, muss man aber etwas aufpassen,da die Heizschwerter von
2 Firmen angeboten wurden, einmal Bosch und einmal Behr...
Ich meine, die kommen von Behr und Siemens?
Gruss dansker
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 19:55   #9
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Stimmt Klaus, dass war ein Irrtum von mir. Behr und Siemens ist richtig

BTW .... weisst Du wie man erkennt ob es ein Behr oder Siemens Schwert ist...??

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Alt 22.04.2014, 20:10   #10
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Da fällt mir gerade ein, zum Innenleben der Türen findet man viel auf den
Seiten von Johan.... Du musst dann auf ... Fixes... Body&Interieur....und dann
auf alles was mit..... Door.... zu tun hat.....


Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Johan & Sean's E32 Page


Das Entfernen der Türpappen wird hier ganz super beschrieben....

Interner Link) http://www.7-forum.com/forum/24/demo...gen-62195.html

Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
elektrisch, viel verbrauch, wenig leistung


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
740i mit vielen KM und vielen Mängeln... Wert??! 740i-Seb BMW 7er, Modell E38 10 03.05.2012 21:29
740i mit vielen Mängeln kies1 BMW 7er, Modell E38 14 26.04.2011 20:44
Mein "neuer" alter E32 735i silber atours Mitglieder stellen sich vor 12 10.05.2010 21:51
Mein Neuer Alter.... 7erthebest BMW 7er, Modell E65/E66 26 22.06.2008 17:59
Mein neuer alter shirkadath BMW 7er, Modell E32 5 07.10.2004 08:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group