Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.05.2005, 10:08   #21
Bimmerbeifahrer
Erfahrenes Mitglied
 
Benutzerbild von Bimmerbeifahrer
 
Registriert seit: 20.05.2003
Ort: Westfalen
Fahrzeug: E38;E36
Standard

Dann ist ja gut das er wieder läuft.

Aber wie ich geschrieben habe.

gruss

Maik
Bimmerbeifahrer ist offline   Antwort Mit Zitat antworten
Alt 01.05.2005, 11:21   #22
Don Pedro
erfolgreiche Momente
 
Benutzerbild von Don Pedro
 
Registriert seit: 18.05.2002
Ort: NRW
Fahrzeug: 745i (E65*12/03)
Standard

@Maik
Leider fehlte der Kurbelwellensensor.
Somit nur eine 3 minus
__________________
Internette Grüße
Don Pedro
Don Pedro ist offline   Antwort Mit Zitat antworten
Alt 02.05.2005, 16:55   #23
Bimmerbeifahrer
Erfahrenes Mitglied
 
Benutzerbild von Bimmerbeifahrer
 
Registriert seit: 20.05.2003
Ort: Westfalen
Fahrzeug: E38;E36
Standard

Nobody is perfect.

Obwohl ich stark davon ausgehe das der Kurbelwellensensor heile war.

gruss

Maik
Bimmerbeifahrer ist offline   Antwort Mit Zitat antworten
Alt 02.05.2005, 18:56   #24
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

Hallo Jungs,
ich habe heute wieder mal ein Gespräch mit meinem Freundlichen geführt.
Wollte mal anklopfen was nun eigentlich Sache ist.
"Ach, sie haben bestimmt auf meinen Anruf gewartet" Das war sein erster Satz.
Natürlich habe ich darauf gewartet und zwar seit vorletzter Woche Donnerstag, wurde
mir ja schließlich vom ihm versprochen.
Nun kommt der Hammer.
Die wissen nicht weiter und BMW München ist angeblich nun auch ratlos.
Nun sucht mein Freundlicher nach einem e39 528i oder e38 728i gleichen Baujahrs um
Stück für Stück Teile zu tauschen, bis der Fehler gefunden und das Problem behoben ist.
Dies kann ein paar Tage dauern und ich würde solange einen Ersatzwage bekommen., meinte er noch.
Da schwillt mir der Kamm, wenn ich so was höre.
Das klingt für mich nach einer recht hilflosen Aktion. Hektische Aktivität ersetzt geistige Windstille.

Nun habe ich so einen kleinen aber bestimmten Verdacht. Bei warmem Motor nageln die Ventile b.z.w. Hydrostössel.
Kann es sein, daß im kalten Zustand so ein Stössel Aufgrund von ungleicher Ausdehnung Probleme machen kann?
Ich weiß nur, wenn die Kiste warm ist, läuft er rund und das Klappern wird lauter.
Wie jeder schon gemerkt hat, is Frühling und morgends nich mehr so kalt.
Die Aussetzer sind schwächer im Kaltstart. und der Motor geht auch nicht mehr aus.
Es ist ein Thermoproblem von irgend einem Teil, das verschlissen ist.
Davon bin ich mittlerweile so fest überzeugt, daß ich meine Großmutter gegen einen alten Turnschuh verwetten könnte.

Der Kurbelwellesensor ist neu, das wurde mir heute bestätigt.

Gruß Severin
  Antwort Mit Zitat antworten
Alt 02.05.2005, 19:22   #25
Kimble
Benzworld
 
Benutzerbild von Kimble
 
Registriert seit: 27.07.2004
Ort: Raum Osnabrück
Fahrzeug: MB ML 270cdi,MB W123 230CE,Arbeitshure Polo 6N 50PS
Standard

Also deine jetzige Beschreibung klingt wie ein Problem was ich vor ca 1Monat hatte,bin übberrascht,weil das hast du vorher nicht so beschrieben.Bei mir klapperten auch die Hydros im warmen Zustand.Im kalten war alles leise.

Folgender Fehler war bei mir.Die Ölpumpe in der Ölwanne sitzt ausserhalb des Ölspiegels.Um Öl zu saugen hat sie ein Rohr angeflanscht mit einer Schraube.Das Rohr geht zum tiefsten Punkt der Ölwanne um kühles Öl anzusaugen.Dieses Rohr ist bei mir abgekippt da die Schraube an der lpumpe gebrochen ist.Somit saugt die Ölpumpe,Öl durchs Rohr und Luft durch den schlitz der durch das abkippen entsteht.Die Öldruckleuchte leuchtet nicht da der Druck noch über dem Schaltpunkt ist.DIS sagt auch nichts da keine elektr Bauteile den Öldruck kontrollieren ausser Öldruckschalter,aber die Toleranz ist so niedrig,bis der schaltet ist der Motor eh hin.Bei mir wurde der Öldruck gemessen und er lag am unteren Limit.Dies reicht nicht mehr aus um 24 Hydros zu füllen und die Vanos zu steuern.Das ruckeln kommt dann von der Vanos die immer unkontrolliert hin und her steuert.

Im EDEKA kann man wenn man die Ölpumpe aufruft das Rohr sehr gut sehen.
Gib denen mal den Tip sie sollen doch den Öldruck messen.
__________________


LAKI SUPPORTER + PRAGER RATTLER FRIENDS
Kimble ist offline   Antwort Mit Zitat antworten
Alt 02.05.2005, 19:47   #26
Don Pedro
erfolgreiche Momente
 
Benutzerbild von Don Pedro
 
Registriert seit: 18.05.2002
Ort: NRW
Fahrzeug: 745i (E65*12/03)
Standard

Wahnsinn, was alles so in einem 7er eingebaut ist ...
Don Pedro ist offline   Antwort Mit Zitat antworten
Alt 02.05.2005, 19:47   #27
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

@Kimble
Das Klappern wurde vom Freundlichen als nicht relevant für die Kaltstartprobleme abgetan und
da ich überwiegend Kurzstrecken fahre, fiel mir das nicht so auf.
Aber danke für den Tipp.
Den haue ich dem Freundlichen um die Ohren, bis ich nichts mehr in der Hand habe.
So ist das eben mit dem geschulten Fachpersonal.
Nun könnte ich ja böse sein, den die Stössel einfach mal wechseln lassen und
ihm hinterher deinen Tipp unter die Nase halten.
Verdient hätten sie es ja.

Gruß Severin
  Antwort Mit Zitat antworten
Alt 06.05.2005, 11:20   #28
Stockemann
Gast
 
Ort:
Fahrzeug:
Breites Grinsen Gute Neuigkeit

Ich habe gerade mit meinem Freundlichen nochmal gesprochen.
Nun wurde folgendes als Ursache für die Aussetzer gefunden.
Der Shnorchel hat einen Vibrations-Bruch ca. 1,5 cm unterhalb der Ölpumpe.
Dadurch zog die Pumpe Falschluft und der Öldruck reichte nicht aus, um die Vanos richtig anzusteuern.
Das war bei kalten Öl, das ja bekanntermaßen dickflüssig ist, besonders gravierend.
Der Druck fiel teilweise auf knappe 2 bar runter. Bei kaltem Motor sollte er aber bei etwa 4bar liegen.
Kleine Ursache, große Wirkung.

Ich kann euch gar nicht sagen, wie glücklich ich bin. Mein Bimmer schnuckelt wieder
Montag kann ich ihn abholen.

@Kimble
Dein Tipp war richtig. Laß mir mal deine Adresse per U2U zukommen.

Gruß Severin
  Antwort Mit Zitat antworten
Alt 06.05.2005, 15:01   #29
Kimble
Benzworld
 
Benutzerbild von Kimble
 
Registriert seit: 27.07.2004
Ort: Raum Osnabrück
Fahrzeug: MB ML 270cdi,MB W123 230CE,Arbeitshure Polo 6N 50PS
Standard

Jipiiiiieeeeeeee: Da hab ich doch endlich auch mal was gewusst.Sehr schön zu hören das dein Problem behoben ist.Wie haben die denn bei BMW reagiert als du mit dieser Wahnwitzigen Geschichte,die sich ja wircklich komisch anhört zu denen gekommen bist und die Geschichte am Ende noch stimmte?Was lehrt uns das??Die 728er haben auch ein Problem in der Ölwanne.Die 740er verlieren die Ölpumpenschrauben, die 728er haben Schnorchelbruch.
Freu mich richtig für Dich.
Addresse gibts per U2U.
Eigentlich müsstest du dafür zum Stammtisch Osnabrück kommen,damit man sich mal kennenlernt.


Hier mal ein Foto von dem Teil was bricht.Es ist die Nummer 2.


Geändert von Kimble (06.05.2005 um 15:29 Uhr).
Kimble ist offline   Antwort Mit Zitat antworten
Alt 06.05.2005, 15:58   #30
Stockemann
Gast
 
Ort:
Fahrzeug:
Standard

Dem Werkstattmeister war es fast schon peinlich, daß er nicht selber drauf kam.
Er ist jedenfalls erleichtert, daß er mich nun los ist
Schätze er kann heute das erste mal wieder durchschlafen.

Wegen der weißen Blinker, die ich als Bonus rausgeschunden habe, muß ich dranbleiben, sonst vergessen die das wieder.
Osnabrück ist nicht gerade um die Ecke, kann man aber mal einrichten.
Schade, daß du in Dingolfing nicht dabei bist. Oder habe ich dich in der Liste übersehen?

Gruß Severin
  Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:22 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group