Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Neu: Facebook!
 

7-forum.com hat nun seine eigene Facebook-Seite! Bitte unterstütze sie, indem Du die Seite besuchst und Fan wirst (auf "Gefällt mir" klicken). Vielen Dank!
 
- Anzeige -

Zurück   BMW 7er-Forum > Rubriken... > BMW Service. Werkstätten und mehr...



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.04.2005, 02:50   #1
schmuerg
Neues Mitglied
 
Registriert seit: 09.04.2005
Ort: Düsseldorf
Fahrzeug: BMW 318i (E36)
Frage "schwammige" Lenkung nach Traggelenkereparatur

Hallo an Alle,
ich bin neu in diesem Forum, es wurde mir von einem Arbeitskollegen empfohlen.
Also, ich hoffe ihr könnt mir helfen.Die bisherigen kompetenten Beiträge lassen mich zumindest hoffen.
Zu meinem Problem: ich ließ vor kurzem die vom TÜV bemängelten Traggelenke in einer Werkstatt austauschen, danach machte sich bei meinem 318i ein zunehmend schwammiges Lenkverhalten bemerkbar, desweiteren "zieht" er leicht nach links . Die Werkstatt ist der Meinung, daß es an den noch aufgezogenen Winterreifen liegen würde und keinesfalls an der durchgeführten Reparatur.
Ich bezweifel jedoch das die Reifen der Grund für o.g. Problem sind.
Könnte es evtl. doch eine mangelhaft durchgeführte Reparatur sein, wenn ja, woran erkenne ich es.
Über Tipps und Erläuterungen wäre ich echt dankbar.
Schmuerg
schmuerg ist offline   Antwort Mit Zitat antworten
Alt 09.04.2005, 06:05   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard Hallo Schmuerg

Es gibt:
E21 ab 08/1975
E30 ab 09/1982
E36 ab 09/1990
E46 ab 02/1998
E90 ab Fruehjahr 2005

Welcher 3er ist es denn? Und was ist die KM-Leistung?
Warum wechselst Du denn nicht erst einmal auf die Sommerreifen und testest, was die Werkstatt sagt?
Wird ja eh langsam Zeit.
Und wenn es dann immer noch ist, dann kann man ja darueber sprechen.
Auf der anderen Seite gibt es fast fuer jedes 3er Modell ein eigenes Forum, wo nur die Experten sind. Die koennen Dir sicherlich besser helfen.
Sag uns was Du faehrst, und wir sagen dir wo die Experten sind.
Zum Beispiel die E30 Fahrer haben ein erstklassiges Forum mit einer super Reparaturseite.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) klick
Erich ist offline   Antwort Mit Zitat antworten
Alt 09.04.2005, 10:49   #3
Alpina-Alex
Erfahrenes Mitglied
 
Benutzerbild von Alpina-Alex
 
Registriert seit: 04.01.2003
Ort: Hamburg
Fahrzeug: keines
Standard @Schmuerg

Also ich fahre (leider) auch einen 3er, es ist ein 323i E36 Limousine, EZ 06.12.1995, jetzt 128tkm. Ich habe letztes Jahr auch die Traggelenke machen lassen, es sind verstärkte Exemplare vom M3 verbaut worden.

Das Fahrverhalten war danach allerdings auch eher schlechter als besser. Es lag daran, dass die Werkstatt es versäumt hatte, eine Achsvermessung mit Einstellung von Spur und Sturz durchzuführen. Das hab ich dann noch machen lassen, danach ging es dann besser.

Also - Vermessung machen lassen, wenn noch nicht geschehen, sonst mal das gesamte Fahrwerk checken lassen, der 3er liegt ja generell etwas nervös und ist nur erträglich, wenn alles auf dem neuesten Stand ist. (Hatte jetzt seit 1997 zehn BMW`s, davon 6x 3er, 3x 5er und 1x 7er).

Vielleicht auch mal Räder auswuchten und einen Blick auf die Bremsscheiben riskieren...
Alpina-Alex ist offline   Antwort Mit Zitat antworten
Alt 09.04.2005, 12:58   #4
schmuerg
Neues Mitglied
 
Registriert seit: 09.04.2005
Ort: Düsseldorf
Fahrzeug: BMW 318i (E36)
Standard

Hallo Erich,
ich fahre einen 318i Bj.95 115.000 KM, werde also erst einmal die Reifen wechseln (wie du es bereits vorgeschlagen hast), und dann mal eine ausgiebige
Autobahnfahrt durchführen.
Vielleicht ist das Problem damit ja doch behoben.
Danke schon einmal für die schnelle Antwort.
Gruß
Schmuerg
schmuerg ist offline   Antwort Mit Zitat antworten
Alt 09.04.2005, 13:05   #5
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Ist wohl die praktischte Loesung so.
Wenn Du dann nicht weiter kommt, schreib was rein unter E36
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) hier, da sind die Experten fuer das Modell
Erich ist offline   Antwort Mit Zitat antworten
Alt 09.04.2005, 13:10   #6
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Schmuerg !

Unbedingt die Spureinstellung kontrollieren !

Eventuell wurde bei der Montage der Fehler
gemacht, daß die Schrauber der Fahrwerksteile
nicht in Normallage, sonder auf der Hebebühne
angezogen wurden.
Den Luftdruck der Reifen kontrollieren.
Lieber mehr als zu wenig.

Gruß Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 10.04.2005, 01:32   #7
schmuerg
Neues Mitglied
 
Registriert seit: 09.04.2005
Ort: Düsseldorf
Fahrzeug: BMW 318i (E36)
Beitrag

Ich habe jetzt Sommerreifen aufgezogen und merke immer noch keinen Unterschied, das Problem besreht weiterhin, werde also am Montag mal Fahrwerk und Spureinstellung prüfen lassen.
Schmuerg
schmuerg ist offline   Antwort Mit Zitat antworten
Alt 10.04.2005, 02:42   #8
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Hmmm.....


Vor der Reparatur no Probs,
danach "schwammig" ???

Da gibt´s zwei Möglichkeiten :
Entweder wurde die Reparatur nicht sachgemäß ausgeführt,
oder sie ist unvollständig.
Was im Grunde genommen dasselbe ist....

Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lenkung: Lenkung macht seltsame Geräusche Matze 7er Fan BMW 7er, Modell E38 13 01.05.2011 14:49
Instabile Lenkung bei 735 (flattern, lenkspiel) RitchieRich BMW 7er, Modell E38 7 13.07.2009 18:27
Lenkung: Lenkung schwerfällig nach Starten roaming_flo BMW 7er, Modell E38 0 03.04.2005 23:21
knacken in der Lenkung Marantzpaul BMW 7er, Modell E38 8 03.05.2004 19:49
Lenkung Hugomat BMW 7er, Modell E32 1 09.02.2004 12:28


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:19 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group